ForumT1, T2 & T3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. Geräusche von der Vorderachse beim Einfedern

Geräusche von der Vorderachse beim Einfedern

VW T3
Themenstarteram 7. August 2010 um 8:52

Hallo zusammen,

mein T3 macht beim einfedern an der Vorderachse Geräusche. Es klingt wie wenn etwas an den Boden schlagen würde und kommt auf alle Fälle von einem unter Spannung stehenden Teil, denn wenn es scheppert hallt es immer nach, wie wenn eine Feder rausspringt. Ich denke entweder kommt es von den Federn (40/30 KAW) oder vom Stabi. Hab schon X-mal geschaut aber nichts entdeckt. Das Geräusch hatte ich schon länger, dann ca. ein halbes Jahr nicht mehr und jetzt wieder, aber schon bei jeder Bodenwelle bzw. immer wenn der Bus vorne einfedert, je mehr, desto lauter. Hab vor kurzem erst alle Lager und Gelenke an der VA erneuert und die Spur einstellen lassen, war beim Tüv und nichts wurde festgestellt.

Was kann das sein? Kann das von den Tieferlegungsfedern kommen, daß die nicht 100%tig sitzen und sich beim einfedern verkannten oder evtl. vom Stabi?

Danke für Antworten

Gruß

Mike

Ähnliche Themen
19 Antworten

Hallo,

prüf doch mal ob der Stabi abgerissen ist.

Wie sieht es mit den Stoßdämpfer vor aus. Sind eventuell fertig.

Georg

Bei mir hab ich auch Geräusche beim Einfedern wenn ich stark bremse oder über einen Bodenwelle oder Bordstein fahre. Es ist aber mehr ein kanrrendes Geräusch wie wenn man eine alte Tür aufmacht. Das kommt von den Gummilagern am oberen Lenker innen wo die lange Inbusschraube sitzt. Ist nur auf der rechten Seite aber das Geräusch bekomme ich auch nicht weg. Müssten die Lager erneuert werden.

Ist aber sinnlos nur weil es knarrt sowas zu wechseln wenn die Lagert noch top in Schuss sind. Man verstellt beim Lösen die ganze Achseinstellung.

 

mfg

Hi,

wie wäre es damit:

du fährst auf eine Grube und ein Kollege wippt vorne auf der Stoßstange rum damit sich das Auto bewegt. Vielleicht siehst du dabei von unten was wackeln?

Zitat:

Original geschrieben von tul53b

Bei mir hab ich auch Geräusche beim Einfedern wenn ich stark bremse oder über einen Bodenwelle oder Bordstein fahre. Es ist aber mehr ein kanrrendes Geräusch wie wenn man eine alte Tür aufmacht. Das kommt von den Gummilagern am oberen Lenker innen wo die lange Inbusschraube sitzt. Ist nur auf der rechten Seite aber das Geräusch bekomme ich auch nicht weg. Müssten die Lager erneuert werden.

Ist aber sinnlos nur weil es knarrt sowas zu wechseln wenn die Lagert noch top in Schuss sind. Man verstellt beim Lösen die ganze Achseinstellung.

 

mfg

Hatte ich auch, sogar heftiger, seit das Auto mal von unten gewachst wurde. Eine halbe Dose Sprühfett auf die Gummis und es ist fast weg.

Grüße, Ulfert

Der Stabi - auch der gesunde - schlägt bei den ältern Baujahren beim Einfedern gerne mal an. Aber nur mit stark eingeschlagener Lenkung. Das hört sich dann so wie beschrieben an. Evtl. tritt dieser Effekt durch die Tieferlegung auch in anderen Situationen auf. Ich meine mich ganz dunkel erinnern zu können, dass man die Anschlagstelle sehen konnte, weiß aber nicht mehr, wo. Also mal an den Federn und drumrum nachsehen, ob da Lack fehlt.

Ansonsten ist alles gesagt: Stabistützen checken, ebenso Stabilager.

Grüße, Ulfert

Themenstarteram 8. August 2010 um 20:09

Hallo zusammen,

danke erstmal für eure Antworten. Hab Gestern nochmal alles gecheckt, konnte aber nichts entdecken. Hab die Federn nochmal genau ausgerichtet u. die ganzen Verschraubungen geprüft, ohne Erfolg. Heute bin ich auch nochmal ne größere Runde gedreht und genau aufgepasst wann und wie das Geräusch auftritt. Teilweise beim zügigeren durchfahren von engen Kurven (z.B. aus nem Kreisel raus, beim Bremsen und bei Bodenwellen und beim überfahren von abgesetzten Randsteinen in Einfahrten. Hauptsächlich beim Kurvenfahren, wenn der Bus auf einer Seite eh schon nach untern neigt aber auch auf der Geraden. Manchmal kommt das Geräusch von links,manchmal von rechts, manchmal klingt es wenn jemand mit dem Hammer von unten gegen den Boden klopft und manchmal hallt es richtig nach wie wenn ne Feder. Vorne wippen hab ich schon mal probiert, da is nix, das klappert erst ab ca. 30 Km/H, bei Schrittgeschwindigkeit muß man voll in die Eisen gehen, daß er richtig eintaucht, um was zu hören. Werd nochmal mit einem Rad auf ne Rampe fahren und kucken ob der Stabi evtl. irgendwo angeht.

Gruß

Mike

Hallo Mike,

du schreibst alle Lager und Gelenke erneuert, wie ist es mit der Zugstrebe?

Wenn da noch nichts gemacht ist, lös die Mutter und schau hinter die Gummis.

Es ist gut möglich das aus dem vormals rundem Loch ein ovales Loch geworden ist.

Sollte bei einer Laufleistung über 250Tkm regelmäßig kontrolliert werden.

Gruß

Themenstarteram 8. August 2010 um 21:36

Hallo

Die Lager der Zugstreben hab ich auch erneuert incl. der Hülse. Die neuen Lager sitzen ohne Spiel in den Aufnahmen.

Gruß

Mike

Zitat:

Original geschrieben von xm1

Hallo Mike,

du schreibst alle Lager und Gelenke erneuert, wie ist es mit der Zugstrebe?

Wenn da noch nichts gemacht ist, lös die Mutter und schau hinter die Gummis.

Es ist gut möglich das aus dem vormals rundem Loch ein ovales Loch geworden ist.

Sollte bei einer Laufleistung über 250Tkm regelmäßig kontrolliert werden.

Gruß

Themenstarteram 11. August 2010 um 8:24

Hallo,

bin Gestern nochmal mit einer Seite auf ne Rampe gefahren und hab drunter gekuckt, nochmal nachgewippt aber nichts gefunden was evtl. an die Karosse schlagen könnte. Bin mit meinem Latein am Ende. Kann mir höchstens noch vorstellen das die Geräusche von den Federn kommen aber keine Ahnung wie.

Gruß

Mike

Themenstarteram 17. August 2010 um 21:39

Hallo

Hab jetzt noch die ganzen Federunterlagen an VA u. HA und alle Stabilager getauscht. Letztere hatte ich eigentlich vor 1 1/2 Jahren erst machen lassen. Nu is es weg :)

Gruß

Mike

Zitat:

Original geschrieben von fokohila

(...) Stabilager getauscht. Letztere hatte ich eigentlich vor 1 1/2 Jahren erst machen lassen. Nu is es weg :)

Na ja, durch das Tieferlegen sind bestimmte Wege kürzer und die Stabilager eventuell im stehenden Zustand schon belastet. Da dürfte dann ein erheblicher Verschleiß auftreten. Vielleicht kannst Du auf den Stabi verzichten, wenn das Fahrwerk hart genug ist.

Grüße, Ulfert

Wann hast Du die Silentlagerschrauben auf die 75 und 110Nm festgezogen? Im aufgebockten Zustand?

Gruß

Roman

Themenstarteram 21. August 2010 um 0:42

Hallo

Die Lager hab ich angezogen als der Bock auf allen vieren stand. Hatte heute das Geräusch wieder zweimal, allerdings waren das heftige Bodenwellen. Nicht mehr bei jeden kleinem Huppel wie vor dem Tausch der Stabilager. Mir ist heut auch aufgefallen daß das Geräusch jedesmal zweimal ist. Einmal wenn er eintaucht und wenn er wieder zurück geht. Klingt irgendwie wie ein Frosch im Blech. Kann es evtl. sein daß dieser Effekt auch beim Stabi vorkommen kann? Das sich der beim starken einfedern überdehnt und dann wieder zurück springt? Als es heut das erste mal kam da war zwischen den beiden Schepperern ca. 1 Sekunde Zeit dazwischen, da war er längst schon wieder ausgefedert. War wirklich wie ein Blech mit Frosch drin, du drückst es rein, lässt los und ne Sekunde später springt es wieder raus.

Gruß

Mike

Schau mal, ob die Federn richtig sitzen! Das klingt nach einem losen Teil, daß sich ver- und entspannen kann. Hauptkandidat wäre bei mir die Koppelstange - oben das Gummiauge. Ist es da ringsum blank?

Gruß

Roman

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. Geräusche von der Vorderachse beim Einfedern