ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. gebrauchten Polo gekauft - Probleme mit Gängen - Was tun?

gebrauchten Polo gekauft - Probleme mit Gängen - Was tun?

VW Polo 5 (6R / 6C)
Themenstarteram 10. April 2019 um 21:26

Hallo liebes Forum,

ich habe mir vor ca. einem Monat einen gebrauchten Polo von 2015 mit ca. 20.000 km Laufleistung gekauft. Ich bin mit dem Auto sehr zufrieden bis auf eine Sache: mir ist es jetzt schon mehrmals passiert, dass der erste und der Rückwärtsgang nicht richtig reingehen (teilweise knirschen) und der Rückwärtsgang manchmal kaum mehr raus geht. Zuerst dachte ich, ich würde die Kupplung evtl nicht richtig durchdrücken oder die Gänge nicht fest genug reindrücken. Ich achte jetzt schon sehr darauf (an der Ampel nicht wegkommen ist sehr unangenehm) aber es passiert trotzdem gelegentlich, nicht immer. Da der Wagen noch nicht viel gelaufen ist, frage ich mich, wo das Problem liegen könnte. TÜV ist neu, Dekra-Check ohne Probleme.

Ich bin jahrelang ein sehr altes Auto gefahren und hatte nie solche Probleme.

Wie geht man bei sowas vor? Gehe ich zuerst mal in die Werkstatt und lasse mal checken? Oder zum Händler (die haben keine eigene Werkstatt)? Die werden mir sicher sagen, dass der Wagen nix haben kann. DIe Gewährleistung müsste ja noch greifen?

Ich habe nicht viel Ahnung von Autos und habe zum ersten Mal einen Wagen gekauft.

Danke für eure Hilfe.

Beste Antwort im Thema

Also mit Verlaub: Die Zeiten unsynchronisierter Gänge sind schon laaaange vorbei!

Wenn die Gänge wie beschrieben herumzicken, trennt entweder die Kupplung nicht sauber oder die Schaltmechanik ist nicht korrekt eingestellt. Das beschriebene 5-Gang-Getriebe beim TSI lässt sich definitiv sehr präzise und butterweich bedienen - wenn alles in Ordnung ist!

Wenn das Phänomen reproduzierbar ist (wäre?), dann solltest du mal eine kompetente Werkstatt aufsuchen...Gewährleistung greift in den ersten 6 Monaten eigentlich immer...nur wird sich mancher Händler da rauszuwinden versuchen...Viel Glück!

19 weitere Antworten
Ähnliche Themen
19 Antworten

Welcher Motor ist verbaut?

Wenn Erster und R-Gang sporadisch "nicht reingehen", tippe ist erst mal darauf dass die nicht synchronisiert sind und an sich alles in Ordnung ist. Vielleicht ist ja sogar das Getriebe vom up 1.0 MPI verbaut, dann wundert mich gar nichts mehr.

Dass der Rückwärtsgang allerdings manchmal nicht raus geht, ist bedenklich...

Themenstarteram 10. April 2019 um 21:54

Danke für die Antwort. Es ist ein 90 PS Benziner 1.2 TSI „BlueMotion Technology“, wenn du das meinst.

Das mit dem Rückwärtsgang ist auch sporadisch vorgekommen, aber doch auffällig. Wenn diese Probleme gerade nicht auftreten, lässt der Wagen sich sehr weich schalten.

Ich weiß nicht, wie ich das jetzt angehen soll... Ich hatte gehofft bei einem Upgrade von meiner Möhre erstmal Ruhe zu haben. Das kommt mir mehr als eine einfache Macke vor...

Ja, 1.2 TSI 90 PS sagt mir, dass das 5-Gang-Getriebe verbaut ist. Da werden wohl der erste und zweite Gang nicht synchronisiert sein. Somit ist nur das "nicht rausgehen" eine Macke.

Hast du den beim Händler gekauft? Oder privat? Wenn beim Händler, so ist noch Gewährleistung drauf. Mängel anzeigen, Behebung einfordern.

Themenstarteram 10. April 2019 um 22:30

Ist das mit dem Synchronisieren eine größere Sache? Der Wagen ist von einem Gebrauchtwagenhändler, meiner Meinung nach seriös aber ohne eigene Werkstatt (die machen nur An- und Verkauf). Dann werde ich mich also mal direkt an die wenden und bitten, das zu prüfen/beheben.

Du missverstehst mich: wenn die Gänge nicht synchronisiert sind, ist das ein konstruktives Merkmal des Getriebes und kein Defekt. Dann ist es normal, dass sie mal nicht reingehen, weil die Zahnräder ungünstig aufeinander stehen. Wieder zurück auf Neutral, Kupplung kommen lassen, dann nochmal versuchen.

Einzig das Klemmen des R-Gangs könnte ein Defekt sein.

Ich tippe da eher auf die Kupplung, die nicht korrekt trennt, wird's denn besser wenn du die Kupplung ein zweites mal drückst ?

Themenstarteram 11. April 2019 um 8:19

Gute Frage. Ich habe bisher immer eher dazu geneigt die Kupplung ganz gedrückt zu halten und den Schalthebel bei knirschen schnell raus genommen und dann nochmal versucht den gang einzulegen. Es geht dann nach 2-3 mal versuchen. Rückwärtsgang geht auch noch raus aber manchmal nur mit höherem Kraftaufwand, wenn es soweit ist. Während der Fahrt ist mir bisher nicht aufgefallen. In den 2. Gang und höher geht immer gut.

Ich habe nur etwas Sorge, wenn das Auto wirklich was mit der Kupplung der dem Getriebe haben sollte, sind das ja teurere Geschichten. Und Kupplung zählt doch auch noch als Verschleiß und wird im Falle nicht ersetzt vom Hänldler?

Also mit Verlaub: Die Zeiten unsynchronisierter Gänge sind schon laaaange vorbei!

Wenn die Gänge wie beschrieben herumzicken, trennt entweder die Kupplung nicht sauber oder die Schaltmechanik ist nicht korrekt eingestellt. Das beschriebene 5-Gang-Getriebe beim TSI lässt sich definitiv sehr präzise und butterweich bedienen - wenn alles in Ordnung ist!

Wenn das Phänomen reproduzierbar ist (wäre?), dann solltest du mal eine kompetente Werkstatt aufsuchen...Gewährleistung greift in den ersten 6 Monaten eigentlich immer...nur wird sich mancher Händler da rauszuwinden versuchen...Viel Glück!

Themenstarteram 11. April 2019 um 20:11

Danke erstmal für eure Antworten. Ich hatte eben wieder das Problem, dass der R-Gang nur sehr schwer raus ging. Habe es mal mit ein bisschen Spiel in der Kupplung versucht, was nix gebracht hat. Den Schalthebel drücken auch nicht. Als er dann mit Kraft raus war, hab ich es testweise nochmal probiert und es ging wieder normal. Wenn der Motor aus ist, geht es auch...Reproduzieren kann ich es leider nicht.

Bleibt mir wohl trotzdem der Gang zur Werkstatt...

Zitat:

@mj66 schrieb am 11. April 2019 um 15:10:40 Uhr:

Also mit Verlaub: Die Zeiten unsynchronisierter Gänge sind schon laaaange vorbei!

Ausgerechnet bei Volkswagen falsch.

Erstmal glaube ich hier nicht an ein größeres Problem, bis auf die rasselnden Losräder im Sommer ist das Getriebe und die Kupplung eher unauffällig. Es gibt Fälle wo das Kupplungspedal knarzt, sonst nichts.

 

Ich glaube hier eher das das die Schaltseile eingestellt werden müssen, womöglich schon ein Fehler ab Werk. Beim Händler reklamieren oder bei VW machen lassen und fertig.

Zitat:

@chrisdash schrieb am 11. April 2019 um 20:20:15 Uhr:

Zitat:

@mj66 schrieb am 11. April 2019 um 15:10:40 Uhr:

Also mit Verlaub: Die Zeiten unsynchronisierter Gänge sind schon laaaange vorbei!

Ausgerechnet bei Volkswagen falsch.

Ich kenne nur unsynchronisierte "R" Gänge. Für unsynchronisierte Vorwärtsgänge im Polo 6R würde ich mir glaubwürdige Quellen wünschen.

Ich tippe auf eine falsch / schlecht eingestellte Schaltung.

?

Aber selbst beim Käfer war ab ca. 1965 auch beim 1. Gang

ein Synchronring verbaut?

Wenn der Rückwärtsgang nicht oder schwer rausgeht, könnte

eine nicht korrekt trennende Kupplung verantwortlich sein.

Diese "Ferndiagnose" wurde oben schon mal gestellt.

Klarheit wird eine Probefahrt vor Ort durch einen Fachmann

(z.B. Kfz.- Meister) bringen.

Beim 1.0 MPI-Motor im up, den es auch hier im Polo als 60 PS und 75 PS Bluemotion gibt, sind beim Getriebe mit den Kennbuchstaben QCJ der erste und Rückwärtsgang nicht synchronisiert.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. gebrauchten Polo gekauft - Probleme mit Gängen - Was tun?