ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Gang "hängt" beim Auskuppeln - Getriebe oder Kupplung defekt?

Gang "hängt" beim Auskuppeln - Getriebe oder Kupplung defekt?

Themenstarteram 17. April 2022 um 22:48

Hallo,

es handelt sich bei meinem Auto um eine 5-Gang Handschaltung.

Sporadisch kommt es vor, dass beim Auskuppeln der erste Gang "hängen" bleibt.

Genauer äußert sich das Problem folgendermaßen:

-ich beschleunige auf beispielsweise 2200 U/min im ersten Gang

-jetzt gehe ich vom Gaspedal, trete die Kupplung wodurch eine deutliche Bremswirkung zu verspüren ist, so als würde ich das Bremspedal treten

-im gleichen Moment geht die Drehzahl auf beispielsweise 1900 U/min zurück und verharrt dort für 2-3 Sekunden bei getretenem Kupplungspedal, obwohl ich kein Gas gebe

-es ist jetzt nur mit Gewalt möglich den Ganghebel in die Leerlaufposition zu bringen

-erst nach diesen 2-3 Sekunden geht die Drehzahl bei getretenem Kupplungspedal sehr langsam auf die Leerlaufdrehzahl 800 U/min zurück

-jetzt ist es problemlos möglich den Ganghebel zu bewegen

 

Das beschriebene Problem tritt in unregelmäßigen Abständen bei ca. jedem zehnten Versuch auf. Bei den anderen 9 von 10 Versuchen funktioniert alles einwandfrei. Es kommt auch bei anderen Drehzahlen als oben beschrieben vor und ist auch nicht temperaturabhängig.

Das Problem kommt auch manchmal im zweiten Gang vor, allerdings in deutlich abgeschwächter Form, also mit geringerer Bremswirkung.

Kann sich jemand von euch vorstellen, was genau die Ursache ist? Liegt es eher an der Kupplung, evtl. am Ausrücklager oder doch eher am Getriebe? Was vermutet ihr und warum?

In der Werkstatt konnten sie mir leider nicht genau sagen, woran es liegt. Ich möchte jetzt nicht den Fehler machen und auf gut Glück für viel Geld die Kupplung inklusive Ausrücklager und Schwungrad tauschen, wenn es dann am Ende doch ein Getriebeschaden ist.

Vielen Dank für eure Tipps und Ratschläge!

 

 

 

Ähnliche Themen
31 Antworten

Die Ansichten vom "Genie21" teile ich nicht.

 

Ich auch nicht,

AEG

Klingt für mich einfach nach einer nicht vollständig trennenden Kupplung. Da es sich hier noch um eine mit Seilzug handelt würde ich mal schauen ob der Zug nachgestellt werden kann. Wenn die Kupplung durch die Nachstellung dann im höchsten Gang zu rutschen beginnen sollte, auch wenn sie dann vollständig trennen würde, sollte die Kupplung ersetzt werden.

Zitat:

@berlin-paul schrieb am 18. April 2022 um 11:05:24 Uhr:

Ohne Abbau des Getriebes wird man das nicht sicher dignostizieren können. Könnte am fehlenden Fett an der Zahnung mit der Mitnehmerscheibe liegen. Die Tellerfeder könnte ebenso ursächlich sein wie eine schlechte Bowdenzugführung der Kupplung.

Guter Gedanke! Gerade weil der Fehler nicht immer auftritt.

Gerne;

Meine Umsetzung kostet erstmal 1,5 -2 Liter Getriebeöl und 15€ das Additiv. Die Kupplung geht wohl kaum unter 1.300€.

Und JA, die Kupplung kann auch unterfordert sein, sich schief Einlaufen und dann hakeln. Da hilft eine maximale Kupplungs-session am Steilhang. Letzteres empfehle ich nicht, dazu muss man den Fahrer kennen. So eine Möhr wie der GM Aveo ist mal mit Sicherheit für Automatik konstruiert und ist als Schalter ein Exote. Oder ne Korea Abwandlung von GM, egal wie auch nix für den 300.000er Km Club.

Zitat:

@AEG47 schrieb am 18. April 2022 um 17:33:32 Uhr:

Die Ansichten vom "Genie21" teile ich nicht.

...

Ich auch nicht,

AEG

Ich aus mehrfacher Erfahrung schon!!! Das Additiv bringt gerade bei alten Schaltern eine butterweiche Schaltung und auch etwas weniger Verbrauch.

Solche Additive im Motoröl sind absoluter Mist, aber bei Getrieben und Differentialende genial. Muss jeder selbst wissen oder erfahren.

Zurück zum Thema des TE:

Nachdem ich das Kupplungsseil nicht wahrgenommen hatte und oben Mist bezüglich Spülung geschrieben hatte: Wie schaut das Schaltgestänge aus - ist überhaupt eines vorhanden? Könnte der TE hier bitte Mal ein Photo zusenden?

War selbst mit einem 4-er Golf mit massiven Schaltproblemen liegen geblieben. Etwas PTFE-SPRAY auf das Schaltgestänge hat es dann gerichtet, obwohl ATU von abgerissenen Nieten im Getriebe gesprochen hatte....

Wie sehen beim TE die Seilzüge (Kupplung und Gas) von außen und am Übergang aus?

Die Symptome deuten darauf hin, dass die Kupplung nicht trennt. Da dies bei allen Gängen zu passieren scheint würde ich mich doch sehr wundern, wenn das Problem im Getriebe zu finden wäre. (Anmerkung: Der User schreibt, dass es im zweiten Gang auch manchmal auftritt; ich vermute, ab Gang 3 merkt er es aufgrund der Übersetzung im Getriebe nicht mehr).

Die Kupplung soll Motor und Getriebe trennen. Beim Treten der Kupplung (beim TE) setzt deutlich spürbar die Schubabschaltung ein (das Fahrzeug wird stark abgebremst und die Drehzahl geht nicht auf Leerlauf runter)... das sollte nicht passieren. An diesem Punkt ist aber die Schaltung noch aussen vor. Also spricht auch dies dafür, dass das Problem im Bereich Kupplung oder Betätigung liegt.

Wenn die Kupplung nicht löst, lassen sich die Gänge auch nicht leicht ein-/auslegen. Ein Additiv würde aus meiner Sicht nichts am Problem ändern.

Daher kann es eigentlich nur noch die Kupplungsbetätigung oder die Kupplung selbst sein.

Die Kupplungsbetätigung wäre die günstige Variante, da dazu nicht in jedem Fall das Getriebe raus muss. Also diese untersuchen und ggf. nachstellen. Über die Jahre hinweg kann sich diese durchaus etwas gelockert haben.

Ansonsten möglich, wenn es nicht die Kupplungsbetätigung ausserhalb des Getriebes ist:

- Kupplung "backt" an der Schwungscheibe fest

- Bruchstücke einer gebrochenen Kupplung blockieren die Trennung

- gebrochene Ausrückgabel (Würde mich bei diesen Symptomen jedoch wundern; das müsste immer passieren)

Bei hydraulischer Kupplungsbetätigung hätte ich ja noch einen defekten Geber- oder Nehmerzylinder vermutet, oder Luft in der Leitung. Beim Seilzug fällt das als Ursache raus. Hat der Seilzug ggf. eine automatische Nachspannung, welche defekt ist und sich gelegentlich löst?

Mich irritiert allerdings, dass das Problem vor 2 Jahren schonmal da war und dann von selbst verschwand... und nun wieder kam.

Bei einer gebrochenen Ausrückgabel kann man gar nicht mehr schalten oder im Stand bei laufendem Motor einen Gang einlegen. Ansonsten sehe ich das Problem auch bei der Kupplung.

Jaein, wenn die Ausrückgabel nur angebrochen ist, dann kann sie sich dadurch beim Betätigen der Kupplung verbiegen/verwinden. Dadurch stimmt die Ansteuerung der Kupplung nicht mehr. Bei vollständigem Bruch...klar, da geht nichts mehr.

Allerdings würde ich denken, dass die Ausrückgabel inzwischen komplett durch sein müsste, wenn das Problem vor 2 Jahren schonmal bestand. Und dass das Problem von selbst verschwand spricht auch nicht für eine gebrochene oder verzogene Ausrückgabel. Die heilt sich nicht von selbst.

Themenstarteram 27. April 2022 um 19:17

Zitat:

@WeissNicht schrieb am 19. April 2022 um 06:37:14 Uhr:

Hat der Seilzug ggf. eine automatische Nachspannung, welche defekt ist und sich gelegentlich löst?

Ich weiß nicht genau, wie so ein Nachspanner aussieht, aber mir scheint so, als wäre da nichts entsprechendes vorhanden. Habe 2 Fotos angehängt, auf denen das Pedal und das eingehängte Seil zu sehen ist.

 

Pedal / hinten eingehängter Seilzug
Eingehängter Seilzug

Auf den Bildern sehe ich keinen Nachspanner. Würde das auch eher Getriebeseitig vermuten, wenn dort soetwas verbaut wäre. Wäre aber auch eine eigenartige Konstruktion; technisch wäre sowas möglich, haben einen automatischen Nachspanner bei einer Seilzugkupplung noch nicht vor der Nase gehabt.

Themenstarteram 27. April 2022 um 19:30

Zitat:

@rtur schrieb am 19. April 2022 um 01:19:07 Uhr:

 

Wie schaut das Schaltgestänge aus - ist überhaupt eines vorhanden? Könnte der TE hier bitte Mal ein Photo zusenden?

Wie sehen beim TE die Seilzüge (Kupplung und Gas) von außen und am Übergang aus?

Habe entsprechende Fotos angehängt, auf denen der Kupplungsseilzug am Übergang sowie die Befestigung am Getriebe zu sehen ist. Wenn es nicht das ist, was du erwartet hast, dann bitte nochmal genau erklären, welche Stellen du meinst. Danke.

Denkst du, es könnte etwas mit dem Schaltgestänge zu tun haben? Normalerweise bekomme ich alle Gänge problemlos rein und wieder raus. Nur beim Rückwärtsgang kratzt es manchmal etwas beim Einlegen.

Übergang Kupplungseilzug im Motorraum
Kupplungsseilzug am Getriebe

Schau Mal unter der Gummitülle auf Bild 2 ob du da etwas PTFE-SPRAY reinbekommst.

Beide Bilder sind vom Kupplungsseil, das Schaltgestänge ist nicht dabei.

Das Schaltgestänge kommt vom Handknauf in der Fahrgastzelle und wird dann im Bereich des Getriebes sichtbar.

Hier ein Photo von einem Golf, wobei es auch von unten an deinem Wagen sein könnte.

https://img.motor-talk.de/JxmcHUxQ_2-7YJEy.59.jpg

IST das deiner? Hier kann auch etwas Fett unter dem Schaltknauf fehlen, PTFE-SPRAY wäre da auch okay.

https://www.autoparts24.eu/item/B_0017_3845354/?pos=3

Wenn du kein Gestänge findest, hast du wohl eine Seilzugschaltung, dann müsstest du mindestens einen weiteren Seilzug neben der Kupplung finden. Die Seilzüge korrodieren gerne innen, wenn die Tüllen beschädigt und somit undicht sind. Korrosion verlangsamt dann die Betätigung bzw. Rückstellung, was dein "hängen" erklären könnte.

Spontan ... WTF da gehört gar keine Diode hin. Da wurde gefummelt und nun ist es für den A...

Rückbau mit richtigen Teilen und in Ordnung bringen.

Kann keinen Nachspanner sehen. Daran kann es also nicht liegen

Themenstarteram 7. Mai 2022 um 18:56

Zitat:

@rtur schrieb am 27. April 2022 um 20:12:36 Uhr:

 

Wenn du kein Gestänge findest, hast du wohl eine Seilzugschaltung, dann müsstest du mindestens einen weiteren Seilzug neben der Kupplung finden. Die Seilzüge korrodieren gerne innen, wenn die Tüllen beschädigt und somit undicht sind. Korrosion verlangsamt dann die Betätigung bzw. Rückstellung, was dein "hängen" erklären könnte.

Ja es müsste bei mir eine Seilzugschaltung mit 2 Seilzügen sein. Ich habe Bilder vom Übergang Schalthebel, vom Übergang der Seilzüge in den Motorraum sowie 2 Bilder vom Übergang zum Getriebe angehängt. Ich hoffe du kannst da etwas erkennen.

Aber mal noch eine grundsätzliche Frage:

Warum genau siehst du den Fehler an der Schaltbetätigung? Was genau läuft da im Getriebe bzw. an den Seilzügen schief?

Das oben beschriebene Problem des "hängenden Ganges" tritt ja auf, wenn ich die Kupplung trete. In diesem Moment gibt es eine deutliche Bremswirkung sowie eine fest hängende Drehzahl. An die Schaltstange habe ich zu diesem Zeitpunkt noch nicht gegriffen.

Schaltstange mit Seilzügen
Übergang zum Motorraum
Übergang zum Getriebe
+1
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Gang "hängt" beim Auskuppeln - Getriebe oder Kupplung defekt?