ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Gang "hängt" beim Auskuppeln - Getriebe oder Kupplung defekt?

Gang "hängt" beim Auskuppeln - Getriebe oder Kupplung defekt?

Themenstarteram 17. April 2022 um 22:48

Hallo,

es handelt sich bei meinem Auto um eine 5-Gang Handschaltung.

Sporadisch kommt es vor, dass beim Auskuppeln der erste Gang "hängen" bleibt.

Genauer äußert sich das Problem folgendermaßen:

-ich beschleunige auf beispielsweise 2200 U/min im ersten Gang

-jetzt gehe ich vom Gaspedal, trete die Kupplung wodurch eine deutliche Bremswirkung zu verspüren ist, so als würde ich das Bremspedal treten

-im gleichen Moment geht die Drehzahl auf beispielsweise 1900 U/min zurück und verharrt dort für 2-3 Sekunden bei getretenem Kupplungspedal, obwohl ich kein Gas gebe

-es ist jetzt nur mit Gewalt möglich den Ganghebel in die Leerlaufposition zu bringen

-erst nach diesen 2-3 Sekunden geht die Drehzahl bei getretenem Kupplungspedal sehr langsam auf die Leerlaufdrehzahl 800 U/min zurück

-jetzt ist es problemlos möglich den Ganghebel zu bewegen

 

Das beschriebene Problem tritt in unregelmäßigen Abständen bei ca. jedem zehnten Versuch auf. Bei den anderen 9 von 10 Versuchen funktioniert alles einwandfrei. Es kommt auch bei anderen Drehzahlen als oben beschrieben vor und ist auch nicht temperaturabhängig.

Das Problem kommt auch manchmal im zweiten Gang vor, allerdings in deutlich abgeschwächter Form, also mit geringerer Bremswirkung.

Kann sich jemand von euch vorstellen, was genau die Ursache ist? Liegt es eher an der Kupplung, evtl. am Ausrücklager oder doch eher am Getriebe? Was vermutet ihr und warum?

In der Werkstatt konnten sie mir leider nicht genau sagen, woran es liegt. Ich möchte jetzt nicht den Fehler machen und auf gut Glück für viel Geld die Kupplung inklusive Ausrücklager und Schwungrad tauschen, wenn es dann am Ende doch ein Getriebeschaden ist.

Vielen Dank für eure Tipps und Ratschläge!

 

 

 

Ähnliche Themen
30 Antworten

Hallo mein Lieber,

wäre interessant, um welches Fahrzeug es sich bei dir handelt. Beim VW Passat hatte ich Mal etwas sehr ähnliches beobachtet, will dich aber in keine falsche Färte locken.

Ähnliches wollte ich auch schreiben... Fahrzeug, Baujahr, Motorisierung, Umbauten-Tuning, Kilometer...

Hatte bei meinem Bully das selbe Problem, damals war es das Pilotlager.

Ist denn genügend Bremsflüssigkeit im Behälter?

Ja, genau eine Spülung wäre auch mal eine gute Idee, sofern kein technischer Defekt vorliegt.

Themenstarteram 18. April 2022 um 10:36

Hier die Daten zum Fahrzeug:

- Chevrolet Aveo 1.2L 84PS Baujahr 2009

- 112000km

- kein Tuning oder Umbau, es handelt sich bei Kupplung und Getriebe noch um Originalteile

- die 5-Gang Handschaltung besitzt noch einen Kupplungsseilzug

- Getriebeöl wurde 2010 gewechselt

Bei kfzteile24 oder autodoc habe ich kein Pilotlager oder Führungslager für mein Fahrzeug gefunden. Bin mir nicht sicher, ob mein Auto so etwas besitzt. Gibt es noch andere Bezeichnungen dafür?

Es würde mich natürlich brennend interessieren, wie sich das Problem beim Passat bemerkbar gemacht hat und wie es gelöst wurde.

Zitat:

@Berlyn2000 schrieb am 18. April 2022 um 10:36:19 Uhr:

...

Es würde mich natürlich brennend interessieren, wie sich das Problem beim Passat bemerkbar gemacht hat und wie es gelöst wurde.

Schau Mal in deinen Bremsflüssigkeitbehälter, ob da intern eine zweite Kammer zu sehen ist.

Wie ist hier der Füllstand? Ansonsten bitte unbedingt die Bremsflüssigkeit im Getriebe spülen (lassen) und sich die Soße ansehen. Vermute da ist die originale drin...

Themenstarteram 18. April 2022 um 11:01

Es gibt einen Kupplungsseilzug. Bremsflüssigkeit ist also nicht das Problem bei mir.

Ergänzen kann ich das in der ersten Nachricht leider nicht.

Ohne Abbau des Getriebes wird man das nicht sicher dignostizieren können. Könnte am fehlenden Fett an der Zahnung mit der Mitnehmerscheibe liegen. Die Tellerfeder könnte ebenso ursächlich sein wie eine schlechte Bowdenzugführung der Kupplung.

Mach doch einfach mal den alten Abwürgtest im 3. oder 4. Gang.

Ich würde mal das Spiel der ganzen Kupplungsmechanik auf Auffälligkeit überprüfen. Wenn Du kein Handbuch hast, wo Du das korrekte Spiel und wo es gemessen wird herauslesen kannst, wirds schwierig. Ganz auffällig herumschlackern sollte das jedoch nicht. Ist schon denkbar, dass da irgend eine Umlenkung ausgeschlagen ist und deshalb die Kupplung schlecht trennt. Das Seil wird wohl nicht gelängt sein, möglicherweise aber schwergängig.

Eine schwergängige Kupplung betätigt man langsamer was die angewöhnte Schaltrhytmik stört.

Fällt dann beim Einlegen des 1. Gangs (noch) nicht auf, weil die Kupplung ganz getreten ist, kann jedoch schon Probleme beim Schalten in Fahrt bereiten.

Sollte aber die Kupplung trotz vollständig getretenem Pedal auch nach 2-3 Sek. noch nicht trennen, könnte wirklich ein Schaden am Pilot- oder am Ausrücklager vorliegen, sollte aber Geräusche machen. Das Ausrücklager insbes. immer dann, wenn man die Kupplung tritt.

Der Abwürgetest dedtktiert eine rutschende Kupplung, der TS hat es mit einer nicht ausreichend/nicht schnell genug trennenden Kupplung zu tun.

Themenstarteram 18. April 2022 um 13:37

Zitat:

@Astradruide schrieb am 18. April 2022 um 12:54:04 Uhr:

Wie wurde es vor 3 jahren gelöst?

Überhaupt nicht. Das Problem ging zwischenzeitlich mal von selbst für einige Monate weitestgehend weg, dann kam es jedoch wieder und ist jetzt dauerhaft. Jetzt ist mittlerweile, wie oben beschrieben, auch der zweite Gang davon betroffen.

Nun stehe ich vor der Entscheidung entweder auf gut Glück die Kupplung inkl. Ausrücklager zu tauschen (ca. 1000€ wenn ich es machen lasse) oder das Auto zum Export zu geben.

Ich dachte mir, ich frage nochmal hier, vielleicht gibt es mittlerweile neue Forumsmitglieder, die noch eine Idee haben.

Vom Servolenköl fürs Getriebe hat man mir in der Werkstatt abgeraten. Das Getriebe schaltet ja sonst eigentlich butterweich, also warum ein unnötiges Risiko eingehen.

Klarer Fall (für mich). Liqui Moli Getriebe Additiv rein und Getriebeölwechsel machen lassen.

Das Getriebe läuft nicht geschmeidig genug.

Welches Öl soll vom Hersteller rein.. ins Getriebe?

Ich vermute hier auch eine verzogene Mitnehmerscheibe.

Zitat:

@Genie21 schrieb am 18. April 2022 um 13:59:44 Uhr:

Klarer Fall (für mich). Liqui Moli Getriebe Additiv rein und Getriebeölwechsel machen lassen.

Das Getriebe läuft nicht geschmeidig genug.

Welches Öl soll vom Hersteller rein.. ins Getriebe?

Die Ansichten vom "Genie21" teile ich nicht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Gang "hängt" beim Auskuppeln - Getriebe oder Kupplung defekt?