ForumMitsubishi
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Galant mit 18-19l Verbrauch!!!

Galant mit 18-19l Verbrauch!!!

Themenstarteram 19. Juni 2005 um 16:57

Hi Leuts,

ich hab mir den Galant E50, Bj.96 mit 137PS. Auf der Landstraße schaff ich es ihn bei 8,5 bis 9l. Aber auf der Autobahn wirds schnell mehr. Bei Tempo 200 sind es über 18l. DAS muß doch nich sein, oder?! Habe in anderen Beiträgen gelesen, Motor neu einstellen, nachdem man die Batterie abgeklemmt hatte. Aber bei mir ist kein Fehler im Steuergerät abgelegt. Ne Durchsicht habe ich auch schon machen lassen, also neue Zündkerzen, Öl, Ölfilter etc.

Hat jemand ne Idee?!

Ähnliche Themen
31 Antworten

Verbrauch

 

Habe ein Honda Accord 2.2 Type-R 212 PS

Einmal habe ich 250km am stück gefahren mit Tempo

190-240km/h mit Drehzahl 6000- 7600 nach Tacho, verbarauch war nicht grösser als 12.5L ich war sehr überascht.

Ich glaube nicht das die 18-19L varbrauch normal für den Galant ist.

Zitat:

Original geschrieben von Butze008

Ich find den Wert auch nicht sooo verkerht. Mein Schwager hatte neulig auf der AB(und klein wenig Landstraße im Harz) einen Verbrauch von ca. 15,7L (mit 4 Personen und Gepäck)

Durchscnittsgeschw: 210-230

Er fährt: Passat 1.8T 150PS Bj. 1998

Ein Turbomotor braucht bei entsprechender Fahrweise natürlich einiges mehr an Sprit als ein Saugmotor mit ähnlichen Eckdaten und der selben Belastung.

Ich hatte vor 10 Jahren einen Toyota Celica Turbo, EZ: 1989. Als ich dem mal so richtig die Sporen gab auf der AB, da konnt ich auch praktisch zuschauen, wie die Tanknadel nach unten 'eilte'.. Der soff auf den ca. 100 km, die ich meist über 200 km/h fuhr bestimmt an die 20 L.. Ansonsten konsumierte dieses Wägelchen bei moderater Fahrweise und trotz Chip-Tuning lediglich 10-11 Liter Superplus.

War n'cooles Teil und ich traure ihm auch heute noch nach.. Zumal die Traktion mit 4X4 unschlagbar war.. :-)

am 21. Juni 2005 um 20:04

@mauri

also ich weis ja nicht was du gemacht hast aber wenn ich für 1000km 10h brauche dann war ich nicht schnell. Also ich habe zwar bei so einer Strecke noch nicht so drauf geachtet aber ich weis das für knapp 800km gerade mal 6h brauche mit Pause. Weil was du geschrieben hast sind ja gerade mal 100km/h im schnitt.

Nun aber zum Thema vom thread. Ich habe nen E50 mit 2 l V6 und wenn ich den etwas forder was ich nicht oft tu dann gönnt der sich so um 14-16liter. Dann ist die Geschwindigkeit aber auch relativ hoch. Also könnte ich mir schon denken das bei dir was nicht ganz hin haut. Weil ich nehme mal an das ich mit v6 evtl. mehr verbrauche wie du. Kann mich aber auch täuschen ;-)

Themenstarteram 22. Juni 2005 um 15:29

@ rotherbach

Das war mein Durchschnittsverbrauch, das was ich an der Tanke nachfüllen mußte, um nach Hause zu kommen. Den Momentanverbrauch will ich gar nicht mehr wissen. Da bleibt dann wohl nur noch schieben oder zurück zu Honda.

@mauri73

Mein Galant hat knappe 75tkm runter, Zahnriemen wurde laut Serviceheft vor 2 Jahren gewechselt. Die Werkstatt meinte das wär gut so. Den Verbrauch finden die auch viel zu hoch, wissen aber nicht warum.

@sasuke2001

Ich wollte mir damals statt diesem den V6 holen, nur da hat mir jemand ins Gewissen geredet, der verbraucht zu viel. Tja hätt ich ma den V6 genommen.

Ciao Leuts

Zitat:

Original geschrieben von fidi 01

Das war mein Durchschnittsverbrauch, das was ich an der Tanke nachfüllen mußte, um nach Hause zu kommen. Den Momentanverbrauch will ich gar nicht mehr wissen. Da bleibt dann wohl nur noch schieben oder zurück zu Honda.

Hi Fidi

Wie hast Du den Durchschnittsverbrauch denn berechnet? Ueber die gefahrenen Km und die nachgetankte Menge? Ich nehme an, deine Werkstatt oder Du selbst hätten einen undichten Tank bemerkt?

Greez Mauri

Zitat:

Original geschrieben von Sasuke2001

@mauri

also ich weis ja nicht was du gemacht hast aber wenn ich für 1000km 10h brauche dann war ich nicht schnell. Also ich habe zwar bei so einer Strecke noch nicht so drauf geachtet aber ich weis das für knapp 800km gerade mal 6h brauche mit Pause. Weil was du geschrieben hast sind ja gerade mal 100km/h im schnitt.

Hi Sasuke2001

In den 10h unserer Reise machten wir 2 Pausen. Die reine Fahrzeit war vermutlich so zw. 8 - 8.5 Stunden. Und wenn Du jetzt noch bedenkst, dass ja nicht alles Autobahn war und zudem nicht auf jeder Bahn frei gefahren werden durfte.. is das doch n'ziemlich guter Wert find ich..

Schönen Abend.. und Greez

Mauri

Hi!

Also ich fahr nen 93er E50 und brauch so im Mix Landstraße/innerorts 9 bis 10 Liter!

Und auf der Piste dürften es CA. 15 Liter sein!

Vorrausgesetzt man hält die Geschwindigkeit und es ist kein Stop-and-go gekrücke!

Weil das einzige was wirklich reinhaut ist das beschleunigen auf die 180 km/h !

mfg

AZ

Moin,

Es ist eine Frage, WIE du gefahren bist ...

Fährst du 200 km/h oder schneller DURCHGEHEND ... dann ist das auch als DURCHSCHNITTSVERBRAUCH normal. Habe Ich mit meinem Mercedes auch schon geschafft, bin 80 km durchgehend mit Vollgas (Tacho über 240) gefahren, da hat der sich auch 23 Liter weggehauen, als ich kurz wieder vollgetankt habe.

Meistens fährt man aber nur KURZFRISTIG so schnell, und im Grunde einen Schnitt von 150-160 km/h, und dann liegt mein Verbrauch auch bei 12-13 Litern. Dann solltet Ihr noch in Betracht ziehen, das Motoren bei höheren Temperaturen mehr verbrauchen, als bei mittleren Temperaturen. Also im Moment ist sicher nicht mit Rekordverbräuchen zu rechnen.

Bevor du meinst, da ist was kaputt, fahr den Wagen mal 2 Tanks in normaler Fahrweise ohne das Auto zu jagen. Ist der Verbrauch unter normalen BEDINGUNGEN zu hoch, dann lohnt sich die Diskussion vielleicht. Dann hat man auch EHER einen Anhaltspunkt, woran es liegen könnte, also achte auch auf Geräusche etc.pp.

MFG Kester

Tankst du Super, SUper Plus oder Normal?

Themenstarteram 26. Juni 2005 um 14:37

Hi Leuts,

ich war mal wieder in der Werkstatt, die Jungs ham gesucht und gesucht und nix gefunden. Das haben Sie jedenfalls behauptet. Das Drosselklappengehäuse auseinander genommen, aber nix und dann wieder zusammen und rein.

Ich bin danach Autobahn gefahren mit 140km/h maximalgeschw. und 130km/h Durchschnittsgeschwindigkeit und siehe da 7,75l!!! (gute 3Std für 408km, 31,66l getankt)

Das ist weniger als ich mir je hätte träumen lassen. Vorher 8,5l bei 100km/h auf Autobahn.

Hatte schon gedacht: endlich alles in Ordnung.

Aber auf der Rückfahrt bei gleicher Fahrweise 9,5l allerdings mit eingeschalteter Klimaanlage. Jedenfalls solange bis sie sich in Rauch auflöste. Weißer Rauch strömte aus den Lüftungsdüsen. Bei dem Wetter muß ich sie erstmal reparieren lassen, bevor ich weitere Tests auf der Autobahn machen kann.

Meine Hoffnung ist nun, was auch immer gemacht wurde, daß sich damit mein Problem erledigt hat.

Schönen Dank für die rege Beteiligung.

Ciao

fidi

@Jure

Ich tanke Super.

am 26. Juni 2005 um 16:16

Weißer Rauch aus der Klimaanlage? Du meinst doch sicher weißen Nebel, oder?

Das heißt nicht, dass deine Klimaanlage kaputt ist, sondern dass sie sehr gut kühlt. Wenn die Temperaturdifferenz zwischen Außenluft und der, die aus der Klimaanlage kommt, im Sommer hoch ist, kondensiert schon mal die Luftfeuchte auf dem Weg nach draußen und es kommt Nebel aus den Öffnungen.

 

Gruß

Sorieet

am 26. Juni 2005 um 23:20

ich fahre zwar den v6 mit 150 PS, aber über 12 Liter habe ich noch nie gebraucht, es geht bei 130 auch mit 8 Litern, da stimmt was nicht mit deiner kiste .....

am 6. Juli 2005 um 20:18

Zitat:

Original geschrieben von Butze008

Ich find den Wert auch nicht sooo verkerht. Mein Schwager hatte neulig auf der AB(und klein wenig Landstraße im Harz) einen Verbrauch von ca. 15,7L (mit 4 Personen und Gepäck)

Durchscnittsgeschw: 210-230

Er fährt: Passat 1.8T 150PS Bj. 1998

:eek:

wie macht man das?

würde gerne auch auf AB und etwas landstrasse (natürlich voll beladen) eine durchschnittsgeschwindigkeit fahren, die über meinem offiziellen topspeed liegt...

bin für tips überaus dankbar.

 

mfg

Einfach auf den Tacho gucken^^ Da dieser ja mit unter "etwas" mehr anzeigt. Sein Passat ist aber sont glaub ich mit 223 eingetragen.

Hallo,

hatte bis im März diesen Jahres einen Opel Calibra (C20XE, 2l 16V, 150Ps). Der war normal recht sparsam (gute 8l Super/100km). Hab ihn aber mal Dauervollgas gefahren über knapp 100 km (Sonntags morgens um 7 vom Bund nach Hause, ca. 90 km Autobahn, fast alles ohne Geschwindigkeitsbeschränkung), da hat er laut Boardcomputer knappe 20 L verbraucht. Der Wagen hatte keine Klimaanlage unbd einen sehr guten CW-Wert, unter Berücksichtigung dieser Punkte halte ich den Verbrauch des Galant für absolut normal.

Gruß Daniel

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Galant mit 18-19l Verbrauch!!!