ForumMitsubishi
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Luftmengenmesser Galant E 50 ??

Luftmengenmesser Galant E 50 ??

Themenstarteram 23. März 2007 um 21:37

Folgendes Problem steht an:

Während der Stadtfahrt nahm der E 50, 2,0 L GLSI, Bj. 93, plötzlich kein Gas nehr an. Im Leerlauf dreht er beim vorsichtigen Gas geben komplett hoch, aber unter Last, beim Anfahren verschluckt er sich und kommt nicht weg. Habe vor 2 Wochen einen nagelneuen Verteiler eingesetzt und schließe diesen aus. Mir fiel seit Längerem auf, dass beim Beschleunigen im großen Gang und niedriger Drehzahl, Aussetzer stattfanden,wie bei defekten Kerzen.

Was könnte es sein?

Vielleicht der Lftmengenmesser?

Oder doch der neue Verteiler?

Die Kerzen haben 10.000km drauf.

Es leuchtet keine check Engine Leuchte!!

Bin ratlos!!

Ähnliche Themen
20 Antworten
am 23. März 2007 um 21:46

Wie hast du den Verteiler eingestellt ? Mit Prüfkabel Zündkennfeld auf Grundwert gestellt.

 

mfg CB5GTI

Themenstarteram 23. März 2007 um 22:02

Der Verteiler wurde in einer mir bekannten freien KFZ- Meister-Werkstatt eingebaut. (Dewoo bzw. Chevrolethändler) aber diese Werkstatt repariert erfolgreich, seit etlichen Jahren alle gängigen Fabrikate.

am 23. März 2007 um 22:21

Dann lass mal dein Fehlerspeicher auslesen!

Lass mal den Zündzeitpunkt prüfen er muss mit Prüfkabel 5 Grad v OT sein.

mfg CB5GTI

Themenstarteram 23. März 2007 um 22:27

Die Karre lief doch 2 Wochen fast einwandfrei, bis auf die kleinen Aussetzer. Die waren mit dem alten Verteiler auch ab und zu da.

Das Problem kommt mir nur zu bekannt vor! Bei mir war es dann aber auch der Zündverteiler! Prüfe mal mit einer Zündzeitpunktlampe den Zündzeitpunkt! Auch unter Volllast, wenn sich der Motor verschluckt und in die Knie geht! Oder zieh' mal nacheinander die Zündkabel ab und guck' wie gleichmäßig der Funke kommt! Ich schätze es ist wieder der Zündverteiler! Vielleicht ist es das Motorsteuergerät, welches dem Zündverteiler falsche Signale gibt. Der Zündverteiler wird unter Fehlsignale über kurz oder lang wieder einen defekt bekommen!

Themenstarteram 24. März 2007 um 14:22

Habe gerade mit der Werkstatt telefoniert. Der Meister sagte, dass vermutlich der neue Verteiler defekt ist. Leider hat er als freie bzw. Daewoo Werkstatt kein Auslesegerät für den Mitsu. Ich habe jetzt mit dem Verteilerlieferanten telefoniert.

KFZ- Ersatzteile Schuster schickt am Montag einen neuen Verteiler raus meinte aber, dass es unwahrscheinlich ist dass der von mir vor 2 Wochen gekaufte defekt sei.

Nun meine Fragen:

Falls der Luftmengenmesser oder das Motorsteuergerät defekt wären müsste doch zumindest die check engine Kontrollw aufleuchten oder nicht??

Falls die Lambdasonde defekt wäre, wie äußert sich das?

Danke für Hinweise!

Ja! Motorcheckleuchte sollte dann leuchten! Prüf es einfach! Zieh den Stecker mal ab und mach den Wagen an! Die Leuchte sollte dann nicht erlöschen! Wenn Du dann den Stecker wieder dran steckst, den Wagen wieder an lässt und sie aus ist, kannst Du den Luftmengenmesser ausschließen!

Lamdasonde schließe ich aus!

Themenstarteram 24. März 2007 um 14:41

das haben wir gestern bereits getestet. Beim Abziehen des Steckers ging die check engine an. Beim Aufstecken wieder aus. Da gerade ein Pajero 2,4 L Benziner in der Werkstatt steht, haben wir provisorisch dessen Luftmengenmesser samt Schläuchen aufgesteckt und angeschlossen. Der Stecker passte auch. Der Motor lief genau wie vorher, es leuchtete keine check engine auf, aber die Kiste nimt kein Gas an und verschluckte sich beim vorsichtigen Gasgeben im Leerlauf genau wie vorher.

Würde die check engine aufleuchten falls das Motorsteuergeraet defekt wäre oder nicht??

Könnte es eventuell doch die Lambdasonde sein???

Klar! Motorsteuergerät oder Zündverteiler! Ich persönlich bleibe beim Zündverteiler! Der ist mein Favorit. Ich denke, wenn es das Motorsteuergerät wäre, würde der Wagen erst gar nicht mehr anspringen oder schon im Standgas zicken machen! Ich weiß es aber nicht 100%, da ich noch kein defektes Motorsteuergerät hatte! Ist halt nur so ein Gefühl, so wie Du es beschreibst. Passt halt genau zu meinen Erfahrungen!

Themenstarteram 24. März 2007 um 15:15

Danke für die Antwort. Ich hoffe dass es der Verteiler ist, denn diesen bekomme ich auf Garantie. Den unnötigen Ärger gratis dazu!

Zitat:

Original geschrieben von CB5GTI

Wie hast du den Verteiler eingestellt ? Mit Prüfkabel Zündkennfeld auf Grundwert gestellt.

 

mfg CB5GTI

Ich denke auch das hier ein Fehler gemacht worden ist!Sowas kann eine fremde Werkstatt ansich garnicht wissen!

am 25. März 2007 um 11:09

Ich habe schon viele Fahrzeuge gesehen die einen Geschmolzenen Kat durch fasch eingestellte Zündung und Gemischaufbereitung (Gasfahrzeuge und Vergaser) hatten.

Da waren auch aussetzer und Leistungsverlust.Der Querschnitt verängt sich Abgastrakt.

Es kann aber auch was ganz anderes sein.

Erste Kontrolle am Steuergerät währe die Elkos auf Unichtigkeit und Beulen zu überprüfen.

Um das Steuergerät noch weiter einzugrenzen müsste man beim Mitsubishi Händler die Wartungsdaten im Leerlauf mit dem MUT 2 oder 3 Tester anschauen.

Wichtig sind Spannugswert der Batterie Ansauglufttemperatur Motortemperatur Drosselklappensensor liegen außerhalb der Normalen zustands wie 16.8V Batteriespannung(Natürlich nochmal mit dem Multimeter an der Batterie prüfen).

ABer wie Ich schon sagte es kann auch was anderes sein.

 

Viel Glück bei der suche.

mfg CB5GTI

 

Ps das ist nur eine Hilfe und keine bevormundung du kannst alles machen.

am 25. März 2007 um 11:50

du solltest mal das auto in einer fachwerkstatt durchsehen lassen und die gesammten daten abgleichen lassen ,das ist der einfachste weg ,besser als selber ewig da rumzubasteln

Themenstarteram 25. März 2007 um 12:50

am Dienstag, wenn der erneut neue Verteiler da ist, wird dieser sofort vom Meister eingebaut. Er denkt dass das Problem damit gelöst ist. Falls nicht will er sich bei einer Ihm bekannten Mitsu-Werkstatt das passende Auslesegerät borgen. Das Gerät welches er selbst hat, passt auf den Diagnosestecker des Galli, aber er bekommt keine Daten ausgelesen. Er kan in seiner Software mein altes Modell nicht auswählen.

Zum Kat: Dieser wurde in 01/2005 nagelneu bei Mitsu als Aufrüstkat nach Euro 2 gekauft und von mir eingebaut. Bei meiner diesjährigen AU in eben dieser Werkstatt lief die Karre tadellos und der Meister sagte mir, dass der Motor hervorragende Werte bez. Verbrennung usw. abgebe.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Luftmengenmesser Galant E 50 ??