ForumYamaha
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. Fzr600 geht aus!!

Fzr600 geht aus!!

Yamaha FZR 600
Themenstarteram 9. Dezember 2011 um 19:18

Hallo zusammen.

Will meiner Frau zu Weihnachten eine FZR600 schenken. Problem ist, sie springt an, schnurrt wie ein Kätzchen und sobald ich nen Gang einlege geht sie aus!? Ja, der Ständer ist oben! :) bitte helft mir, ich Schraube schon 2 Wochen dran, heute lief sie zum ersten mal ohne Probleme, und dann das.

Gruß und Danke,

Michel

Ähnliche Themen
17 Antworten

Startet sie auch bei gezogener Kupplung mit eingelegtem Gang?

Grüße, Martin

Themenstarteram 9. Dezember 2011 um 21:02

Du, keine Ahnung, das hab ich leider ned probiert, was kann's denn sein?

Gang drin, Kupplung nicht gezogen -> darf sich auch nicht starten lassen.

Daher mein Gedanke, dass evtl. dort der Hase im Pfeffer liegt.

Wenn die Kupplung gezogen und der Gang eingelegt ist und sie trotzdem nicht startet (E-Starter schweigt sich aus) -> dort mit der Suche beginnen.

Grüße, Martin

Zitat:

Original geschrieben von Smirnoff1702

Hallo zusammen.

Will meiner Frau zu Weihnachten eine FZR600 schenken. Problem ist, sie springt an, schnurrt wie ein Kätzchen und sobald ich nen Gang einlege geht sie aus!? Ja, der Ständer ist oben! :) bitte helft mir, ich Schraube schon 2 Wochen dran, heute lief sie zum ersten mal ohne Probleme, und dann das.

Gruß und Danke,

Michel

Das wird sich bis zum 24sten auch nicht aendern: Sie warten normalerweise ab, was und wie viel unterm Baum zu finden ist. Fruehstueck an's Bett am Sonntag morgen koennte helfen.

In der Zwischenzeit kannst Du Dich ja mit Motorraedern beschaeftigen.

Oder:

X fisch hat eine Richtung genannt. Nur, dass Du ja starten kannst.

Es scheint mir, dass der Geber vom Getriebe, oder das Relais verkehrt herum schaltet.

Das waere dann ein Fall von Elektro-Magie.

Themenstarteram 10. Dezember 2011 um 10:34

Jer345, hast du ne Idee wie Mans beheben kann?

Zitat:

Original geschrieben von Smirnoff1702

Du, keine Ahnung, das hab ich leider ned probiert, was kann's denn sein?

Moin,

naja, wenn ER den Gang bei laufendem Motor einlegt ohne die Kupplung zu betätigen würde ich eher von einer "mechnischen Ursache" ausgehen, dass der Motor abstirbt und erstmal die Finger von der Elelktrik lassen... :D:D:D:D

viele Grüße,

Oliver

 

...und erstmal die Finger von der Elelktrik lassen... :D:D:D:D

So wie es beschrieben wurde, koennte mechanisch betrachtet das nur die Kupplung sein.

Alles weitere sieht mir dann elektrisch aus. Man muss ja nicht gleich neu verkabeln...

Irgendwo hat die Leitung die vom Getriebe kommt, eine Stecker-Verbindung. Die kann man 'abziehen' und dann pruefen was passiert (oder nicht passiert). Wie ich es kenne, schaltet der Geber ein Relais, das den Starter unterbricht wenn ein Gang drin ist.

Moin,

ich denke aber auch, dass das Problem ausschliesslich am Seitenständerschalter und/oder dessen Verkabelung zu suchen und zu finden wäre...

viele Grüße,

Oliver

Zitat:

Moin,

Moin moin. Wenn das die Ursache waere: dann sollte das Ding doch gar nicht erst starten, denke ich. Oder ist mir was entgangen? :):confused:

Moin,

lässt es ein Motorrad inzwischen nicht mehr zu gestartetzu werden, wenn sie auf dem Ständer steht? Hmmm...

Ich kenn das so, dass die Zündung unterbrochen wird, wenn man bei ausgeklapptem Seitenständer nen Gang einlegt, damit man nicht in Versuchung kommt mit eben solchem Ständer loszufahren...

vG,

Oliver

So kenn ich's auch. Aber Michel sagte doch, dass der Staender oben ist. Wo ist Michel jetzt eigentlich?

Aber wie wir so reden, kommt mir noch der Gedanke, dass der Schalter am Seitenstaender ja klemmen koennte und 'Fehl-Alarm' ausloest?

Mal was ganz blasphemisches.............. Schau dir mal die Kontakte des Gebers am Ständer an. Evtl. Korrosion, Kabel ab?!?!?!

Bei eingelegtem Gang und nicht gezogener Kupplung nicht starten können unterbricht die Stromzufuhr zum Starter. Der Seitenständerschalter unterbricht die Zündung. Das sollte nichts miteinander zu tun haben. Das Problem wird am Seitenständerschalter und dessen Verkabelung und Verschaltung zu suchen sein. Drahtbruch, Schalter hinüber, Kabel ab usw. Ist da noch ein Relais mit im Spiel einfach mal bei eingeschalteter Zündung und stehendem Motor den Ständer aus- und einklappen es sollte ein klacken des Relais zu hören sein. Da heißt es suchen und messen wobei ein Schaltplan sehr hilfreich wäre.

Deine Antwort
Ähnliche Themen