ForumYamaha
  1. Startseite
  2. Forum
  3. Motorrad
  4. Yamaha
  5. FZR 600 Problem

FZR 600 Problem

Yamaha FZR 600, Yamaha
Themenstarteram 8. Mai 2014 um 17:54

Hi Biker Friends,

hier mal mein Problem:

Als ich vorgestern gefahren bin ging die Maschine aus, hatte kein Öl mehr drin. Ich habe immer auf die Lampe geachtet und das war mein Fehler. Mittlerweile weiß ich das ich vor dem Fahren immer in da Sicht Fenster den Ölstand prüfen muss. Scheinbar war die Batterie kaputt und dadurch Leuchtete die Öl Lampen nicht mehr.

Habe sie Vorort ausgelassen Öl gekauft und aufgefüllt, dann sprang sie nicht mehr an:

Am besten Poste ich mal den Link wo ich alles beschrieben hatte:

https://www.facebook.com/photo.php?...

Der jetzige stand ist ich habe nachdem sie nicht mehr angesprungen ist, habe ich eine neue Batterie wie in FB Empfohlen gekauft. Sobald ich die Zündung gedreht habe brannte die IGNITION Sicherung durch, dann habe ich hinten die Blinker abgeschlossen, wieder durch gebrannt.

Danach habe ich den Kompletten Tacho ausgebaut, dann ist Sie angesprungen, jetzt konnte ich sie schon mal vorsichtig nach Hause fahren, allerdings Ohne Tacho Licht usw.. So weit so gut.

Jetzt stellt sich die frage sie läuft nicht mehr so gut wie vorher, was könnte es sein?

Des Weiteren muss ja irgendwo ein Elektrik Problem sein, wo könnte ich anfangen zum Suchen?

MfG

Suspect

 

 

Ähnliche Themen
20 Antworten

Die Lampe im Cockpit zeigt nicht den Ölstand an, sondern den Öldruck! Das sind 2 komplett verschiedene Paar Stiefel. So lange Du genug Öl drin hast, um die Pumpe zu füllen, ist der Druck okay - egal ob noch genug Öl für den Motor drin ist. Böser Fehler, den aber viele machen. Den Ölstand mußt Du regelmäßig checken. Wenn die Warnleuchte leuchtet ist entweder die Pumpe im Eimer oder - bei Trockensumpf - irgend eine Leitung hat sich verabschiedet. Da solltest Du sofort anhalten, sonst ist der Motor im Eimer.

Bei Deinem E-Problem hast du im Prinzip schon mal richtig angefangen. Einen Verbraucher nach dem Anderen ausschließen. Wenn die Kiste ohne den Tacho-Stecker läuft, dann ist da irgend wo der Wurm drin. Viel Spaß bei der Suche. Geh mal weiter Schrittweise vor, also jetzt mal mit Licht probieren, dann mit Tacho, .... und wenn die Sicherung wieder rausfliegt, hast du den Übeltäter.

Themenstarteram 9. Mai 2014 um 10:32

Wie merkt man das der Motor im eimer ist?

Also von Mofa damals wusste ich Kolbenfressen, alles blockiert, konnte damals nicht mal mehr schieben, weil das hinterrad Blockierte.

MfG

Ruhig bleiben. Die haben einiges an Sicherheit eingebaut. Wenn man kein Öl mehr sieht, ist meistens noch genug drin um Schäden zu verhindern. Und wenn der Motor im Eimer ist - das merkt man, glaub mir. Dann läuft die Kiste nämlich nicht mehr oder nicht mehr richtig.

Das heißt jetzt aber bitte nicht daß Du künftig ohne Öl fährst, nach dem Motto "Softail hat gesagt, das geht" .... ;)

Themenstarteram 10. Mai 2014 um 11:17

Im moment startet Sie nur wenn ich den Choke ganz auf mache, sonst würde Sie ausgehn.

Ich fahre garnicht, da ich bei heim Fahren gemerkt habe, sie bringt kein druck mehr(drehzahl) im moment bin ich auf Fehler suche noch nix gefunden.

Das vom Video werde ich heute mal checken denn meine hört sich genau so an, wenn er den Finger draufhät:

http://www.youtube.com/watch?v=OlbDh922Yv4

gibts ein Deutsches hanbuch in PDF ? FZR 600 Genisis

MfG

am 10. Mai 2014 um 11:20

Hier sind ein paar PDF´s.

Zündkerzen gecheckt? Hören sich rußig an.

Themenstarteram 11. Mai 2014 um 18:02

Hi, habe mal ein Video gemacht

http://youtu.be/jUWkqzvRWI0

Mit freundlichen Grüßen

Themenstarteram 12. Mai 2014 um 18:21

Heute wo ich etwas zeit habe, habe ich mich weiter auf fehlersuche gemacht.

So zimlich alle Birnen sind durchgebrannt, lag wohl an der kaputten Batterie, ich hoffe wenn ich neue reinpacke das alles wieder geht.

am 13. Mai 2014 um 7:29

Denk mal weiter. Warum ist die Batterie defekt? Oder ist sie nur leer?

Themenstarteram 13. Mai 2014 um 10:31

Moin,

sie war leer, habe Sie wieder aufgefüllt und geladen, auch nach Tagen anlassen, kein Problem. Strom bringt sie wieder so wie sie soll 13+

Wie sollen durch eine defekte Batterie die Birnen kaputt gehen?

Birnen gehen durch eine erhöhte Spannung / durch Spannungsspitzen oder durch Vibrationen kaputt.

Das kann die Batterie nicht.

Aber der Regler oder die Lichtmaschiene können dafür verantwortlich sein.

am 14. Mai 2014 um 14:21

Alles mal durchmessen.

Themenstarteram 17. Mai 2014 um 14:07

Wenn ich wüsste wie :)

am 17. Mai 2014 um 16:33

Das steht hier oder hier.

Deine Antwort
Ähnliche Themen