ForumTiguan 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Tiguan
  6. Tiguan 2
  7. Fragen zu Parkassistent und elektronischer Parkbremse

Fragen zu Parkassistent und elektronischer Parkbremse

VW Tiguan 2 (AD)
Themenstarteram 6. Januar 2017 um 9:40

Guten Morgen Miteinander,

da ich im Forum keine befriedigende Antwort gefunden (oder übersehen) habe, stelle ich hier mal meine Fragen.

Die erste Frage bezieht sich auf das Abstellen des Fahrzeuges (mit manuellem Schaltgetriebe) zum Beispiel in der Garage.

Wenn ich den Motor stoppe und dann das Fahrzeug verlasse und verriegele (in meiner Garage) bleibt dann die elektronische Parkbremse weiter gelöst, oder zieht die automatisch fest.

Die zweite Frage bezieht sich auf ein Verständnisproblem beim Parkassistent.

Als erstes provokativ gefragt, lohnt sich der Erwerb des Parkassistent.

Früher (bei der Version 1.0) hat der Einparkvorgang inakzeptabel lange gedauert, wie ist die Dauer bis das Fahrzeug in der Lücke steht heute zu bewerten.

Ist es richtig, dass wenn ich die Taste des Parkassistenten drücke ohne zu blinken, der Assi automatisch ein Längsparklücke rechts sucht.

Ist es richtig, dass ich für das Längsparken links, den Blinker links setzen muss.

Ist es richtig, dass beim Querparken die Taste des Assis 2 x gedrückt werden und (zwingend) kein Blinker rechts gesetzt werden muss.

Kann der Assi auch in eine Querparklücke links einparken und ist dazu der Blinker links zu setzen?

Antworten mit Verweis auf die Bedienungsanleitung sind im Übrigen nicht zielführend, da ich keinen Tiguan fahre sondern noch in der Findungsphase bin.

Netter Gruß Clive

Beste Antwort im Thema

Der Einparkassistent der ersten Tiger-Generation war gelinde gesagt grausam. Dieser wurde aber von Jahr zu Jahr besser. Eine Freundin fährt den ersten Tiger (erstes Baujahr, aus der Verschrottungsprämie heraus erworben) und bei ihrem Assistenten kann ich nur die Haare raufen. Mein erster (2009er Baujahr) war schon um Lichtjahre besser. Mein jetziger (BJ 2013) ist noch einmal weitere Generationen Evolution hinter sich. Beim Modell 2, BJ 2017 wird das noch einmal eine Nummer für sich sein. daher vergleiche nicht mit dem, was Du in ferner Vergangenheit mal erleben durftest.

Und die Parkbremse zieht bei meinem 2013er Tiger immer dann an, wenn ich nach "Motor aus" den Zündschlüssel abziehe und den Gurt löse. Also schon vor Verlassen des Fahrzeugs. Das gilt aber nur für aktiviertes Autohold. Bin ich aber nur ohne Gurt rangiert, dann bleibt die Parkbremse gelöst, da in dieser Situation das Autohold auch deaktiviert ist.

Die Kombination, wie Blinker setzen, wie oft den Parkknopf drücken, hast Du völlig richtig erkannt. Das zu wiederholen erspare ich mir an dieser Stelle.

Außer, dass Du beim Quereinparken rechts auch selbstverständlich den Blinker setzen darfst (sogar sollst, um den fließenden Verkehr von Deiner bevorstehenden Aktion zu unterrichten).

43 weitere Antworten
Ähnliche Themen
43 Antworten

Zitat:

@MartinSHL schrieb am 20. November 2019 um 14:33:08 Uhr:

Habe bisher nur ein einziges mal den PLA getestet....und seither vor Schreck nie wieder. Aber womöglich habe ich ja was falsch gemacht.

Mein Wagen schießt regelrecht mit Schwung rückwärts in die Lücke...

Wieso schießt der mit Schwung in die Lücke? :eek:

Bei mir fährt der Wagen immer nur so langsam, wie ich es behutsam per Gaspedal und/oder Bremspedal vorgebe. Beim DSG mache ich hier einfach das Autohold raus und kann ganz behutsam vor bzw zurück rollen, wie auch ein behutsames Anfahren z.B. bei glattem Untergrund, Schnee o.ä. möglich ist.

Und was vorwärts/rückwärts rollen angeht, wenn ich der Meinung bin, der ist weit genug vorne am Vordermann dran, dann lege ich einfach den Rückwärtsgang ein und der Wagen ist auch bereit, rückwärts zu manövrieren, anders herum natürlich entsprechend. ;)

Der PLA ist nicht für's Gasgeben/Bremsen zuständig sonder nur für's Abschätzen der Lücke und für's Lenken.

Solange ich da langsam und behutsam rangieren und lenken lasse, hat der PLA auch ausreichend Zeit zu lenken. Meiner wollte z.B. noch nie Kontakt mit dem Bordstein aufnehmen - da waren immer(!) 5-10cm Platz zum Rad. Wäre es nicht so, würde ich halt ins Lenkrad eingreifen (den PLA damit deaktivieren) und händisch weiter lenken.

Mann muss doch selbst Gas geben?

Bremsen sollte man auch selbst,

Öhm...nö? :confused:

Meiner parkt automatisch ein, inkl. Lenkung und Beschleunigung....sonst hätte ich mich ja nicht über das seltsame Verhalten gewundert. Aber ihr macht mich jetzt stutzig...ich werde es nochmal testen.

Zitat:

@MartinSHL schrieb am 20. November 2019 um 15:11:12 Uhr:

Öhm...nö? :confused:

Meiner parkt automatisch ein, inkl. Lenkung und Beschleunigung...

Dann beschreibe doch mal, was du genau machst in allen Einzelheiten incl. bremsen und gasgeben.

Irgendwie verstehe ich das nicht. Der gibt doch nicht alleine Gas und schaltet alleine vor und zurück. :confused:

Beim PLA = Parklenkassistent liegt die Betonung eher auf Lenkassistent, nicht auf Parkassistent. ;)

Der kann nicht autonom einparken.

Er rollt höchstens alleine an, wenn du die Fußbremse löst und kriecht dann. Ein DSG hast du ja.

Zitat:

@MartinSHL schrieb am 20. November 2019 um 14:33:08 Uhr:

Habe bisher nur ein einziges mal den PLA getestet....und seither vor Schreck nie wieder. Aber womöglich habe ich ja was falsch gemacht.

Mein Wagen schießt regelrecht mit Schwung rückwärts in die Lücke...

Einen ähnlichen Fall hatte mal ein Neukunde von seinem Audi A1 GB berichtet. Wie sich am Ende herausstellte, war es eben doch nur ein Bedienfehler (zu wenig Bremseinsatz bei flotter Beschleunigung im Rückwärtsgang des A1 40 TFSI (200 PS) mit DSG). ;)

-> Parkassistent zu forsch?

Hab noch keine Erfahrung damit, aber was ist mit dem Tempomat? Wenn der auf 100 steht, schießt er vielleicht doch von selbst los? Dürfte aber nicht sein...

Geht das überhaupt? Wenn ich an der Lücke vorbeigefahren bin muss ich doch bremsen, dann ist der Tempomat spätestens aus.

Also der PLA gibt definitiv kein Gas und wechselt auch nicht die Fahrtrichtung allein.

Das Einparktempo wird durch den Bediener mit der Fußbremse reguliert und der Wagen „schleicht“ so in die Lücke.

Ist das Einparktempo zu hoch gibts ne akustische Warnung, meine ich und der PLA bricht ab.

YT gibt haufenweise Videos dazu , hier mal eins für 3 Situationen mit dem T-ROC (quer - rückwärts/ Vorwärts und längs- rückwärts)

https://youtu.be/D2s1mD5HqVU

Oder im Golf

https://youtu.be/NqQmhuii8mU

Sooooooo.....natürlich saß der Fehler hinterm Steuer. :cool:

Hatte beim ersten Versuch zu Beginn des Einparkvorgangs nur kurz das Gaspedal betätigt, damit der Wagen losrollt, danach aber irrtümlich gar nicht mehr eingegriffen. Somit fuhr er im Standgas recht zügig in die Lücke, was eben für eine enge Lücke zu schnell war.

Und......? Nochmals probiert?

Ja, sonst hätte ich ja den Fehler nicht finden können. ;)

Läuft jetzt astrein und super smooth.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Tiguan
  6. Tiguan 2
  7. Fragen zu Parkassistent und elektronischer Parkbremse