ForumKA, SportKA, StreetKA & KA+
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. KA, SportKA, StreetKA & KA+
  6. Ford KA Bj.00 Motorkontrollleuchte

Ford KA Bj.00 Motorkontrollleuchte

Ford Ka
Themenstarteram 1. März 2013 um 11:21

Hallo, beim ka geht andauernd die Motorcheckleuchte an.

Das ist der Fehler p0135

Die Lambdasonde wurde schon mehrmal getauscht aber das Lämpchen geht immer wieder an. das steuergerät wurde auch schon geprüft oder neu programmiert.

Das Auto fährt aber ganz normal.

Hat jemand eine idee was das sein könnte und wie ich den Fehler beheben kann?

ich wollte das auto eigentlich morgen kaufen.

und wie kann ich den fehlerspeicher selbst löschen?

batterie ab, licht an und bremse treten wie beim focus?

Ähnliche Themen
24 Antworten

Wurden schon mal die Kabel durchgemessen von der Lambdasonde?

Wenn du OBD2 hast kannst du dir en entsrechendes OPBD2 Scanner kaufen, und damit dann den Fehlerspeicher auslesen und löschen, kosten ab 30€

Themenstarteram 1. März 2013 um 22:19

ich glaube nicht. also meinst ne kleinigkeit und bedenkenlos kaufen?

Ich würde den so nur mit massiven Preisabstrichen kaufen. Ein Kat kostet mal 800€ ohne Einbau. Ne Lambdasonde zwischen 150 und 200€ ohne Einbau. Ohne den Fehler zu kennen ist das ein Risiko besonders wenn man selber nicht viel machen kann.

Moin og306,

du schreibst die Lambdasonde wurde schon öfter getauscht.

? Wer hat diese Arbeit Vorgenommen? FFH/FW oder von Privat?

Wurde eine Sonde mit oder ohne Stecker verwendet?

 

Warum ich frage:

hmm dein Fehler bedeutet übersetzt> Heizregelung / Fehlfunktion Stromkreis.

Oft ist es ein Fehler der durch das verbinden von Sonde und Stecker entsteht.

Da hier gecrimpt wird und nicht gelötet!!

Die Sonde wird mit 4 offenen Kabelenden geliefert,

welche mit dem Org. Stecker verbunden werden müssen.

Es sind 2x Heizung (weiß) 1x Signal (schwarz) 1x Masse (grau)

 

Geprüft werden sollte, was die Heizung/das Heizelement behindert.

Dazu den Stecker zur Lambdasonde trennen.

Lambdasonden seitig mit dem Ohmmeter an den beiden Kabeln für

das Heizelement den Widerstand messen. Dieser sollte zwischen 2 und

14 Ohm liegen. Fahrzeug seitig mit dem Voltmeter die Spannungsversorgung

messen. Es muss eine Spannung von >10,5 Volt (Bordspannung) anliegen…..

Und nun viel erfolg

 

? FFH Freundlicher Ford Händler

FW Freie Werkstatt

Privat Du oder ein Freund :D

Themenstarteram 3. März 2013 um 14:23

Danke für die ausfürliche Beschreibung ich werde das am Montag mal überprüfen.

Der Vorbesitzer hat die Arbeiten in einer FW erledigen lassen.

Die Sonde hat ein Stecker wie Sie geliefert wurde weiß ich aber nicht.

Mir ist nur gerade folgendes aufgefallen.

Weiß jemand was das für ein Stecker ist und wo der hin gehört? Der lag da so rum???

Der Stecker geht glaub in den Zündverteiler oder sowas? Ein Kasten unter der Ansaugbrücke in den auch eine Leitung von glaub einer Einspritzdüse geht

edit: 6ohm und 12V

ich habe aber auch erst den fehler gelöscht. ich prüf das nochmal wenn das lämpchen wieder an geht.

die 12V hat ich aber an der stelle wo ich beim gegenstück die 6ohm überprüft hatte. ist das richtig oder haben sie die stecker vertauscht? nach meinem verständnis müsst ich die 12v da haben wo beim gegenstück signal und masse ist???

Dsc06297
Dsc06298
Dsc06299

Der Gehört an den Poti von der Drosselklappe. Gibt aber keinen Fehlercode wenn er nicht drauf ist. merkt man auch nicht wirklich.

Themenstarteram 3. März 2013 um 19:37

das dacht ich auch da ist aber einer dran??? das kabel ist ja net solang und ich finde in dem radius nix freies???

Der ist auch der rückseite von der DK das plastik ding. Das kabel liegt doch schon fast richtig, einfach dranstecken.

Zitat:

Original geschrieben von og306

edit: 6ohm und 12V

ich habe aber auch erst den fehler gelöscht. ich prüf das nochmal wenn das lämpchen wieder an geht.

 

die 12V hat ich aber an der stelle wo ich beim gegenstück die 6ohm überprüft hatte. ist das richtig oder haben sie die stecker vertauscht? nach meinem verständnis müsst ich die 12v da haben wo beim gegenstück signal und masse ist???

Ist doch schon mal was ;)

Gemeint ist die Lambdasonde am Stecker trennen.

Sonden seitig die beiden > weißen Kabel messen

und Fahrzeug seitig die gegen stücke..

Und lass uns mal wissen ob die Sonde mit oder ohne Stecker war/ist.

 

Kann aber auch sein dass der Wagen mal , gem. TSI , nen neuen Anschlussstecker DK-Poti bekommen hat und die haben nur den alten Stecker einfach drin gelassen.

Die Fahrzeuge wurden wegen Kontaktproblemen mal mit neuen und anders angeschlossenen Steckern nachgebessert.

Schlampige Arbeit wenn es so sein sollte!:rolleyes:

Themenstarteram 4. März 2013 um 20:45

ich hab die sonde am stecker getrennt und die weißen kabel und die gegenstücke gemessen.

da hat ich dann die 6 ohm und 12v oder steh ich grad auf dem schlauch? :D

zumindest hab ich jetzt rausgelessen das die kabel nicht vertauscht wurden beim anklemmen.

ob die sonde mit oder ohne stecker war weiß ich nicht. jetzt ist da einer dran. könnte der also defekt sein?

was ist ein dk potti?

und am luftmengenmesser ist schon ein kabel dran. das ist es nicht. ich hab ein kabel über und kein freien steckplatz??? vieleicht ist es ja das falsche, aber wo kommt dann das hin was grad am luftmengenmesser ist???

ich mach morgen nochmal bilder von den steckern. vieleicht hilft das ja

Schau dir mal die Drosselklappe genauer an, hinten ist ein schwarze Plastikteil das ist ein Poti, der gibt den Öffnungswinkel zurück an MSTG. Da muss der Stecker drauf. Der vom T-MAP Sensoer(Luftmenge + Temperatur) ist da schon richtig und bleibt auch da, der würde es nicht passen beim Poti.

Ein Bild vom Poti findest bei ebay, die gehen ab und zu auch mal kaputt.

Themenstarteram 7. März 2013 um 17:46

so hat etwas gedauert. der stecker ist drin

und ob die lambda mit stecker war sehe ich auch nicht

Dsc06304
Dsc06303

Der Originalstecker ist grün d.h. war die mit Stecker. Auch die vielen bunten Kabelbinder sind nicht Original.

Auf den ersten bild würde ich sagen du hast zwei mal den Drosselklappen Stecker verbaut. Der mit den Goldkontakten müsste der neuere sein. Nicht das du jetzt den falsch angesteckt und den richtigen ab.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. KA, SportKA, StreetKA & KA+
  6. Ford KA Bj.00 Motorkontrollleuchte