ForumBrava, Bravo, Marea, Sedici & Stilo
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Brava, Bravo, Marea, Sedici & Stilo
  6. Fiat Stilo 1.6, nach Zahnriemenwechsel: Auto geht im Leerlauf aus

Fiat Stilo 1.6, nach Zahnriemenwechsel: Auto geht im Leerlauf aus

Fiat Stilo 192
Themenstarteram 25. August 2014 um 21:02

Hallo ihr Lieben,

bin neu hier im Forum, kenne mich mit Auto-Technik leider gar nicht aus, und brauche genau deshalb Eure Hilfe!

Habe von meinen Eltern einen Stilo 1.6, Bj. 2003, mit 75.000 km gekauft. Das Auto lief bei meinen Eltern 7 Monate immer einwandfrei. Direkt nachdem ich das Auto übernommen hatte, habe ich noch am selben Tag den Zahnriemen wechseln lassen. Der Zahnriemen war erst mit Versatz montiert worden, der Motor lief sehr unrund und die Werkstatt hat korrigiert. Seitdem geht (manchmal, und zwar vor allem dann, wenn es warm ist) die Drehzahl im Leerlauf hoch und runter. Zum Teil fängt sich die Drehzahl wieder, zum Teil geht das Auto dann aber auch einfach aus (Lämpchen Batterie, Öl und Motor gehen dann vorne als Fehler an). Vor allem im täglichen Berufsverkehr ist es wirklich nervig, wenn das Auto auf wenigen Metern zig mal ausgeht. Wenn das Auto erstmal fährt, also wenn ein Gang drin ist, dann fährt er ganz normal! Habe nicht das Gefühl, dass er weniger Leistung hat, es ruckelt nichts - das Problem besteht einfach nur im Leerlauf.

Kurz nach Auftreten dieses Problems (ca. 5 Tage später) hat die Klima angefangen sich an- und auszuschalten, wie sie lustig ist. Der Klimakompressor geht an und aus, wie er will, d.h. wenn ich innen auf "Klima AUS" drücke, läuft die Klimaanlage weiter und anders rum. Haben daraufhin das Relais aus dem Motorsteuergerät gezogen. Und jetzt: Seit das Relais von der Klima draußen ist, habe ich keine Probleme mehr mit dem Leerlauf (toi, toi, toi)!!! Habe das Gefühl er ist etwas lauter geworden seitdem, kann aber auch Einbildung sein.

Die Zündkerzen und die Zündspulen haben wir gewechselt, Drosselklappe wurde gesäubert, neue Batterie eingesetzt - alles ohne Verbesserung. Fehler haben wir ausgelesen, keine zu finden.

Fällt jemandem noch was ein? Die Werkstatt tippt jetzt auf die Motorsteuergerät. Mir kommt es nur komisch vor, dass das genau nach dem Zahnriemenwechsel kaputt gehen soll? Wie sieht´s denn aus mit Nockenwellensensor? Habt Ihr irgendwelche Ideen? Ich wäre wirklich sehr dankbar über Eure Erfahrungen... Vielen Dank schonmal vorab!!

PS.: Bitte entschuldigt die laienhafte Darstellung, aber leider bin ich nunmal absoluter Laie, da lässt es sich schwer verbergen...

Ähnliche Themen
19 Antworten

Hört sich für mich nach einem Problem mit dem Leerlaufsteller an.

 

Übrigens, mein früherer Bravo, also der Nachfolger vom Stilo, hat die Klimaanlage abgestellt, sobald ein Abwürgen des Motors drohte. Vielleicht wird die Klima wegen der Leerlaufschwankungen zu und wieder ab geschaltet.

 

Schöne Grüße Toni

Hallo,

ich würde eher auf eine falsche einstellung des Zahnriemens tippen. Der 1.6 16V ist da nicht ganz einfach einzustelen und ohne Spezialwerkzeug schonmal garnicht.

Zumal das in deiner Werkstatt ja scheinbar auch erst beim 2. Versuch zum Erfolg geführt hat.

Sicher versucht die Elektronik dann durch Wegschalten der Klima den Motor am Laufen zu halten aber wenn die Einstellung des ZR nicht genau passt, lößt das nicht das Problem

Zündspule, Kabel und Zündkerzen können natürlich auch noch Schuld sein

MFG Thorsten

Themenstarteram 6. September 2014 um 18:05

Hallo ihr Lieben und vielen Dank für die bisherigen Antworten! Das Problem besteht leider immer noch. Hatte das Auto nun in einer anderen Werkstatt. Die werden nun nochmal den Zahnriemen prüfen und das Motorsteuergerät zum Auslesen wegschicken. Mir wurde erklärt, dass ein falsch montierter Zahnriemen falsche Signale an die Sensoren schickt und daraus durchaus Folgeschäden in der Elektronik entstehen können (z.B. Motorsteuergerät). Demnach wäre das Spinnen der Klimaanlage ein Folgeschaden aus dem Versatz beim Zahnriemen. Zwischenzeitlich hatte ich das Klima-Relais mal zum Testen drin -> damit läuft er so schlecht, dass ich es direkt wieder habe raus holen lassen. Erscheint Euch dieser Ansatz plausibel (Versatz Zahnriemen plus defektes Motorsteuergerät als Folge)?

Themenstarteram 6. September 2014 um 18:05

Hallo ihr Lieben und vielen Dank für die bisherigen Antworten! Das Problem besteht leider immer noch. Hatte das Auto nun in einer anderen Werkstatt. Die werden nun nochmal den Zahnriemen prüfen und das Motorsteuergerät zum Auslesen wegschicken. Mir wurde erklärt, dass ein falsch montierter Zahnriemen falsche Signale an die Sensoren schickt und daraus durchaus Folgeschäden in der Elektronik entstehen können (z.B. Motorsteuergerät). Demnach wäre das Spinnen der Klimaanlage ein Folgeschaden aus dem Versatz beim Zahnriemen. Zwischenzeitlich hatte ich das Klima-Relais mal zum Testen drin -> damit läuft er so schlecht, dass ich es direkt wieder habe raus holen lassen. Erscheint Euch dieser Ansatz plausibel (Versatz Zahnriemen plus defektes Motorsteuergerät als Folge)?

Themenstarteram 6. September 2014 um 18:05

Hallo ihr Lieben und vielen Dank für die bisherigen Antworten! Das Problem besteht leider immer noch. Hatte das Auto nun in einer anderen Werkstatt. Die werden nun nochmal den Zahnriemen prüfen und das Motorsteuergerät zum Auslesen wegschicken. Mir wurde erklärt, dass ein falsch montierter Zahnriemen falsche Signale an die Sensoren schickt und daraus durchaus Folgeschäden in der Elektronik entstehen können (z.B. Motorsteuergerät). Demnach wäre das Spinnen der Klimaanlage ein Folgeschaden aus dem Versatz beim Zahnriemen. Zwischenzeitlich hatte ich das Klima-Relais mal zum Testen drin -> damit läuft er so schlecht, dass ich es direkt wieder habe raus holen lassen. Erscheint Euch dieser Ansatz plausibel (Versatz Zahnriemen plus defektes Motorsteuergerät als Folge)?

Uuui, gleich 3mal die gleiche Antwort....;) da will es aber jemand wissen...:D

Mfg

Andi

Also meines erachtens kann ein Steuergerät keinen Schaden nehmen, nur weil es auf Grund eines falsch eingestellten ZR komische Werte von den Sensoren bekommt.

Ich lass mir das aber auch gerne erklären wie das denn funktionieren soll. Da meiner Meinung die Werte zwar falsch und unnlogisch sein dürften aber wohl kaum ihre maximalen Spannungs und Stromwerte überschreiten.

Es könnte maximal zu einem "Aufhängen oder Festfressen" des Programms führen und dass sollte mit einem einfachen RESET erledigt sein.

Warum schicken die das Steuergerät weg? Die sollen lieber erst die Einstellung des ZR kontrollieren. Alles andere ist, zu diesem Zeitpunkt, meiner Meinung nach Geldverschwendung.

Was soll der Spass mit dem Wegschicken denn kosten? Eine richtig fiese Werkstatt würde dir das Wegschicken berechnen obwohl das Steuergerät auf dem Tisch liegt. Also unbedingt Reperaturbericht zeigen Lassen und Seriennummern vergleichen. Wenn kein Fehler festgestellt wurde würd ich das Wegschicken nicht bezahlen, da die Uhrsache in diesem Fall zuerst bei der Einstellung des ZR zu suchen ist. Da nach diesen Arbeiten die Probleme ja erst anfingen.

eine Korrekte Einstellung des ZR bei diesem Motor ist nur mit entsprechenden Einstellwerkzeugen von Fiat und einer Messuhr möglich!! Ein ruhiger Motorlauf setzt eine saubere Einstellung der Mechanik vorraus. Wenn das schon nicht passt kannst du unmengen an € in die Fehlersuche investieren und die Schüssel wird nie richtig laufen.

Eine richtig gute Werkstatt die sich mit diesem Motor auskennt könnte an Hand der Werte die einem das Steuergerät verät auch auf einen verstellten ZR schließen. Und da halt ich jede Wette.

Und das mit der Klima kann an dem ZR liegen. Wenn der ZR nicht richtig eingestellt ist, läuft der Motor nicht richtig rund. Und unrund im Standgas. Und wenn dein Steuergerät merkt das die Drehzahl zu weit absackt, warum auch immer, schaltet es die Klima Weg. Wenn die Drehzahl wieder stimmt, schaltet es die Klima wieder zu....

Erzähl mal wie die Geschichte ausgeht.

MFG Thorsten

Ich habe genau das gleiche Auto mit dem selben Problem. Nach Zahnriemen Wechsel lief das Auto nicht im Leerlauf. Der ZR wurde bei Fiat erneuert und bin jetzt 70 000 KM so gefahren jetzt nach dem der zweite ZR Wechsel ausgeführt wurde das Problem schlimmer es muss am Zahnriemen liegen. Teil uns bitte mit ob die Einstellung der Steuerzeiten zum Erfolg geführt hat

Themenstarteram 14. September 2014 um 14:25

Hallo, kann leider nur einen kleinen Zwischenstand aus der "neuen" Werkstatt melden: Der Zahnriemen wurde kontrolliert und sitzt richtig. Es war kein Versatz da. Der Werkstattmeister wird sich nun nach einem gebrauchten, generalüberholten Motorsteuergerät erkundigen. Morgen bekomme ich Bescheid, ob er etwas organisieren konnte. Nach seiner Aussage ist das günstiger als mein jetziges Steuergerät zur Reparatur zu schicken. Die nächste Frage wäre dann, ob das Steuergerät überhaupt in der freien Werkstatt getauscht werden kann oder ob ich da dann in eine Fiat Werkstatt muss. Ich werde berichten :-)

Hallo,

also wenn die ZR Einstellung stimmt bleiben nur die üblichen Verdächtigen. (Die OT Markierung Riemenscheibe und Motorblock stimmen nicht immer 100%ig, daher ermittelt man den OT ja auch mit Messuhr)

Sonstige Verdächtige wären:

Kompressionsverlust, auf Grund beschädigter Ventile. ev. durch verstellten ZR verursacht. Dann hat die Werkstatt aber ganz großen Bockmist gebaut.

Kompressionsverlust auf Grund defekter Kopfdichtung, unwarscheinlich

Zündkerzen, Zündspule, Zündkabel: hätte eigentlich vorhher auch schon auffallen müssen

OT-Geber, könnte bei Demontage der Riemenscheibe verstellt oder beschädigt worden sein

Nockenwellensensor, falls vorhanden : sitzt hinter der Antriebsscheibe der Einlassnockenwelle, und das muss gelößt werden. Von Auslassnockenwelle auch aber da sitzt kein Sensor hinter

Leitungen und Steckverbindungen der Nockenwellensensor und OT Geber. Könnten beschädigt, gequetscht sein. Hier sind hochfrequente Spannungen und Ströme am Werk die Reagieren da etwas empfindlich auch Temperaturabhängig

ähnlich der Klopfsensor

Mein persönlicher favorit Temperatursensor für Kühlwasser, oder die Leitung. Sitzt unter der Zündspule, die muss bei ZR Wechsel demontiert werden. Einfach Temperatur vom Steuergerät auslesen und mit IST Zustand vergleichen. Denkt das Steuergerät der Motor ist kalt und spritzt zu viel Benzin ein, wenn Motor kalt alles OK, wenn Warm Gemisch zu fett, Motor läuft nicht richtig. Kann man dann meist auch am Kerzengesicht erkennen.

Riemenscheibe und der Antriebsriemen der Nebenagregate muss auch runter für ZR Wechsel, ich weis aber nicht was man dabei kaputt machen kann, ausser OT Geber

Naja und dann noch diverse Kontaktschwierigkeiten im Motorkabelbaum ud Steckverbinder. Lambdasonde und Kat sollen wohl auch manchmal solche Fehler verursachen können

Und Steuergerät, Drosselklappe und die Sensoren und Steller an der Selben. Saugen von Fremdluft im Ansaugtrakt. Temperaturfühler der Ansaugluft. Zugesetzter Luftfilter

ja, mehr fällt mir auch gerade nicht ein

Thorsten, der auch gerade Probleme mit dem Leerlauf am 1,6 16V BoPower hat. Verdächtge zur Zeit OT Geber, Nockenwellensensor, Motorkabelbaum. Das Ausgehen im Standgas hat nach dem Nachstellen der ZR nachgelassen

Achja,

schlechte Masseverbindungen, Steuergerät und Motor/Getriebe können auch schuld sein

und nicht lachen

Die Batterie. WEnn die Batterie schon etwas schwach auf der Brust ist, kann die für Spannungsschwankungen verantwortlich sein. Ähnliches gild für die LiMa und beim Multipla auch die Lambda

Ich habe das Problem gefunden der Zahnriemen war falsch eingestellt. Bitte unbedingt bei Fiat prüfen lassen hatte den Wagen in zwei Freien Werkstätten die meinten der ZR ist richtig eingestellt. Zur schnellen Überprüfung den Saugrohrdruck messen lassen ist dieser zu hoch ist die Einstellung wahrscheinlich falsch

Hallo, mein Reden...

Themenstarteram 20. September 2014 um 17:44

Danke für die Info! Habe mir Eure Tips zu Herzen genommen und das Auto gerade eben in eine spezielle Fiat Werkstatt gefahren. Die haben nun erstmal den Auftrag den Zahnriemen nochmal zu prüfen. Sollte dabei nichts rum kommen, sehen wir weiter. So langsam bin ich richtig deprimiert :-(

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Brava, Bravo, Marea, Sedici & Stilo
  6. Fiat Stilo 1.6, nach Zahnriemenwechsel: Auto geht im Leerlauf aus