ForumPanda
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Panda
  6. Fiat Panda 169 - Motorruckeln bis zum absterben

Fiat Panda 169 - Motorruckeln bis zum absterben

Fiat Panda 169
Themenstarteram 2. August 2017 um 17:33

Hallo Liebe Community.

Ich hatte bereits einmal dieses Thema eröffnet, möchte aber 1. alle wichtigen Punkte noch einmal zusammenfassen und 2. brauche ich noch immer Hilfe, die ich beim alten Thema nicht mehr erhalte.

Zum Problem: (Weiter unten folgt eine Kurzfassung der Beschreibung)

Der Panda ist vom Baujahr 2009. Gebraucht hatte ich den Wagen 2016 im April gekauft. Das Auto lief total rund, ohne Probleme. Nur ein einziges Mal meine ich bei der Probefahrt die MKL aufleuchten gesehen zu haben.

Ca. ein halbes Jahr später trat dieser Fehler wieder auf, diesmal mit einem deutlich spürbaren Ruckeln. Als würde das Steuergerät einen Moment lang keine Information bekommen, dass gezündet werden muss. Es fühlt sich an wie ein plötzliches "Schieben" nach vorne. Habe ich beim Auftreten des Fehlers keinen Gang drin bzw. die Kupplung getreten, geht der Motor aus, lässt sich aber direkt wieder starten.

Dieser Fehler kam am Anfang ganz selten vor, aber alle paar Wochen kam der Fehler häufiger vor. Ich dachte es hätte etwas mit der Kälte zu tun (es war Winter), allerdings wird es eher etwas mit Feuchtigkeit zu tun haben. War das Auto aber erst einmal richtig warm gefahren, trat der Fehler gar nicht bis kaum noch auf. Ich hatte Mal bei einer Fiat-Werkstatt nachgefragt, ob die einen Fehler auslesen können, da die MKL bei diesem Fehler immer kurz 1-3 Sekunden aufleuchtet. Es wurde jedoch kein Fehler hinterlegt.

Irgendwann trat der Fehler alle paar Sekunden auf, bis er dann plötzlich liegen blieb und nicht mehr ansprang. Ich habe mein Auto abschleppen lassen und dann stand mein Auto ca. 5 Wochen in der Werkstatt. Glücklicherweise (so dachte ich) blieb die MKL an und man konnte einen Fehler auslesen. Nach langem hin und her tat das Auto erst einmal wieder (ca. 5 Monate). Dann kam der Fehler zurück, weshalb ich hier wieder dieses Thema aufmache.

Kurzbeschreibung des Fehlers:

- die MKL leuchtet plötzlich auf

- das Auto ruckelt schlagartig, als ob es einen Anschub bekommt

- danach läuft das Auto wieder rund

- ist kein Gang drin (bzw. die Kupplung getreten) wärend der Fehler auftritt, geht der Motor aus

- Morgens und Abends tritt der Fehler häufiger auf als Tagsüber

- bei warmgelaufenen Motor kommt der Fehler nur ganz selten vor

Das hat die Werkstatt gemacht:

Die Werkstatt hatte den Fehler ausgelesen und festgestellt, dass irgendwas mit dem Kurbelwellensensor nicht stimmt. Kein Problem, ausgetauscht. Auto lief paar Meter (immerhin), dann ging er wieder aus. MKL leuchtete immernoch: Wieder der KWL.

Sensor neu eingesetzt und Batterie ausgetauscht, da Spannung etwas schwächer. Außerdem habe ich den Mechanikern noch neue Zündkabel zum Austauschen gegeben.

Siehe da, das Auto läuft. Ganze. Fünf. Monate.

Das habe ich gemacht:

Ich habe mich viel mit dem Thema auseinandergesetzt und mich dann auch Mal getraut selber Hand anzulegen. Zunächst habe ich die Zündspulen ausgetauscht, das war auch recht einfach und nicht besonders teuer. Die neuen Zündspulen sind von der Marke NGK.

Da der Fehler noch da war, habe ich dann eine schlechte Verbindung im Kabelbaum (eine Stelle wo mehrere Sensoren-Kabel über eine Pressverbindung zum Steuergerät gelangen (SIEHE BILD)) neu gelötet. Neu deshalb, weil diese Stelle bereits (schlecht) gelötet war. Auch diese Dinge haben aber leider nicht gefruchtet.

______________

Da die Werkstatt nur wieder wartet, bis mein Auto stehen bleibt, damit die Elektronik einen Fehler ausspuckt und ich keine Ideen mehr habe, hoffe ich nun auf eure Hilfe.

Sollte ich den Nockenwellensensor auf Verdacht austauschen?

Können es evtl. doch die Zündkerzen sein? (Kontakte sehen gut aus)

Bitte helft mir!

Viele Grüße,

Wilcon

AlteZündspulen
Motorelektronik
Beste Antwort im Thema

Welche Zündkerzen hast du drin? Hoffentlich NGK. Alles andere ist beim Panda verschenktes Geld! Tausche die doch einfach mal aus. Kosten doch nur ein paar Euro.

Mfg

Andi

11 weitere Antworten
Ähnliche Themen
11 Antworten

Welche Zündkerzen hast du drin? Hoffentlich NGK. Alles andere ist beim Panda verschenktes Geld! Tausche die doch einfach mal aus. Kosten doch nur ein paar Euro.

Mfg

Andi

Themenstarteram 3. August 2017 um 12:50

Hallo Andi!

Danke für die schnelle Rückmeldung. Es sind noch Zündkerzen von Bosch drin, meine ich mich zu erinnern.

Wenn nötig, tausche ich die noch aus; teuer sind sie nicht das stimmt.

Aber erst einmal eine gute Nachricht:

Seit 2 Tagen läuft mein Auto wieder ohne Fehler (seitdem ich die oben erwähnte Verbindungsstelle gelötet habe).

Ich war wohl etwas voreilig mit diesem Post, da die Stelle ja bereits verlötet war (wenn auch schlecht).

Evtl. war der Wiederstand einfach zu hoch und vielleicht war die Lötstelle auch nicht dicht genug. Ich habe die Stelle nämlich extrem dicht gemacht.

 

Ich werde die Tage noch einmal hier schreiben und euch mitteilen, ob der Fehler nun behoben ist oder nicht.

Mfg

Wilcon

Schmeiss die Bosch schnellstmöglich raus! Fiat-Motoren reagieren sehr empfindlich auf Bosch-Kerzen, obwohl diese zugelassen sind.

Ich hatte diverse Fiat (2xPanda, 1xPunto, 3xStilo) und bei keinen hatte die Bosch das gemacht was sie sollten - zuverlässig zünden. Hat immer wieder Ruckler gegeben. NGK rein und das Problem war verschwunden.

Wir hatte hier im Panda-Faden dieses Thema schon mehrfach.

Mfg

Andi

Themenstarteram 3. August 2017 um 15:13

Das ist echt ein unding...

NGK wurde schon mehrfach als sehr gut für Fiat betitelt, also werde ich deinem Rat für die Zukunft folgen!

Danke dir.

Hallo

Bei mir das selbe... Bosch kerzen machten die Kiste bald unfahrbar... Ich habe ebenfalls NGK reingeschraubt, seitdem läuft mein Baby wie geschmiert und sogar im Kaltlauf ruckelfrei...

Ich habe ebenfalls nach 140 000 KM die Zündkabel getauscht, diese waren ebenfalls "MORSCH"

Lass die Finger von Bosch bei dem Pandarius

Themenstarteram 9. August 2017 um 15:27

Motor läuft immernoch 1A!

Freude herrscht :)

Hallo,

habe das ruckeln seit einiger Zeit auch am 169er Panda!

Jedoch wurde bei mir mehrmals der Fehler "Einspritzventil 2" diagnostiziert.

Jedenfalls wurden die Einspritzventile zum testen getauscht. Also Ventil 2 auf 4 und umgekehrt.

Der Fehler blieb eine Weile weg, bis er wieder kam und siehe da ->erneut Fehler "Einspritzventil 2" diagnostiziert.

Bedeutet also dass es nicht an den Einspritzventilen liegen kann, diese wurden alle 4 auch überprüft und sind in Ordnung! Zudem wurden Zündkabel überprüft und neue Zündkerzen montiert.

Jetzt hat mir jemand noch einen Tipp gegeben es liegt anscheinend definitiv am Kabelbaum!?

Jedoch möchte ich das jetzt nicht an den falschen Stellen aufschneiden und neu verlöten.

Kann mir jemand evtl. bitte helfen, WO ich genau die Kabel bearbeiten müsste bzw was muss ich da genau beachten?

Ich möchte keine Werkstätten mehr aufsuchen denn diese raten mir alle dazu das Steuergerät und den kompletten Kabelbaum neu auszutauschen!...man kann sich ja vorstellen was das kostet...

Danke schonmal und bin auf eure Antworten gespannt ;)

Zitat:

@Grinchii schrieb am 26. September 2017 um 11:57:42 Uhr:

Hallo,

habe das ruckeln seit einiger Zeit auch am 169er Panda!

Jedoch wurde bei mir mehrmals der Fehler "Einspritzventil 2" diagnostiziert.

Jedenfalls wurden die Einspritzventile zum testen getauscht. Also Ventil 2 auf 4 und umgekehrt.

Der Fehler blieb eine Weile weg, bis er wieder kam und siehe da ->erneut Fehler "Einspritzventil 2" diagnostiziert.

Bedeutet also dass es nicht an den Einspritzventilen liegen kann, diese wurden alle 4 auch überprüft und sind in Ordnung! Zudem wurden Zündkabel überprüft und neue Zündkerzen montiert.

Jetzt hat mir jemand noch einen Tipp gegeben es liegt anscheinend definitiv am Kabelbaum!?

Jedoch möchte ich das jetzt nicht an den falschen Stellen aufschneiden und neu verlöten.

Kann mir jemand evtl. bitte helfen, WO ich genau die Kabel bearbeiten müsste bzw was muss ich da genau beachten?

Ich möchte keine Werkstätten mehr aufsuchen denn diese raten mir alle dazu das Steuergerät und den kompletten Kabelbaum neu auszutauschen!...man kann sich ja vorstellen was das kostet...

Danke schonmal und bin auf eure Antworten gespannt ;)

Hallo, der Panda (1.1) meiner Frau hatte bis vor kurzem das gleiche Problem.Motor ruckelt und ohne eingelegtem Gang

ging er aus (Motorkontrollleuchte an). Leider war im Steuergerät kein Fehler hinterlegt so das eine Diagnose nicht

möglich war. Nachdem ich die Steckkontakte der Einspritzdüsen und die Stecker des Steuergerätes mit Kontaktspray

eingesprüht habe ist der Fehler nicht mehr aufgetreten.

Hallo, ich hab das mit dem Ruckeln auch.

Welche NGK Kerzen brauch ich für den 1.2 mit 60 PS?

Gruß Markus

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Panda
  6. Fiat Panda 169 - Motorruckeln bis zum absterben