ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Grande Punto (2006) springt manchmal nicht an - Werkstatt und ich ratlos =(

Fiat Grande Punto (2006) springt manchmal nicht an - Werkstatt und ich ratlos =(

Fiat Grande Punto
Themenstarteram 10. November 2012 um 13:35

Hallo Community,

ich fahre seit diesen Mai einen Fiat Grande Punto 1.9 8V JTD BJ 2006 (Diesel). Ich bin wirklich sehr zufrieden mit dem kleinen Flitzer bis auf eine "Kleinigkeit". Ab und zu springt das Auto einfach nicht an.

Meistens springt die Auto super an. Aber manchmal springt er nach dem 30. Versuch an, wobei man das natürlich nie weiß und das dann einen leicht verrückt macht. :( Wenn er dann mal angesprungen ist, geht er auch wieder sofort an, falls er wieder ausgeschaltet wird.

Ich hab mal ein kleines Video davon gedreht, das ist zwar gedreht, aber ich denke es geht eher darum was man hört oder?

https://www.youtube.com/watch?v=2dCO9UZAQls&feature=plcp

Natürlich war ich damit auch schon bei meinem Händler, jedoch meinte dessen Werkstatt das nichts im Fehler-Log ist und der Fehler nicht auftrat. War ja auch klar, schließlich springt das Auto in 99% der Fälle problemlos an.

Habt ihr vielleicht ähnliche Erfahrungen gemacht oder habt sonst eine Idee was meinen kleinen Flitzer fehlen könnte?

Gruß

Basti

 

Ähnliche Themen
18 Antworten

Hallo Basti,

 

wurden die Glühkerzen schon mal gewechselt? Jetzt bei der kälteren Jahreszeit kann es da schon mal zu Problemen kommen wenn die nicht mehr in Ordnung sind. Bei einem Bekannten von mir war das ähnlich, 4 neue Glühkerzen und alles war wieder ok.

LG Andi

Themenstarteram 10. November 2012 um 16:20

Danke für den Tipp, das werde ich meinem Händler/Werkstatt auch mal sagen.

Auf die Jahreszeit kommt es bei mir jedoch nicht an, das erste mal trat das Problem an einem heißen Mai-Tag auf.

Glühkerzen überprüfen lassen

ich glaub kaum das die des sind

batterie überprüfen wie alt ist die ???

Injektoren überprüfen und einspritzanlage und dann nokenwellensensor, kurbelwellensensor

Themenstarteram 10. November 2012 um 16:52

wie kommst du darauf das es die Batterie sein könnte?

die macht ja schließlich selbst nach 30 Startversuchen noch nicht schlapp.

sind fehler im motorsteuergerät oder body computer vorhanden?

Themenstarteram 11. November 2012 um 17:00

gute Frage :D

also der Boardcomputer zeigt nichts an und der Techniker meinte es sei kein Fehler im Fehler-Logbuch drinnen.

springt er nach längeren stehen nicht an ( 1 woche) oder abend abgestellt nexten tag in der früh nicht an?

mfg

Themenstarteram 12. November 2012 um 18:35

die Dauer, die er abgestellt ist, hängt mit dem Problem meiner Meinung nach nicht zusammen.

Ich habe das Auto schon mehrere Tage abgestellt und er sprang mühelos wieder an. Aber ich bin auch schon zum Bäcker gefahren und als ich nach 10min weiterfahren wollte trat das Problem wieder auf. dann ging er nach 20mal versuchen immernoch nicht an.

2 stunden später holte meine Freundin das auto und er sprang direkt beim ersten mal an.

ein muster ist also leider überhaupt nicht zu erkennen =(

also es ist egal ob der motor kalt oder warm ist oder wie lange er steht?

Themenstarteram 12. November 2012 um 20:09

also wenn der Motor gerade noch an war, dann springt er auch garantiert wieder an (war zumindest bis jetzt immer so der fall).

allerdings haben ja scheinbar schon 10min beim Bäcker gereicht, um den Motor genügend "auskühlen" zu lassen, wobei ich sagen muss dass die Strecke bis zum Bäcker nur 1km war.

ob das Auto nur einige stunden oder mehrere Tage nicht bewegt wird, hat keine Auswirkung auf mein Problem mit dem nicht anspringen.

Zitat:

Original geschrieben von Basti1990xxx

also wenn der Motor gerade noch an war, dann springt er auch garantiert wieder an (war zumindest bis jetzt immer so der fall).

allerdings haben ja scheinbar schon 10min beim Bäcker gereicht, um den Motor genügend "auskühlen" zu lassen, wobei ich sagen muss dass die Strecke bis zum Bäcker nur 1km war.

ob das Auto nur einige stunden oder mehrere Tage nicht bewegt wird, hat keine Auswirkung auf mein Problem mit dem nicht anspringen.

Könnte es vielleicht der Anlasser sein?

Hatte auch das Problem mit meinem Stilo. Getankt, wollte starten, ging nicht. Wenn der Motor kalt war ging der wagen dann plötzlich wieder. Oder kurz einkaufen gewesen, musste dann 20 min. warten etc. etc

 

Moin,

Was passiert denn und was passiert ggf. nicht?

Dreht der Anlasser? Spult der Anlasser ein? Springt die Kraftstoffförderpumpe an?

Mir fällt bei Fiat bei solchen Symptomen zuerst der "Crashsensor" ein - der eigentlich die Förderpumpe im Fall eines Unfalls ausschalten soll. Um den zu übergehen gibt es irgendwo im Auto einen versteckten Schalter (früher unterm Fahrersitz - wo beim GP I don't know).

Wäre es ein Mercedes würde ich zudem spontan auf das Überspannungsschutzrelais im Motorraum tippen. Das äußert sich auch mit ähnlichen Symptomen und setzt normalerweise auch keinen Fehler.

Ansonsten kann so ein Fehler auch irgendwo ein Kabelbrauch sein - was dann ganz schäbbig wird, den zu finden.

Gruß Kester

Themenstarteram 22. November 2012 um 17:40

Ich komme gerade aus der Werkstatt.

Es war der Nockenwellensensor (Taktgeber steht auf der Rechnung).

Ich bin zwar noch in der Garantiezeit jedoch muss ich eine gewisse Selbstbeteiligung zahlen, da ich mein Auto mehr als 40.000 km drauf hat. Ist das normal oder haben die mich abgezockt?

Gruß

Basti

Hallo Basti,

schau mal in den Garantieleistungen nach.

Eine bestimmte Zuzahlung ist wahrscheinlich abhängig von den Kilometerleistungen des Fahrzeugs.

Normal ist, das die Lohnkosten frei sind, und beim Material ein Zuzahlung je nach Kilometer fällig ist.

Dies ist bei fast allen Gebrauchtwagen-Garantie-Anbieter so geregelt.

Also keine Abzocke der Werkstatt.

Mfg

Andi

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Grande Punto (2006) springt manchmal nicht an - Werkstatt und ich ratlos =(