ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat cinquencento BITTE HELFT MIR!!

Fiat cinquencento BITTE HELFT MIR!!

Themenstarteram 10. Juni 2003 um 19:34

Nabend

Poste das Problem mal in der Kürze gerade hatte ich soviel geschrieben ist der Server nicht zu finden gwesen.

So das Problem der Motor 0,9L 40PS geht ab und zu einfach so aus. Der wagen war inder der Werkstatt und dort hat man das Steuergerät getauscht dann lief er wieder 3-4 Monate und jetzt schon wieder das Typische klackern der Einspitzdüse(Fachmänner und -Frauen wissen was ich meine:D)fehlt ganz ein schlag auf die Einspritzdüse bringt zwar kurzfristig was aber nicht den dauer erfolg:-( Könnte natürlich sein das durch den Schlag das Drosselklappenpoti wider arbeitet. Müsste wissen was alles defekt gehen kann das der Motor ausgeht. Der Motor geht einfach so aus als wenn man die Zündung ausmacht kein Drehzahl verlust erst oder Auf und absteigen der Drehzahl einfach so. Müsste das SG sonen Defekt nicht speichern und kann man sowas nicht auslesen? Sollte die Lampe von der Krontrolle nicht blinken wenn der Defekt da ist Sprit bekommt er das haben wir geprüft..

Hoffe jemad kennt das Problem den Die Werkstatt hat schon tausen euro bekommen. Deshalb wollen wir nicht alles auf verdacht tauschen. Der Stecker ist ab und zu auch leicht feucht von der Einspritzdüse.

MFG Sebastian

Ähnliche Themen
9 Antworten
Themenstarteram 12. Juni 2003 um 16:49

War gestern bei fiat und die Düse soll 250 Ocken kosten bisschen viel geld hat einer ne ahnung wo ich die gebraucht bekomme beim schrott nicht da soll ich den ganzen Motor nehmen, aber das wäre immer noch günstiger. Der Mechaniker meint die verklemmt. Kann ich da was gegen machen? Rausnehmen reinigen?

MFG Sebastian

Themenstarteram 12. Juni 2003 um 21:39

So auf vielen Anfragen und auch guten antworten will ich das noch etwas weiter erklären. Der Motor gibt keine Anzeichen davon das er ausgehen will. Es passiert beim Standgas und auf der Autobahn. Er geht einfach aus und läßt sich nicht mehr an laufen bringen. Sprit bekommt er den Schlauch von der Pumpe haben wir schon abgezogen und beim einschalten der Zündung kommt auch sprit fürn paar sekunden und dann weg und wenn wir start versuche machen kommt sprit. Das Problem er spritz es nicht ein. Also fehlt ihm irgendwo das SIgnal für die Einspritzdüse. Beim Ersten mal hat es gereicht am Kabel zu wackeln beim zweiten mal mit einem Leichten schrauben Zieher drauf gehauen und beim dritten Mal 10km vom Haus entvernt mit etwas mehr gewalt. Jetzt kann es natürlich sein wenn ich oben auf das Einspritzventil haue das Das Drosselklappenpoti etwas mitbekommt und dann wieder seinen Dienst aufnimmt. Ich wollte den Fehlerspeicher noch auslesen lassen weiss aber nicht wie lange er das im Speicher hält. Denn zurzeit läuft er wieder. Das heißt ich muss warten bis es das nächste mal passiert und hoffen das er wieder anspringt um damit nach fiat 25km enfernt zufahren. Oder gibt es eine Möglichkeit das selber auszulesen.

 

MFG Sebastian

Ich sehe schon hier sind wenige die nen Fiat fahren.

Sorry,

Ich würde dir echt gerne helfen. Ich kann den Fehler nur nicht nachvollziehen und dir nen Tipp oder die Lösung geben. Mir ist so ein Fehler noch nie begegnet, geschweige denn, das ich davon gehört hätte.

Probier es mal bei www.Fiat-Uno.de (Ich glaub die URL ist so)

Und frag bei den Spezies nach, die fahren da alle Cinque, Uno, Punto und haben meinem Bekannten auch schon einmal geholfen.

Gruß Kester

Fiat Cinqecento

 

Grüss dich Basti dein problem ist eigentlich ganz einfach zu lösen du hast das falsche steuergerät bekommen sprich du hattes schon vorher ein falschen drin deshalb hat mann dir auch wieder ein falschen gegeben die schauen nur nach der Artikel nummer des alten und bestellen dann ein neues alte nummer falsch logisch das dann auch das neu falsch sein muss.

Ich habe auch mal ein Cinque umgebaut und auch so ein änliches problem gehabt! Und diese maschinen haben KEINE

einspritzdüsen sondern vergaser ! einspritzdüsen bei 40PS wäre vom kostenaufwand zu heftig und würde den rahmen der produktion sprengen !

Ich hoffe ich konnte dir helfen....gruss Andy ;-)

Themenstarteram 18. Juni 2003 um 22:37

Da muss ich dich leider enttäuschen der Hat einspritzung und gkat Das Steuergerät ist aber nach dem alten eingebaut worden und das hat ja auch 87tkm ohne mucken gelaufen. So in den Letzten Tagen wurden Autos getauscht die Frau fährt den Wagen vom Sohn und umgekehrt. Der Fehler tritt ihn nicht mehr und laufen tut er auch noch also muss die Einspritzdüse klemmen bei Vollgas wer hat noch tipps soll ich noch nen Kraftstofffilter einbauen vorne? Der nochmals Filtert? Den getankt wird nur dort wos Bilig ist also schlechter Sprit.

Nana ...

Der Fiat Panda hat bei 45 PS ja auch ne Einspritzanlage. Zumindest der 1000 i.E.

Ob der 0.9 Liter Cinque eine hat, weiß ich nicht, aber der Besitzer wird es, denke ich wissen.

Diese berüchtigten Zentralsaugrohr-Einspritzanlagen sehen bei einigen Autos (z.B. auch beim Corsa A 1.2i) allerdings wirklich wie ein Vergaser aus, wo einfach ne Düse draufgeschraubt wurde.

Auch die berühmten Billig-Tanken, müssen die gesetzlichen Normen erfüllen. Und Gefahr ist dabei weniger "Dreck" der filterbar wäre, als vielmehr das Verschneiden teuren Benzins mit billigeren Sorten bzw. mit Diesel, dagegen hilft aber leider kein Filter.

Macht sich bemerkbar, das der Motor bei höheren Drehzahlen klingelt, und im Zweifel anfängt wie ein Loch zu saufen.

Gruß Kester

Themenstarteram 19. Juni 2003 um 11:12

Hy Das Porb ist ich kann den Originalen Filter nicht sehen und weiß´nicht wie der aussieht. Es könnte ja möglich sein das er defekt ist und nicht mehr Filter. Da Problem tritt nur bei Vollgas auf, auf der Autobahn, beim Beschleunigen Wenn der Tank richtig durchgeschüttelt wird. Wie geschrieben Fahrertausch und der Tritt ihn den Fiat nicht. Also irgendwo muss es dran liegen den er läuft normal. Fehler speicher wollte ich noch auslesen lassen. Das zweite Prob ich weiss nicht wie lange das SG den Fehler speichert der letzte liegt nämlich schon ne ganze weile zurück.

Massekabel ?!?!?

 

Hi !

Meine Freundin hat einen Uno, der das gleiche Problem hatte. DIe Werkstatt hat das Massekabel ausgetauscht, seither Ruhe im Karton. Kostenpunkt ca. 30 Euro. Das Aussetzen der Einspritzdüse wäre somit auf jeden Fall erklärbar und auch die wundersame Heilung durch leichte schläge auf den Hinterkopf, denn dabei wird logischerweise auch das Fahrzeug erschüttert.

Jetzt haben wir mit dem Uno nur noch das Problem, daß er schlecht anspringt. Die Werkstatt sagt Austauschen der Einspritzpumpe, empfiehlt aber (fairerweise) eher das Auto zu entsorgen, da die Einspritzpumpe 450 Euro kostst :-(

Naja, deshalb bin ich hier am Stöbern....

Gutes Gelingen...

RKW

Das mit dem Massekabel wär eine Idee, ist die Lieblingsmacke aller älteren Italiener..

Im Cinque hatte der 900er immer Einspritzung, auch im Panda (aber da gabs den Motor nur kurz, als Ersatz für den 750er). Das ist ja einer der dienstältesten Fiatmotoren, gabs schon im 127er, A112 etc..

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat cinquencento BITTE HELFT MIR!!