ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Fehlzündung Zylinder 1,3,4

Fehlzündung Zylinder 1,3,4

VW Lupo 6X/6E
Themenstarteram 7. April 2019 um 14:02

Hallo zusammen,:)

kann mir hier jemand weiterhelfen ?

Zündkerzen wurden schon gewechselt.

vor kurzem war im speicher noch hinterlegt Tankentlüftungssystem sporadisch(ist aber nicht mehr im speicher drin)

ab und zu läuft er unruhig dann läuft er wieder normal

geht aber auch nicht in den notlauf rein.

MKL geht an und nach einer gewissenzeit wieder aus.

eben ausgelesen

16891 Leerlaufdrehzahlregelung - Drehzahl über Spezifikation

16685 Zylinder 1, Fehlzündung erkannt

16687 Zylinder 3, Fehlzündung erkannt

16688 Zylinder 4, Fehlzündung erkannt

:mad:

Beste Antwort im Thema

Das reicht aber schon - mit den Daten gibt es nur den AUD Motor.

Der hat schon keinen Zündverteiler mehr, sondern eine sogen. Doppelfunkenzündspule.

Bevor Du die erneuerst (weil sie häufig die Ursache für Zündaussetzer ist), würde ich es erstmal nur mit neuen Zündkabeln versuchen.

Die Ursache für den 16891 könnte eine verschmutzte Drosselklappe sein oder bzw. und Falschluft wegen undichter/poröser Schläuche im Ansaugbereich.

Wurde die Kompression schon mal gemessen - Mangel an Kompression kann auch zu Zünd-/Verbrennungsaussetzern führen.

17 weitere Antworten
Ähnliche Themen
17 Antworten

Motorkennbuchstabe ? Baujahr ? PS ? Hubraum ?

Themenstarteram 7. April 2019 um 18:20

Zitat:

@Talker1111 schrieb am 7. April 2019 um 14:34:08 Uhr:

Motorkennbuchstabe ? Baujahr ? PS ? Hubraum ?

Motor kennbuchstaben weiß ich jetzt nicht.

 

Bj:2001

1.4 60ps

125 tsd Km

Das reicht aber schon - mit den Daten gibt es nur den AUD Motor.

Der hat schon keinen Zündverteiler mehr, sondern eine sogen. Doppelfunkenzündspule.

Bevor Du die erneuerst (weil sie häufig die Ursache für Zündaussetzer ist), würde ich es erstmal nur mit neuen Zündkabeln versuchen.

Die Ursache für den 16891 könnte eine verschmutzte Drosselklappe sein oder bzw. und Falschluft wegen undichter/poröser Schläuche im Ansaugbereich.

Wurde die Kompression schon mal gemessen - Mangel an Kompression kann auch zu Zünd-/Verbrennungsaussetzern führen.

Themenstarteram 7. April 2019 um 20:47

@talker1111

 

Erstmal danke für deine Antwort !

Fragwürdig ist sind 1 3 4 kaputt ? :/

Oder doch die ganze zündspule weil dann würde ich mir direkt eine neue zündspule mit Kabeln bestellen ..

 

Macht Sinn - nimm aber bitte was Vernünftiges (z.B. Beru) und kein Fernost-Krempel für'n halben Preis.

Mein Vorschlag:

https://www.pkwteile.de/beru/8152234

https://www.pkwteile.de/beru/991043

Themenstarteram 7. April 2019 um 21:08

Alles klar ich danke dir

Themenstarteram 7. April 2019 um 21:16

@Talker1111

Muss die Zündung danach eingestellt werden oder nimmt er sich die Werte vom STG?

Das ist reines Ab- u. Anschrauben des Zündtrafos am ZK und Kabel-Umstecken.

Die Zündung ist kennfeldgesteuert.

Anordnung der Zündkabel im Zündtrafo s. Bild - Erster Zyl. auf Zahnriemenseite.

Zuendtrafo-anschlussfolge-aud-auc

Da muss nichts eingestellt werden.

Du kannst Dich ja auch einmal hier durchklicken:

https://www.atp-autoteile.de/.../vw-lupo-z%C3%BCndspule-modul

Viele Grüße

quali

Hallo quali,

sorry, aber erstens falscher Fahrzeugtyp (der AUD ist kein 16V) und dann schickst Du den TE auf eine Seite, auf der auch noch die Chinaböller ganz oben stehen.

Zitat:

@Talker1111 schrieb am 7. April 2019 um 22:00:28 Uhr:

Hallo quali,

sorry, aber erstens falscher Fahrzeugtyp (der AUD ist kein 16V) und dann schickst Du den TE auf eine Seite, auf der auch noch die Chinaböller ganz oben stehen.

Hallo Talker1111,

im Detail habe ich mir den LINK u. damit die entsprechende Seite nicht angesehen, sondern geschrieben, dass der Themenersteller sich dort "durchklicken" könne.

Aber Dein Link (zum Teilelieferer) werde ich mir notieren, denn Du hast vermutlich mit diesem Teilelieferer gute Erfahrungen gesammelt.

Viele Grüße

quali

Themenstarteram 10. April 2019 um 9:27

@Talker1111

 

Guten Morgen ,

ich habe eben die zündspule gewechselt läuft besser als vorher :D

 

Jetzt hab ich das Problem .. woher kommt das ? Kurzstrecke ?

 

Hab die drosselklappe gereinigt somit hoffe ich das dass Zeug auch einmal durch gezogen wird ..

Bild 1.jpg
Bild 2.jpg

"läuft besser als vorher" klingt ja noch nicht optimal.

Wurden die Zündkabel nicht erneuert ?

Ansonsten nochmal Fehlerspeicher auslesen und kontrollieren, ob die Zündaussetzer weg sind.

 

Diese Öl-Wasser-Emulsion bildet sich bei Kurzstreckenfahrten, weil das bei den ALU-Motoren entstehende Kondenswasser nicht verdampft infolge zu geringer bzw. zu kurzer ausreichend hoher Motortemperaturen.

Das Zeug bekommt man eigentlich komplett nur mechanisch wieder weg. Leider kann ich nicht erkennen, von welcher Stelle der Kurbelgehäuseentlüftung das Bild stammt, aber ich rate dazu, den gesamten Bereich vom Ölabscheider am Motorblock (unter'm Ansaugkrümmer) bis zum Luftfiltergehäuse zu demontieren und gründlich auszuspülen - notfalls den Ölabscheider sogar zu erneuern.

Oelabscheider-kge
Themenstarteram 10. April 2019 um 11:09

@Talker1111

Fehlerspeicher habe ich gelöscht und neu ausgelesen !

War nur wieder Drehzahl übersollwert drin

 

Zieht iwo falschluft das hört man aber auch

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Fehlzündung Zylinder 1,3,4