ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Fahrzeugseitig verursachte Unruhe/Unwucht: Wie stellt man die Ursache fest?

Fahrzeugseitig verursachte Unruhe/Unwucht: Wie stellt man die Ursache fest?

Themenstarteram 16. September 2017 um 12:04

Hallo,

ich habe ein Problem, dass mir langsam die Nerven raubt.

Problemfahrzeug: 1995er Vento 2.0, dieser hat aber aufgrund GL-Version die Basisachse (4-Loch).

Ist die stinknormale VW-Feld-Wald-Wiesen Achse - so schaut die aus: KLICK mich!

Die Karre hat jetzt 60tkm runter. (Nein ich habe keine Zahl vergessen).

Problem:

Ab 100 km/h spüre ich ein Zittern im Lenkrad, bei 110 wird es stärker und irgendwann ebbt das wieder ab.

Darunter verhält sich das Fahrzeug ruhig.

Ich habe die Sommeräder (Zubehör-Alufelgen 16") jetzt das dritte Mal wuchten lassen. Ebenso sind 4 neue Zentrierringe verbaut. Die Radnaben habe ich alle mit der Drahtbürste penibelst gesäubert, derzeit ist da auch keine Keramik/Kupfer-sonstwaspaste drauf. Ebenso den Sitz der Zentrierringe in der Felge peinlich genau gesäubert.

Das alles brachte keine Veränderung.

Nun habe ich die Winterräder (Originale VW-Stahlfelgen, 14") geholt und montiert. Das Zittern ist weniger stark ausgeprägt, aber noch vorhanden. Man sieht auch wie das Lenkrad unruhig ist, eben zittert. Der Geschwindigkeitsbereich ist gleich.

Ich vermute, dass der kleinere Durchmesser die Unwucht nicht so stark in Erscheinung treten lässt?

Auf jeden Fall stimmt damit etwas am Fahrzeug nicht.

Die Werkstatt, welche die Räder ein drittes Mal wuchtete, meinte dass am Fahrwerk nichts ausgeschlagen sei. Wie das kontrolliert wurde - das kann ich nicht sagen. Ich vermute die übliche Methodik.

Noch was: Beim Bremsen ist das Fahrzeug absolut ruhig. Man spürt keinerlei Pulsieren/Rubbeln oder Zittern im Lenkrad.

Wie kann man nun rausfinden, was für das Gezittere verantwortlich ist?

Kann sowas von ner Radnabe verursacht werden?

Beste Antwort im Thema
Themenstarteram 6. Mai 2019 um 19:44

Ich kann es einfach nicht fassen. Habe doch seit gut 2 Jahren dieses Problem. Heute wurde es gelöst.

Ich will nicht ausrechnen, was es mich gekostet hat, einfach besser für mich.

Werkstatt 1 angesteuert, weils Lenkrad zittert. "Klar, wuchte ich dir aus". 40€ kassiert. Nix is.

Also zu Werkstatt 2, "Hehe, was fürn Mist, da war ein Rad scheiße gewuchtet". Und? Zittert weiter. 20€ gezahlt, war wenigstens günstig.

Hmm, kann nicht sein. Also Winterräder besorgt. Da hat nix gezittert am Verkäuferauto.

So eine Scheiße zittert auch mit denen. Gering, aber zittert. Winterräder wuchten lassen, "Ja zwei bräuchten 5g, aber da darf eigentlich nix zittern. Is' dein Fahrwerk!". Ebenso Werkstatt 2 gewesen.

Zu Werkstatt 3, da Hebebühne und "sehr guter Ruf". Der prüft das ganze Fahrwerk. Hmm. Ich würde mal die Spurstangenköpfe tauschen, die Traggelenke... gemacht. Nix. Ja deine Räder müssen scheiße gewuchtet sein. Lass mal prüfen.

Reißt aber vorher alle Gewichte runter... kann also das vorherige Ergebnis nicht beurteilen. Also auch gewuchtet, 50€ ärmer.

Zittert weiterhin.

Dann werde ich aktiv. Prüfe selber alles. Nix ausgeschlagen, stimmt. Messuhr gekauft, Seitenschlag prüfen. Alles gut, bis auf vorne links, hat schon so seine 0,08mm, grenzwertig. Neue Nabe, neues Lager, Fahrwerksvermessung um auch das auszuschließen.

Zittert etwas weniger, aber es zittert.

Werkstatt 4 aufgesucht. "Aha, kann nicht sein!". Der prüft und prüft und prüft. Alles gut, aber man muss deine Räder mal prüfen.

Oh Schreck! Total scheiße gewuchtet. Da fehlt ja 20g. 40€ für vier Räder, geht in Ordnung.

Aber.... es zittert immer noch!

So, nun kommt heute. War bei Werkstatt 5. Elektronisch wuchten lassen, Feinwuchten.

"Was? An nem Vento? Die brauchen son Käs' nicht! Lass mich mal fahren". Der fährt los... wie ein Bersenker. Mit ordentlich Karacho über die Landstraße. Wieder zurück, "Es sind die Räder!" Ich war still, dachte mir nur... mach. Wehe es zittert weiter, ich werde nix zahlen. Sei dir sicher!

Räder vorne runter, auf die Maschine. Alle Gewichte dran, keines fehlte.

Ich schaue auf das Display. 10/5g beim rechten vorderen. Auf 0g gewuchtet.

Das linke kommt rauf, 10/20g. Gematcht, also Reifen verdreht. Auf 0g gewuchtet.

"Fahr mal.... und dann erzählste mir sicherlich was"

Also fahre ich, rauf auf die 100. Nix. 110. Nix. 120 nix. 125. Nix.

Ich fasse es nicht. Weg, das Problem ist weg.

Zurück, 25€ gezahlt, ich hätte ihn umarmt am liebsten. :eek::rolleyes:

Was soll man nur dazu sagen? Räder auswuchten, die Mission Impossible für Werkstätten.

So, Rückmeldung erfolgt. Da ich es selber hasse, wenn man sich sang- und klanglos verzieht.

22 weitere Antworten
Ähnliche Themen
22 Antworten

3 Fehlerquellen würde ich mir anschauen. Das vordere Hydrolager der Querlenker, die Radlager und auch die beiden Steckachsen und zwar auf festen Sitz der - je nach Bj noch vorhandenen - Ausgleichsgewichte (aufgepunktete Bleche auf der Welle).

Einen eventuellen Höhenschlag der Reifen kannst Du ausschließen?

Vielleicht haben die Reifen einen Seitenschlag ?

Das hatte ich auch mal,oder wenn die Zentrierringe nicht 100% passen.

Themenstarteram 16. September 2017 um 12:19

Laut Werkstatt hat nur ein hinterer Reifen einen leichten Höhenschlag. Wie gesagt, auch mit den Winterrädern zitterts.

""auch die beiden Steckachsen und zwar auf festen Sitz der - je nach Bj noch vorhandenen - Ausgleichsgewichte (aufgepunktete Bleche auf der Welle).""

Was genau meinst du damit?

Vielleicht haben die Reifen einen Seitenschlag ?

Das hatte ich auch mal,oder wenn die Zentrierringe nicht 100% passen.

--> Müsste man das nicht auf der Wuchtmaschine merken?

Zentrierringe habe ich erneuert, keine Veränderung zu den alten.

Die Antriebswellen sind - je nach Baujahr - ausgewuchtet. Als Ausgleichsgewichte kommen dort Bleche zum Einsatz, die auf die Welle punktgeschweißt werden. Die lösen sich manchmal.

Themenstarteram 16. September 2017 um 21:12

An den Wellen meines Problemfalls kann man sowas nicht ansatzweise erkennen. Glatt wie Glas, nirgends ein Schweißpunkt o.ä..

Fahr mal auf der Hebebühne das Tempo. Dann sieht man eher die Quelle, bevor alles zittert.

Themenstarteram 16. September 2017 um 21:18

Das schlage ich der Werke vor, welche mir die Felgen ein drittes Mal gewuchtet hat - was nichts gebracht hat, außer weniger Geld im Geldbeutel.

Da der Wagen mehr steht als fährt: Hast Du schon das Thema Standplatten ins Auge gefasst?

Verschwindet eventuell das Zittern, wenn Du die Reifen 'mal eine längere Strecke warmfährt?

Themenstarteram 16. September 2017 um 21:40

Die Reifen sind neu, alle 4.

Zitat:

@rpalmer schrieb am 16. September 2017 um 12:19:34 Uhr:

Laut Werkstatt hat nur ein hinterer Reifen einen leichten Höhenschlag. Wie gesagt, auch mit den Winterrädern zitterts.

""auch die beiden Steckachsen und zwar auf festen Sitz der - je nach Bj noch vorhandenen - Ausgleichsgewichte (aufgepunktete Bleche auf der Welle).""

Was genau meinst du damit?

Vielleicht haben die Reifen einen Seitenschlag ?

Das hatte ich auch mal,oder wenn die Zentrierringe nicht 100% passen.

--> Müsste man das nicht auf der Wuchtmaschine merken?

Zentrierringe habe ich erneuert, keine Veränderung zu den alten.

Mußt halt mal dein Reifenhändler darauf ansprechen, wegen den Seitenschlag.

Das verhindert nicht die Standplatten, auch Neureifen sind dagegen nicht immun.

Hast Du 'mal versucht, einen höheren Luftdruck zu fahren?

Themenstarteram 16. September 2017 um 23:25

Ich habe doch die Winterräder verbaut. Auch mit diesen zittert das Lenkrad. Ich sehe damit das Auto als Ursache.

Ich frage mich, ob sowas von der Radnabe verursacht werden kann?

Das Auto muss am Rad mal nen Schlag gehabt haben, denn die eine Felge sieht einfach deutlich besser aus als der Rest. Zudem waren drei Reifen von iwas_09, einer aber von 2013. Oder warum kauft man eine Felge+Reifen neu? Gestohlen? Reifen geplatzt und Felge geschrottet? Unfall?

 

Ich frage mich auch gerade, warum ich bei der Probefahrt nicht auf die BAB fuhr -.-

u.a. weil man mit dem Reifen Schrauben und Nägel sammeln kann. Ich tippe übrigens auf Spiel in den Antriebswellen.

ich tippe auch auf antriebswelle.

ich hatte mal bei einem unerklärliche vibrationen so um die 120-130km/h und mich dumm und dußlig gesucht.

am schluß waren es die antriebswellen.

trat allerdings erst > 200kkm laufleistung auf.

was hast du für wellen? 90 oder 100mm flansch?

Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Fahrzeugseitig verursachte Unruhe/Unwucht: Wie stellt man die Ursache fest?