ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Fahrzeug springt jetzt oft nicht an

Fahrzeug springt jetzt oft nicht an

BMW 3er E46
Themenstarteram 18. Juni 2013 um 10:45

Hallo!!

Ich habe ein BMW Touring Bj Dez.2004 Diesel.

Er ist ab und zu nicht angesprungen, da wurde mir gesagt die

Lichtmaschine ist defekt, da habe ich eine neue Lichtmaschine einbauen lassen.

Jetzt ist nach 3 Tagen wieder dasselbe. Auto ist gestern den ganzen Tag angesprungen und

am Nachmittag nicht mehr. Ich habe das Fahrzeug abgeschlossen und wieder

aufgeschlossen, dann ist er wieder angesprungen. Zweimal ist er danach wieder normal

angesprungen und am abend, ist er wieder nicht angesprungen.

Was kann das sein?

Ähnliche Themen
8 Antworten

Zitat:

Original geschrieben von alfredo10

Hallo!!

Ich habe ein BMW Touring Bj Dez.2004 Diesel.

Er ist ab und zu nicht angesprungen, da wurde mir gesagt die

Lichtmaschine ist defekt, da habe ich eine neue Lichtmaschine einbauen lassen.

 

Jetzt ist nach 3 Tagen wieder dasselbe. Auto ist gestern den ganzen Tag angesprungen und

am Nachmittag nicht mehr. Ich habe das Fahrzeug abgeschlossen und wieder

aufgeschlossen, dann ist er wieder angesprungen. Zweimal ist er danach wieder normal

angesprungen und am abend, ist er wieder nicht angesprungen.

 

Was kann das sein?

Hat der anlasser gedreht ? Kann dann auch ein Nockenwellensensor sein , am besten mal Fehlerspeicher auslesen ( lassen ).

Wer und wie hat man den die Lichtmaschine als mögliche Ursache identifiziert?

Themenstarteram 18. Juni 2013 um 11:34

In der Werkstatt haben sie die Lichtmaschine gemessen.

Beim ersten Mal, wurde gesagt, die Lichtmaschine sei o.k.

Und als das Fahrzeug weiterhin nicht angesprungen ist wurde

nochmal gemessen, und da wurde gesagt, die Lichtmaschine ist

doch kaputt.

Der Anlasser hat gedreht.

Jetzt hat ADAC nachgesehen und können nichts feststellen.

Die sagen entweder die elektronische Einspritzanlage oder

eine Dieselpumpe (da sollen zwei sein, er hat die Pumpe gehört er sagte

aber, es könnte sein, dass eine davon kaputt ist).

 

Zitat:

Original geschrieben von andretti76

Zitat:

Original geschrieben von alfredo10

Hallo!!

Ich habe ein BMW Touring Bj Dez.2004 Diesel.

Er ist ab und zu nicht angesprungen, da wurde mir gesagt die

Lichtmaschine ist defekt, da habe ich eine neue Lichtmaschine einbauen lassen.

Jetzt ist nach 3 Tagen wieder dasselbe. Auto ist gestern den ganzen Tag angesprungen und

am Nachmittag nicht mehr. Ich habe das Fahrzeug abgeschlossen und wieder

aufgeschlossen, dann ist er wieder angesprungen. Zweimal ist er danach wieder normal

angesprungen und am abend, ist er wieder nicht angesprungen.

Was kann das sein?

Hat der anlasser gedreht ? Kann dann auch ein Nockenwellensensor sein , am besten mal Fehlerspeicher auslesen ( lassen ).

Wer und wie hat man den die Lichtmaschine als mögliche Ursache identifiziert?

am 18. Juni 2013 um 11:57

Abgesehen davon, was du von den Meistern diagnostiziert bekommen hast, kann noch zusätzlich folgendes hinzukommen:

1. Der Bordcomputer, ausschließlich bei den älteren BMW-Modellen, kann öfters verrückt spielen.

Was es im einzelnen ist, das kann von Fahrzeug zu Fahrzeug anders sein.

2.1. Es gibt auch faktische Ursachen, wie zum Beispiel ein Lämpchen mit einem geringfügig falschen Widerstand ist eingebaut worden.

2.2. Sicherungen, die durch Versagen (Produktionsfehler) zuviel Strom weiter leiten, Folgeschäden wären nicht auszuschließen.

2.3. Anders eine intakte Sicherung brennt durch, leitet keinen Strom mehr.

am 18. Juni 2013 um 18:58

Hallo!

Was in Betracht kommt:

-Einspritzanlage Niederdruck

-Einspritzanlage Hochdruck

-Elektronische Wegfahrsperre

Wenn der Anlasser dreht, dann ist es kein Spannungsproblem, denke ich :) Ich meine, wenn der Anlasser längere Zeit dreht, dann ist die Batterie ziemlich sicher noch gut :)

Das könnte eine hängende Vorförderpumpe (unter dem Fahrersitz im Unterboden verbaut) sein - aber auch die Kraftstoffpumpe im Tank! Weiters kann auch die Hochdruckpumpe bzw. auch das Druckregelventil oder der Raildrucksensor sein - das kann man leider nicht so sagen. Die HD-Pumpe muss einen Railruck von 250 Bar aufbauen, damit der Wagen anspringt - sonst kann es auch ein hängendes Druckregelventil sein.

Weiters kann es ein Problem mit der Wegfahrsperre sein - EWS, Ringantenne, Schlüssel, Transponder - also praktisch ein sporadischer Fehler in der Erkennung der Codes der EWS, die zur DDE passen.

Ich würde den Fehlerspeicher mit einem BMW-Tester auslesen! Dann wissen wir mehr.

Grüße,

BMW_Verrückter

Themenstarteram 18. Juni 2013 um 22:32

Danke für die Antwort.

Mit ist jetzt aufgefallen, dass wenn das Fahrzeug länger steht, also kalt war, angesprungen ist, ganz normal. Nur wenn ich gefahren bin, und dann wieder fahren wollte, ist er nicht angesprungen, der Anlasser dreht aber springt nicht an.

Zitat:

Original geschrieben von Bmw_verrückter

Hallo!

Was in Betracht kommt:

-Einspritzanlage Niederdruck

-Einspritzanlage Hochdruck

-Elektronische Wegfahrsperre

Wenn der Anlasser dreht, dann ist es kein Spannungsproblem, denke ich :) Ich meine, wenn der Anlasser längere Zeit dreht, dann ist die Batterie ziemlich sicher noch gut :)

Das könnte eine hängende Vorförderpumpe (unter dem Fahrersitz im Unterboden verbaut) sein - aber auch die Kraftstoffpumpe im Tank! Weiters kann auch die Hochdruckpumpe bzw. auch das Druckregelventil oder der Raildrucksensor sein - das kann man leider nicht so sagen. Die HD-Pumpe muss einen Railruck von 250 Bar aufbauen, damit der Wagen anspringt - sonst kann es auch ein hängendes Druckregelventil sein.

Weiters kann es ein Problem mit der Wegfahrsperre sein - EWS, Ringantenne, Schlüssel, Transponder - also praktisch ein sporadischer Fehler in der Erkennung der Codes der EWS, die zur DDE passen.

Ich würde den Fehlerspeicher mit einem BMW-Tester auslesen! Dann wissen wir mehr.

Grüße,

BMW_Verrückter

am 19. Juni 2013 um 0:46

Hallo!

Alles klar, dann würde ich auch noch die Injektoren in die engere Wahl miteinfließen lassen! :) Prüfe das alles mal - vor allem den Druck (ob er ankommt), also 4-6 Bar sollten es sein, habe es nicht genau im Kopf. Wenn das passt, dann noch den Hochdruck prüfen - was kommt an den Injektoren an und was liefert die Pumpe - 250 Bar muss sie liefern.

Auch eine Rücklaufmengenmessung machen - Injektoren werden so geprüft.

Grüße,

BMW_Verrückter

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Fahrzeug springt jetzt oft nicht an