ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Fahrzeug springt bei Hitze schlecht an

Fahrzeug springt bei Hitze schlecht an

VW Polo 5 (6R / 6C)
Themenstarteram 2. August 2013 um 17:34

Hallo,

ich habe folgendes Problem.

Ich fahre einen VW Polo 1.4 Benziner Baujahr 2010 mit ca. 33000 km. Seit einigen Wochen springt mein Wagen sehr schlecht an, wenn er längere Zeit draußen in der prallen Sonne gestanden hat. Der Anlasser dreht, jedoch bewegt sich die Drehzal vom Motor nur zwischen 200 und 300 Umdrehungen. Erst durch zusätzliches Gas geben beim Starten springt der Wagen richtig an.

Das Phänomen tritt nur bei hohen Temperaturen auf. Wenn der Wagen in der Garage bei Raumtemperatur steht springt er völlig problemlos an.

Ist das ein bekannter Fehler?

Danke im Voraus

Beste Antwort im Thema

Zitat:

Original geschrieben von vwpolo1.4fan

Ich war heute in der Werkstatt. Der Fehlerspeicher ist leer. Die meinten jedoch, dass es das Tankentlüftungsventil sein könnte. Ist wohl ein bekannter Fehler bei VW. Das wird nächste Woche überprüft.

Wäre technisch gesehen Unsinn. Faktisch hat der Polo eine Benzinvorförderpumpe und die müßte schon leer saugen, wenn die Tankentlüftung dicht wäre. Das würde aber auch bedingen, daß sich der Tank schon längst zusammengezogen hätte, weil die entweder gar nicht geht oder eben doch.

Der Motor springt aber mit zusätzlichem Gaspedaleinsatz an, also reicht die vorab zugeführte Benzinmenge der Pumpe nicht, was auf einen Fehler der Benzinpumpe hindeuten würde. Da diese mechanisch arbeitet und der Elektronik keine Rückmeldung über die Menge gibt, würde ein Fehler im Speicher nicht angezeigt werden.

Da der Thread aber ne olle Kamelle ist, wäre es trotzdem schön zu lesen, was es am Ende war.

20 weitere Antworten
Ähnliche Themen
20 Antworten

Zum Startverhalten des 1,4-Liter-Motors und deren Therapie, gibt es hier diverse Beträge. Hast Du Dich schon auf die Suche begeben?

Themenstarteram 2. August 2013 um 17:46

Ja habe ich. Allerdings finde ich nichts passendes zu meinem beschriebenen Problem.

Ist denn die Motor-Software schon aktualisiert worden. Wie alt ist das Fahrzeug?

Themenstarteram 2. August 2013 um 18:07

Der Wagen ist jetzt knapp 3einhalb Jahre alt und war im März zuletzt zur Inspektion. Da wurden laut Vertragswerkstatt alle intervallmäßigen Wartungsarbeiten durchgeführt. Ein Softwareupdate für die Motorsteuerung wurde bereits gemacht.

am 2. August 2013 um 22:09

Fehlerspeicher auslesen lassen...

Themenstarteram 3. August 2013 um 11:01

Ich war heute in der Werkstatt. Der Fehlerspeicher ist leer. Die meinten jedoch, dass es das Tankentlüftungsventil sein könnte. Ist wohl ein bekannter Fehler bei VW. Das wird nächste Woche überprüft.

Ist denn mittlerweile der Fehler gefunden worden ?

 

Das würde mich auch interessieren da ich das gleiche Problem mit meinem Polo auch habe (1,4, BJ 2009).

Zitat:

Original geschrieben von vwpolo1.4fan

Ich war heute in der Werkstatt. Der Fehlerspeicher ist leer. Die meinten jedoch, dass es das Tankentlüftungsventil sein könnte. Ist wohl ein bekannter Fehler bei VW. Das wird nächste Woche überprüft.

Wäre technisch gesehen Unsinn. Faktisch hat der Polo eine Benzinvorförderpumpe und die müßte schon leer saugen, wenn die Tankentlüftung dicht wäre. Das würde aber auch bedingen, daß sich der Tank schon längst zusammengezogen hätte, weil die entweder gar nicht geht oder eben doch.

Der Motor springt aber mit zusätzlichem Gaspedaleinsatz an, also reicht die vorab zugeführte Benzinmenge der Pumpe nicht, was auf einen Fehler der Benzinpumpe hindeuten würde. Da diese mechanisch arbeitet und der Elektronik keine Rückmeldung über die Menge gibt, würde ein Fehler im Speicher nicht angezeigt werden.

Da der Thread aber ne olle Kamelle ist, wäre es trotzdem schön zu lesen, was es am Ende war.

Hallo,

Wir haben sie selben Symptome. Wenn der Wagen in der Sonne steht und nicht anspringt machen wir einmal kurz den Tankdeckel auf - es zischt - wieder zugedreht und da da... er springt sofort an!

Ich suche bei unserem Polo das Tankentlüftungsventil! Kann mir jemand von euch sagen wo es versteckt ist? Im Motorraum ist nichts zu finden, und der ist ja sehr übersichtlich...

Bj.09, 1,4 L, glaube sind wahnsinnige 86 PS

LG Marcel

 

Es müsste dieser Nippel sein mit dem man auch 15l mehr in den Tank bekommt: http://www.motor-talk.de/.../uebertanken-beim-polo-t2447049.html

am 25. Juli 2014 um 12:51

Der Nippel hinterm Tankdeckel hat nichts mit dem eigentlichen Tankentlüftungsventil zu tun. Bei meinem alten Polo 9N3 hatte ich auch bereits das gleiche Problem mit dem 1,4er. Da saß das Ventil in einer Leitung am Motor.

Zitat:

Original geschrieben von laborch

Der Nippel hinterm Tankdeckel hat nichts mit dem eigentlichen Tankentlüftungsventil zu tun.

Das denke ich auch. Bei unserem Audi habe ich das Ventil sofort gefunden, aber beim Polo... Nichts!:confused:

Ich hab mal ein Bild vom Ventil aus dem Internet ausgeliehen und angehangen. Damit ihr wißt was ich meine...

 

LG

Marcel

Nippel
am 31. Juli 2014 um 10:51

Also bei meinem alten 9N3 war das Ventil auf der Rückseite des Motors. Vielleicht ist es über das angehängte Bild ersichtlich. Ich denke beim 6R wird es gleich sein.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Fahrzeug springt bei Hitze schlecht an