ForumHarley Davidson
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. EVO Motor - Ölverbrauch und Motor geht aus ....incl. Video

EVO Motor - Ölverbrauch und Motor geht aus ....incl. Video

Harley-Davidson
Themenstarteram 5. Oktober 2014 um 20:21

Hallo,

habe seit letztem Jahr merklichen Ölverbrauch an meiner Harley, mittlerweile ca. 1 Liter auf 1000 KM und auch blaue Abgasfahnen, größtenteils aus dem hinteren Zylinder. Ich habe jetzt 65 TKM auf dem Tacho und bei 43 TKM hatte ich den Motor schon einmal offen, wegen genau dem selben Problem - Ölverbrauch und blaue Abgase....damals 2005 wurden die Zylinder auf Übermaß gehohnt und neue Keith Black Alu Kolben (Verd. 10.5:1) verbaut sowie Ventile neu eingeschliffen und Ventilschaftdichtungen neu gemacht.

Der Gedanke das die Kolben/Zylinder nun nach 22 TKM schon wieder verschlissen sind gefällt mir gar nicht. Dazu kommt das Phänomen, das der Motor ausgeht, wenn ich den Öltank öffne :) ..... das ist schon arg komisch....der Öltank ist voll aber irgendwie scheint das öffnen des Deckels Nebenluft in den Motor zu bringen.....

Nun hatte ich die Theroie das vielleicht am Breather-Valve (Ventil Kurbelgehäuseentlüftung) ein Schaden ist und deshalb Nebenluft gezogen wird und auch durch falsche Steuerzeiten einiges an Motoröl über die Entlüftung (Kopfentlüftet) in den Ansaug gelangt und mit verbrannt wird.....dem entgegen steht aber das eigentlich hauptsächlich der hintere Zylinder blau qualmt.....

Ja, ich hoffe es kann mir jemand dazu ein bisschen was sagen oder ein paar Tipps geben.....

Eckdaten:

Fat Boy 1993

1338 ccm, KB Kolben, Andrews Nocke, HSR42, K&N, Accel Zündmodul

PS: Kompression scheint gut zu sein, hat erst vor 2 Wochen 93 PS auf den Prüfstand gedrückt

Der Qualm ist ab Video 2 besser zu sehen und auch während der Standlaufphase mehr geworden

Grüße Thomas

Video1

https://www.dropbox.com/s/wc62vxc3r5cicga/Video1.mp4?dl=0

Video2

https://www.dropbox.com/s/wtzq1h3zqqyjj3c/Video2.mp4?dl=0

Video3

https://www.dropbox.com/s/yqeqhxgh7k1r5e6/Video3.mp4?dl=0

 

 

Ähnliche Themen
50 Antworten

Moin, das der Motor aus geht, wenn du den Ölstab raus ziehst ist normal.

Das hat Damals mein erster EVO auch gemacht.

Hatte nie ein Problem damit.

Das mit dem Ölverbrauch kann ich nicht beurteilen.

Da melden sich noch Spezialisten.

Treffer

Hä??? Da könnt ich mich bei meiner alten EVO aber nicht dran erinnern das die dabei ausgeht und dann auch noch so qualmt. Das muss ich mal die Tage checken.

Da gibts aber tausend mögliche Ursachen, eine davon ist zB zu viel Öl eingefüllt.

Themenstarteram 6. Oktober 2014 um 22:46

Hallo,

also zuviel Öl ist nicht drinne.......

Ich habe das Motorrad seit 14 Jahren und mir ist auch noch nie aufgefallen das die Motordrehzahl sich beim öffnen des Tanks ändert.......glaube nicht das das normal ist.....ich hoffe es kann noch jemand was dazu sagen, vielleicht auch zum Breather-Valve.....wenn dort 1-2 Zähne abgebrochen wären, würde ja das Timing der Kurbelgehäuseentlüftung nicht mehr stimmen und da die Ölpumpe ja eine Verbindung zu dem Bereich im Motor hat, wo das Ventil sitzt könnte vielleicht hier die Ursache liegen??

Grüße Thomas

Zitat:

@KapitaenLueck schrieb am 6. Oktober 2014 um 15:28:56 Uhr:

Hä??? Da könnt ich mich bei meiner alten EVO aber nicht dran erinnern das die dabei ausgeht und dann auch noch so qualmt. Das muss ich mal die Tage checken.

.

Wollt es wissen, und habe es heute an meiner EVO-Softail getestet:

"Der Motor geht NICHT aus, wenn ich den Messstab ziehe".

Habe es vorhin an meiner Evo 1999 ebenso getestet, und meine läuft im Stand Potato also sehr wenig Drehzahl da passiert gar nichts läuft schön weiter..........

Normal ist das sicher nicht bei Dir dass die Kiste abstirbt....... werde das hier mal verfolgen würde mich schon interessieren was das ist

Kein Mechaniker hier??

War der Motor richtig warm ??

Ist ja schon lange her. Ich werde es demnächst auch mal testen.

 

Treffer

Zitat:

@Treffer schrieb am 9. Oktober 2014 um 19:14:02 Uhr:

War der Motor richtig warm ??

Der Motor meiner Softail war auf Betriebstemperatur.

war bei meinem Evo auch so, nach kurzer Zeit qualmte es wieder...

Schuld waren nicht die gehohnten Laufbuchsen und neuen Übermaßkolben sondern schlicht die verwendeten Billigschaftdichtungen !

Das sind ja kleine Simmerringe, da ist Qualität sehr entscheidend.

Nachbesserung mit besserem Dichtungsset und nun war alles tutti...

Gruß Ralf

Themenstarteram 10. Oktober 2014 um 0:47

Hallo,

schönen Dank schon mal für die Beteiligung am Thread und den Selbstversuch von fxstshd und Sturmwolke :) . Da sich hier nicht viel getan hat habe ich die letzten Tage genutzt und mich intensiv zum Evo Motor belesen, Arbeitsweise von Kolbenringen, Ölabstreifringen, Ventilführungen, Ventilschaftdichtungen, Kurbelgehäuseentlüftung, Breather Valve und Ölpumpe und... und...

Mir war schon ziemlich klar, das es nicht normal ist wenn der Motor ausgeht und irgendwie suchte ich eine Verbindung zwischen diesem Problem und meinem hohen Ölverbrauch. Das die Zylinder und Laufbuchsen schon wieder hinüber sind kann ich schlecht glauben und somit habe ich nun für mich erst mal die folgende Theorie aufgestellt......die wie ich gerade lese auch durch Ralfs posting bestätigt wird......danke schon mal..

Also,

ich denke das die Ventischaftdichtung(en?) hinüber sind. Die sind zwar erst 22 TKM drinne, aber ich weis nicht mehr was ich damals für eine Qualität verbaut habe...ich glaube es war nichts besonders teueres :) Da ich nun 65 TKM drauf habe und durch den Nockenwellenumbau die Ventile ziemlich schnell auf- und zugeschmissen werden, denke ich das die Ventilführung (Einlassventil) mittlerweile verschlissen ist und dadurch auch die Schaftdichtung schon wieder hinüber ist.

So nun die Theorie zum Öltank offen - Motor absterben mit fetter Blaurauchentwicklung, im Standgas.

Im Standgas dürfte durch den fast geschlossenen Vergaserschieber der Unterdruck im Ansaugkanal (bei geöffneten Ventil-Ansaugtakt) recht groß sein. Bei diesem großen Unterdruck zieht nun der Motor durch die defekte Ventilschaftdichtung Luft und Öl aus der Rockerbox in den Brennraum..... so kommt es zum Verbrennen vom Motoröl und meinem Ölverbauch....

Nun gibt es noch eine Entlüftung (nicht das Breather Valve) zwischen der Nockenwellenkammer und dem Öltank, dazu kommt das die Nockenwellenkammer genauso eine Entlüftung zu den Rockerboxen hat. Das heisst der Motor zieht Falschluft und Öl durch die Ventilschaftdichtung....nun baut sich in der Rockerbox der gleiche Unterdruck auf, wie im Ansaugbereich. Wenn ich jetzt den Öltank öffne strömt sofort Luft durch die Öltankentlüftung über die Nockenwellenkammer hoch in die Rockerbox, wo diese Luft durch die defekte Ventilschaftdichtung in den Motor angesaugt wird.

Die Spritmege bleibt gleich (Standgas) und die Luftmenge erhöht sich schlagartig, so das ein nicht mehr Zündfähiges Gemisch im Zylinder ist und der Motor abstirbt......

So, das ist nun meine Theorie......sehen werde ich es erst nach dem Ausbauen des Zylinderkopfes. Da ich eh schon Jahrelang den Wechsel des problematischen Nockenwellenlagers vor mir her schiebe , mach ich das jetzt mit einem Mal, die Rockerbox und Stössel müssen eh raus, da nehm ich gleich den Kopf runter.

Was denkt ihr darüber ??

Grüße Thomas

PS: Sieht man es dem Ventil an wenn die Schaftdichtung defekt ist?? Dann müsste ja der Schaft verölt oder verkokt sein??

Kurze Frage andere Stehbolzen wurden aber Verbaut ? Kann mich schwach dran erinern das HD extra welche für 10:1 und höherer Verdichtung empfihlt .

http://www.harley-news.ch/mandant/files/doc/23/scream.pdf

Hi Thomas

bei meinem Motor hat man durchs Kerzengewinde die nassen Einlassventile sehen können ...

Gruss Ralf

Themenstarteram 10. Oktober 2014 um 18:50

Hallo,

die Stehbolzen sind original. Ich höre auch das erste mal davon, das die eventuell nicht ausreichen. Kopf und Fussdichtung sind jedenfalls die letzten neun Jahre seit dem Umbau dicht...Bei den Kolben von KB wird auch nichts dazu erwähnt oder vorgeschrieben....

Das mit dem Kerzengewinde kann ich mal probieren, guter Tip. Ist Ja schnell mal reingeguckt.. :)

Grüße Thomas

Die Stehbolzen haben auf den Ölverbrauch keinen Einfluss.

Eine lose Schaftdichtung verbraucht mehr Oel als als eine fehlende, weil sie das Oel regelrecht pumpt.

Falsche Steuerzeiten können durchaus zu erhöhtem Verbrauch führen, weil man sich ja möglicherweise einen unerwünschten Unterdruck im Zylinder damit einhandeln kann. Mit zunehmendem Verschleiß von Führungen und Kolbenringen wird der Verbrauch dann größer. Könnte auch sein, das bei offenem Tank die größere Oelmenge im Gemisch den Leerlauf stört.

Wenn die Nocke ausgebaut ist, würde ich in jedem Fall prüfen, ob das Zahnrad korrekt getimt ist. Einfacher Vergleich mit irgend einer anderen Nocke, ob die Nut der Welle im gleichen Verhältnis zu den Zahnradmarkierungen für Pinion und Breather steht. Das ist mir selbst schon bei einer neu gekauften Welle untergekommen. Möglicherweise könnte auch ein zu geringes Pressmaß durch Fertigungsstreuung zwischen Nocke und Zahnrad für ein nachträgliches Verdrehen unter bestimmten Betriebsbedingungen sorgen.

Viel Glück!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Harley Davidson
  5. EVO Motor - Ölverbrauch und Motor geht aus ....incl. Video