ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. elektr. Fensterheber Fahrerseite: Scheibe fährt hinunter, anstatt hoch. Einzelfall?

elektr. Fensterheber Fahrerseite: Scheibe fährt hinunter, anstatt hoch. Einzelfall?

VW Polo 5 (6R / 6C)
Themenstarteram 24. September 2012 um 15:31

Hallo miteinander,

es handelt sich um folgendes Szenario:

 

Ich öffne das Fenster auf der Fahrerseite zur Hälfe (elektrischer Fensterheber wird nach unten gedrückt).

Ich schließe das Fenster, ziehe also den elektrischen Fensterheber hoch. Anstatt das die Scheibe hoch fährt, fährt die Scheibe weiter runter.

Ich ziehe erneut den Fensterheber hoch und die Scheibe geht endlich hoch.

 

Bin ich ein Einzelfall?

 

Auf der Beifahrerseite läuft alles problemlos.

Auto ist von 05/2011, hoffe das läuft noch unter Garantie und kann schnell behoben werden.

Ähnliche Themen
22 Antworten

Zitat:

Original geschrieben von matthias1987

Hallo miteinander,

es handelt sich um folgendes Szenario:

Ich öffne das Fenster auf der Fahrerseite zur Hälfe (elektrischer Fensterheber wird nach unten gedrückt).

Ich schließe das Fenster, ziehe also den elektrischen Fensterheber hoch. Anstatt das die Scheibe hoch fährt, fährt die Scheibe weiter runter.

Ich ziehe erneut den Fensterheber hoch und die Scheibe geht endlich hoch.

Bin ich ein Einzelfall?

Auf der Beifahrerseite läuft alles problemlos.

Auto ist von 05/2011, hoffe das läuft noch unter Garantie und kann schnell behoben werden.

klar dass du noch garantie drauf hast,also schnell ab zum freundlichen

@matthias1987

du arme Sau. Sorry für den Ausdruck, aber da hast du einen echten Glücksgriff :(. Genau das Phänomen hatte meiner auch, aber nur bei kühlen Temperaturen. Die Scheibe fuhr dann auch nur unter Protest und mit einem Knacken nach oben. Mein Polo stand wegen diesem Mangel min. 7x beim :). Bis der Fehler endlich gefunden wurde. Auch die Beifahrerseite hatte irgendwann die selbe Macke.

Ps meiner ist auch EZ05/11

Hoffe dein :) bekommt es besser auf die Reihe.

mfg Wiesel

Zitat:

Original geschrieben von DieselWiesel198

@matthias1987

du arme Sau. Sorry für den Ausdruck, aber da hast du einen echten Glücksgriff :(. Genau das Phänomen hatte meiner auch, aber nur bei kühlen Temperaturen. Die Scheibe fuhr dann auch nur unter Protest und mit einem Knacken nach oben. Mein Polo stand wegen diesem Mangel min. 7x beim :). Bis der Fehler endlich gefunden wurde. Auch die Beifahrerseite hatte irgendwann die selbe Macke.

Ps meiner ist auch EZ05/11

Hoffe dein :) bekommt es besser auf die Reihe.

mfg Wiesel

Wurde der Fehler genauer beschrieben? Hab' manchmal genau das gleiche. Ich lernte ihn auch öfters an.

Ja. Bei mir wurden Steuergeräte gewechselt, Fensterheber getauscht und keine Aktion hatte wirklich einen Langzeiterfolg. Bis mein :) auf die Idee kam irgendetwas hinter Tür zu fixieren. Es hat wohl bei kühlen Temperatur blockiert. Seitdem habe ich Ruhe. Zwar laufen die Fensterheber nicht 100% ruhig (im Vergleich zum 9N3), aber ich kann damit sehr gut leben, da sie beim "Befehl Schließen" auch wirklich schließen und nicht mehr derb knacken.

mfg Wiesel

Themenstarteram 28. September 2012 um 13:43

Zitat:

Hoffe dein :) bekommt es besser auf die Reihe.

Das hoffe ich auch.

Am Montag habe ich den Termin beim :) Werde berichten.

Themenstarteram 14. Oktober 2012 um 23:44

Kurzes Update:

Der Fensterheber wurde ausgetauscht. Seither läufts einwandfrei. Hoffentlich bleibt das auch so :)

am 15. Oktober 2012 um 9:58

Oha, das selbe Problem habe ich auch seit ca 3 Wochen bei meinem inzwischen 2 Jahre alten Polo 6r.

War es ein Garantiefall?

Super. Endlich mal eine schnelle Lösung.

@activeh2 hast du die Garantieverlängerung? Denn wenn das Auto über 2 Jahre als ist kannst du höchstens auf Kulanz hoffen.

mfg Wiesel

Habe genau das gleiche Problem.

@DieselWiesel198

Weist du was der freundliche da genau befestigt hat?

Bei mir wurde auch schon alles getauscht, aber der Fehler ist immer noch vorhanden.

@drbob11

nee ich weiß nur, das er am Ende zum Kabelbinder griff und hinter der Türverkleidung irgendwas fixierte. Würde mich jetzt nicht wundern, wenn in der kühlen Jahreszeit nun wieder mehr dieses Problem haben.

Was wurde bei dir alles getauscht?

mfg Wiesel

Bei mir wurden die führungen und der Fensterheber getauscht.

Danach war es auch kurzzeitig weg, aber als es kühler wurde ging es wieder los.

Ich habe jetzt auch dieses merkwürdige Problem mit dem runterfahren, obwohl ich hochdrücke. Das ist seitdem es kalt ist. Auf der Fahrerseite eigentlich jetzt immer, Beifahrerseite ab und zu, hinten existiert das Problem nicht. Hab den BlueGt im Oktober geholt, und da ging alles so wie es soll. Irgendwann hat er mal gesponnen und dann ging es wieder normal. Man sieht, dass das Fenster erst ein kleines Stück hochfährt und dann sofort fast ganz runter. Da kann ja nur der Einklemmschutz spinnen. Schwergängig scheint da nichts zu gehen. Bin mal gespannt, was die Werkstatt einem erzählt. Auf jeden fall ist es nervig.

Unser GT kommt morgen in die Werkstatt deswegen, wir bekommen zwei Tage nen Leihwagen.

Ich sag euch dann was es war bzw. ob sie es überhaupt hinbekommen.

Also ich drücke euch die Daumen und hoffe mal ihr habt keine X-Besuche deswegen beim :). So wie es mir ja leider ging. Falls die es gar nicht hinbekommen. Behaltet den schonmal erwähnten Tipp mit der Fixierung via Kabelbindern etc. im Hinterkopf. Erst damit konnte es bei mir abgestellt werden, da die TPI´s alle keinen Erfolg brachten. Dort ist irgendein Teil, was den Schlussmechanismus richtig heftig stört, aber leider nur bei kalten Außentemperaturen.

mfg Wiesel

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. elektr. Fensterheber Fahrerseite: Scheibe fährt hinunter, anstatt hoch. Einzelfall?