ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. EL 250, Schläuche am Vergaser

EL 250, Schläuche am Vergaser

Kawasaki EL 250
Themenstarteram 16. August 2019 um 13:27

HAllo zusammen,

ein Kollege hat mir seine EL-250 hin gestellt, die seit 2 Jahren bei einer KFZ-Werkstatt stand, weil sie nicht lief, und der Werkstatt-Betreiber doch keine Lust darauf hatte.

Gestern hab ich sie zum Laufen gebracht, es lief dann aber Sprit aus der Schwimmerkammer über den Überlauf-Schlauch. Habe deshalb den Vergaser zerlegt und sauber gemacht. Wahrscheinlich hing der Schwimmer, oder die Nadel hat nicht abgedichtet.

Anschl. lief sie auch wieder.

Heute früh lief sie sofort an, ging aber nach 5sec. wieder aus und springt seit dem nicht mehr an.

Hab jetzt 3h versucht, ohne Erfolg.

Was mir gestern noch aufgefallen ist, dass an der Unterseite der beiden Vergaser ein dickerer schwarzer Schlauch angeschlossen ist, der jedoch zum Kühlerschlauch führt. Kann mir jemand sagen, was es damit auf sich hat?

Hatte gestern auch den Eindrück, dass nicht alles was beim Ausbau des Vergasers raus lief, Sprit war.

Läuft da irgend wie der Kühlmittelkreislauf über den Vergaser????

Danke schonmal

Dirk

Beste Antwort im Thema

Du hast den Vergaser zerlegt?

Vielleicht ist Dir das gleiche passiert wie mir neulich...

Hatte Ihn zerlegt,gereinigt und nach Einbau floss auch Sprit hinein. Hörte man gluckern.

Trotz gutem Funke sprang der Motor nicht an und die Kerzen waren trocken! Rochen auch nicht nach Sprit!

Spritschlauch am Vergaser entfernt: Benzin läuft wunderbar raus...

Unerklärlich...nochmal Vergaser zerlegt und fast keinen Kraftstoff in der Schwimmerkammer vorgefunden,

Düsen waren auch, wieder erwarten, nicht erneut verstopft....

Hmmh, sehr mysteriös das Ganze!

 

Des Rätsels Lösung:

Ein simpler Montagefehler... :(

Dieser Vergaser (Mikuni VM 28) hat 2 schwarze Kunststoff Scheiben als Schwimmer.

Diese haben aussermittig je einen Zapfen, welcher beim Aufsteigen des Schwimmers mittels einer Blechlaschenhebelei das ZulaufVentil schließt.

 

Ich Stümper habe doch tatsächlich die Schwimmer verkehrt herum montiert, was ohne weiteres möglich ist.

Oberseite nach unten, so dass die Zapfen nicht relativ weit unten waren, sondern oben standen.

Dadurch hatten Diese das Zulaufventil schon nach wenigen mm Auftrieb verschlossen!

Somit konnte der Kraftstoff nicht hoch genug im Düsenstock steigen und der Luftstrom keine Benzintröpfchen mitreißen...

 

Peinlich,peinlich....

 

Edith meint: ja, nach richtiger Montage der Schwimmerhälften wurde die Kammer bis zur umlaufenden Kante gefüllt und das Moped sprang gleich an.

85 weitere Antworten
Ähnliche Themen
85 Antworten

Also ich bin der Überzeugung, dass der Vergaser keine extra Kühlung über den Kühlmittelkreislauf benötigt.

Schläuche, die an der Unterseite der Vergaser angeschlossen sind, sind üblicherweise Überlaufschläuche, die ins Freie führen sollen.

Themenstarteram 16. August 2019 um 14:04

bei dem genannten Schlauch handelt es sich nicht um einen Überlauf. Er ist mittels T-Stücken an den Vergasern angeschlossen und führt weiter an den Kühlerschlauch unterhalb des Kühlers. Das andere Ende führt vom Vergaser hoch ebenfalls an den Kühlerkreislauf.

Was mich wurmt, ist dass die Kiste jetzt nicht mehr anspringt. ...

Mache mal ein Foto von.

Es gibt da welche, wo der Vergaser gewärmt wird.

Das ist keine Vergaserkühlung, sondern halt genau anders herum. Das Benzin soll nicht einfrieren. Ist im starken Winter oder bei sehr schnellen Geschwindigkeiten interessant, aber für das Modell doch überflüssig.

Da gibt es dann aber auch eine andere Seite, und die hat dann meist ein Rückschlagventil. Was bedeutet, der Fluss kann und darf nur in eine Richtung gehen.

Zitat:

@DirkAn1 schrieb am 16. August 2019 um 14:04:04 Uhr:

bei dem genannten Schlauch handelt es sich nicht um einen Überlauf. Er ist mittels T-Stücken an den Vergasern angeschlossen und führt weiter an den Kühlerschlauch unterhalb des Kühlers. Das andere Ende führt vom Vergaser hoch ebenfalls an den Kühlerkreislauf.

Was mich wurmt, ist dass die Kiste jetzt nicht mehr anspringt. ...

Das hört sich genau nach dem an, was ich geschrieben habe. Das ist vollkommen normal. Kannst du auch wegbauen. Musst du nur die entsprechenden Anschlüsse im Kühlkreissystem dicht machen.

Wie sehen denn die Kerzen aus? Sind womöglich abgesoffen.

Themenstarteram 16. August 2019 um 14:07

um die Kerzen raus zu bekommen, habe ich keinen passenden Schlüssel. Die sitzen sehr tief, und meine Verlängerung für die Retsche ist zu lang....

Themenstarteram 16. August 2019 um 14:09

als ich den Vergaser heute früh dann wieder ausgebaut habe, war dieser rel trocken, so als hätte sie keinen Sprit. Hab ihn dann nochmal durchgeblasen, ist aber alles frei....

Nicht mal im Bordwerkzeug? Das wurde dann vom Vorbesitzer schon verbummelt? Sonst mal im Baumarkt, Amazon etc. schauen. Nen Kerzenschlüssel kann man immer mal gebrauchen.

Vergaser trocknen relativ schnell aus. Das muss im Brennraum nicht sein.

Du kannst aber auch mal versuchen, mit Vergaser ausgebaut, den Motor drehen lassen und dann mit Bremsenreiniger versuchen zu starten. Startet er, ist es eindeutig am Vergaser. Wenn nicht, Elektrik.

Moin.

Wenn kein Sprit im Vergaser war schau dir mal den Zulauf an.

Benzinhahn, Schläuche etc.

Viel Erfolg.

Du hast den Vergaser zerlegt?

Vielleicht ist Dir das gleiche passiert wie mir neulich...

Hatte Ihn zerlegt,gereinigt und nach Einbau floss auch Sprit hinein. Hörte man gluckern.

Trotz gutem Funke sprang der Motor nicht an und die Kerzen waren trocken! Rochen auch nicht nach Sprit!

Spritschlauch am Vergaser entfernt: Benzin läuft wunderbar raus...

Unerklärlich...nochmal Vergaser zerlegt und fast keinen Kraftstoff in der Schwimmerkammer vorgefunden,

Düsen waren auch, wieder erwarten, nicht erneut verstopft....

Hmmh, sehr mysteriös das Ganze!

 

Des Rätsels Lösung:

Ein simpler Montagefehler... :(

Dieser Vergaser (Mikuni VM 28) hat 2 schwarze Kunststoff Scheiben als Schwimmer.

Diese haben aussermittig je einen Zapfen, welcher beim Aufsteigen des Schwimmers mittels einer Blechlaschenhebelei das ZulaufVentil schließt.

 

Ich Stümper habe doch tatsächlich die Schwimmer verkehrt herum montiert, was ohne weiteres möglich ist.

Oberseite nach unten, so dass die Zapfen nicht relativ weit unten waren, sondern oben standen.

Dadurch hatten Diese das Zulaufventil schon nach wenigen mm Auftrieb verschlossen!

Somit konnte der Kraftstoff nicht hoch genug im Düsenstock steigen und der Luftstrom keine Benzintröpfchen mitreißen...

 

Peinlich,peinlich....

 

Edith meint: ja, nach richtiger Montage der Schwimmerhälften wurde die Kammer bis zur umlaufenden Kante gefüllt und das Moped sprang gleich an.

Floss nun was rein oder nicht? Oder doch nen Dreckkrümmel in der Leitung gehabt und entsprechend verstopft?

Oder ausversehen am Unterdruck angeschlossen? Dies ist auch schonmal jemanden passiert.

Themenstarteram 16. August 2019 um 21:19

also Zulauf ist ok. habe auch mal mit einer Spritze Sprit in den Kraftstoffschlauch zum Vergaser rein gespritzt. nach der 3. Spritze kam der Sprit aus den beiden Überläufen der Schwimmerkammern raus. Die Schwimmer bestehen je aus 2 Schwimmkörpern in deren Mitte die Nadel sitzt. Verkehrt herum einbauen geht da nicht.

Die Mühle bringt mich zu Weißglut....

Hast du mal das gemacht, was ich geschrieben hatte?

Dann ist die versoffen. Das Schwimmernadelventil sollte die Schwimmerkammer ja abdichten, und der Überlauf ist nur ein Notbehelf, damit der Motor nicht voll läuft. Diagnose: Schwimmer hängt.

Themenstarteram 16. August 2019 um 21:41

@Forster,

das mit dem Bremsenreiniger habe ich noch nicht versucht. hatte für heute nach 4h die Schnauze voll. werde ich morgen mal testen. danke für den Tip

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. EL 250, Schläuche am Vergaser