ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Einspritzung kein Kaltstart

Einspritzung kein Kaltstart

Themenstarteram 9. Juni 2021 um 10:13

Hallo,ich habe einen fast neuen GT-Union"Striker".Jetzt macht er Probleme mit dem Kaltstart.Er springt sofort an,läuft 20-30m und geht aus.das Spiel kann man an die 10 mal wiederholen,bis er dann wieder einwandfrei läuft.Ich kenne mich ja mit vergaser-FZ aus,aber Einspritzer ?Ich denke das liegt an der Kaltstartautomatik,aber wo ist die und wie funktioniert die?Wer kann mir da helfen?Hinweise auf Garantie sind nicht hilfreich.

Ähnliche Themen
62 Antworten

Der hat keine Startautomatik im Sinne eines Vergasermotors.Das übernimmt alles die Einspritzung mit Hilfe der Sensordaten.

Sagt der Sensor der Motor ist kalt wird mehr Kraftstoff eingespritzt bzw. die Einspritzzeit verlängert.

Allgemein heisst es der Motor wird bis 60° als kalt angesehen,das kann aber von Motor zu Motor verschieden sein.

Deinen Aussagen entsprechend geh ich von aus das der Motortemperatursensor einen weg hat.

Zitat:

@AndreasGr. schrieb am 9. Juni 2021 um 10:13:54 Uhr:

Hinweise auf Garantie sind nicht hilfreich.

Aber angebracht, wenn die Ware, wie hier, eindeutig defekt ist.

Bei deinem Einspritzer, kann das Verhalten auch von einer defekten Batterie her kommen weil nicht genug Saft aus Batterie und Lima kommt.

Batterie wird sowieso immer mehr Thema bei den neuen Rollern, die Zeiten sind vorbei mit einer schlechten oder sogar ohne den Roller mit Kickstarter zum Laufen zu bringen.

Die solch einen Roller haben sind gut beraten sich ein Ladegerät mit Erhaltunsfunktion zu kaufen

Themenstarteram 9. Juni 2021 um 17:36

Lima wäre evtll.eine Idee,weil das Licht auch flackert.Jetzt läuft er gar nicht mehr.Man kann immer wieder starten fährt 30 und startet wieder neu.Die Benzinpumpe läuft,aber dem Anschein nach bekommt er keinen Sprit,obwohl aus dem Schlauch genügend kommt.

Da man den Vorschlag den Plunder zurückzugeben, nicht bringen soll, würde ich ihn schön farblich geordnet hier rein einsortieren.

Muell

Wenn ein Fehlerspeicher vorhanden ist, auslesen.

Raten bringt nichts.

Leider kann ich nicht sagen, wie.

Meist blinkt schon bei Zündung an ein Lämpchen im Cockpit. Oder es steht im bösen Handbuch.

95% des hier geschriebenen ist Quatsch.Einspritzung und Pumpe sind Abnehmer die am meisten Strom verbrauchen und werden vom Akku versorgt.

Wäre Unterspannung vorhanden wären das die Teile die als erstes Austeigen würden,was sich an der Lampe zeigen würde.

Zudem startet der Motor wie ich annehme mehrfach mit e-Start.

Themenstarteram 9. Juni 2021 um 20:42

Ja,den Motor kann man immer wieder mit E-Start anlassen.Die Störungslampe ist aus,eigentlich müsste die doch eine Störung anzeigen.Wenn man sich 10 km auf diese Art und weise vorwärts gequält hat,dann läuft der Motor plötzlich wieder.sehr seltsam.

Typischer Fall von Problemen bei aktuellen Fuffies, die kaum mehr mit den üblichen Hausmittelchen zu lösen sind.

Hier wird ja regelmäßig davon abgeraten, sich solche Fahrzeuge zu kaufen, die so zum Fall für eine Werkstatt werden.

Also: eine Werkstatt suchen, die sich mit diesem Roller auskennt und ihn dir in der Hauptsaison auch repariert. Beides wird recht schwierig, das Ganze am Ende womöglich teuer und der Chinesenhocker vielleicht ein Dauer-Pflegefall und ein Fass ohne Boden.

Ich würde ihn nicht sofort in die Tonne versenken, sondern versuchen, den Roller irgendwie zu verkaufen und etwas funktionierendes anschaffen.

Themenstarteram 10. Juni 2021 um 5:41

Das sind ja ziemlich unschöne Aussichten.Leider finde ich keine Werkstatt die sich mit dieser elektr.Einspritzung auskennt.Mit Vergaser-FZ kenne ich mich ziemlich gut aus.Aber wo bei dieser verd.Anlage ansetzen?In die Tonne geht nicht,er hat erst 4000km runter und wird für Fahrten zur Arbeit gebraucht

Themenstarteram 10. Juni 2021 um 5:45

Kann man das verd.Ding nicht auf Vergaser umrüsten?Es ist ja ein Saugrohreinspritzer,da müsste doch ein Vergaser auch funktionieren.

Habe auch so einen 0,05i, der aktuell zum Glück noch läuft. Bin schon am überlegen, falls ich ähnliche Probleme bekomme, den ganzen Elektronikmüll rauszuschmeißen und einen Vergaser reinzubauen. Scheiß auf Euro4, Hauptsache, der Hobel fährt

Traurig, wenn man vor 2 Widerständen schon die Flügel streckt.

 

 

Die Kiste scheint wohl komplett eine Baustelle?! Flackerndes Licht müsste geprüft werden. Der richtige Ansatz in bereits der 1.! Antwort wird nicht im Ansatz nachgegangen.

Bei diesen Vorlagen muss auch Zweifel an der Fähigkeit einen "Vergaser" zu reparieren ausgegangen werden. Auch bei diesen würde das Licht noch flackern! Eine sichere Stromversorgung gehört auch zur Zündung eines Vergasermotors.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Einspritzung kein Kaltstart