ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. E 280 CDI Bj. 2008 "lautes Hauchen"

E 280 CDI Bj. 2008 "lautes Hauchen"

Mercedes E-Klasse W211
Themenstarteram 24. Januar 2021 um 15:24

Mahlzeit freund des gepflegten Motorsports,

 

Als erster hoffe ich das ich hier richtig bin da ich mich nicht so gut auf dieser Plattform auskenne. :/

 

Ich habe ein Problem mit meinem W211 E280 CDI.

Das Auto gibt ein Lautes hauchen von sich. Vorne recht am Luftfilter ist es zu hören. Habe die Ladedruckschläuche nach Risse überprüft , nichts gefunden! Sobald ich gas gebe hört man es auch innen sehr laut als ob man die Lüftung komplett anmacht.

Beim Anfahren in niedrigen Touren ruckelt der Benz auch.

 

Ich bin verzweifelt und bitte um eure hilfe!

Ähnliche Themen
18 Antworten

Ein Riss im Ladeluft System kann auch erst unter Iast sichtbar werden . Im Leerlauf nicht zu prüfen .

 

Motor an , feststellbremse anziehen , Bremspedal durch drücken und einen gasstoss geben , der 2. Mann hört vorne was sich tut ( bitte nicht überfahren )

Das gleiche hatte mein Kollege mit dem 320 CDI. Schläuche waren in Ordnung da auch alles erneuert wurde. Letztendlich war es das Heizelement. Nach dem Tausch lief er wieder normal.

Themenstarteram 24. Januar 2021 um 15:49

@icebear20m

 

Erstmal vielen dank für die Antwort!

 

Im Leerlauf läuft er normal, ab und zu ruckelt er.

 

Ich werde das Definitiv versuchen. Lüftung ausmachen oder spielt das keine Rolle?

 

Danke!!

 

Zitat:

@Hysrn schrieb am 24. Januar 2021 um 15:49:26 Uhr:

@icebear20m

 

Erstmal vielen dank für die Antwort!

 

Im Leerlauf läuft er normal, ab und zu ruckelt er.

 

Ich werde das Definitiv versuchen. Lüftung ausmachen oder spielt das keine Rolle?

 

Danke!!

Lüftung ist egal , der Turbolader muss nur Druck aufbauen dass der 2. Mann vorne was hört . Dazu muss man Gas geben wie wenn man los fahren will . Aber die Bremse kräftig treten und nicht zu lange . Nur immer kurz bis es lokalisiert ist . Wenn es denn eine Umsichtigkeit ist . In der Regel wird darüber auch ein Fehler abgelegt , auslesen hilft da auch

Zitat:

@icebear20m schrieb am 24. Januar 2021 um 15:29:45 Uhr:

Ein Riss im Ladeluft System kann auch erst unter Iast sichtbar werden . Im Leerlauf nicht zu prüfen .

Motor an , feststellbremse anziehen , Bremspedal durch drücken und einen gasstoss geben , der 2. Mann hört vorne was sich tut ( bitte nicht überfahren )

.... auch Nebelmaschine Test hilft ...

Zitat:

@Brunky schrieb am 24. Januar 2021 um 15:48:52 Uhr:

Das gleiche hatte mein Kollege mit dem 320 CDI. Schläuche waren in Ordnung da auch alles erneuert wurde. Letztendlich war es das Heizelement. Nach dem Tausch lief er wieder normal.

Der elektrische Zuheizer ? In wie fern ? Bin immer scharf auf Fehlerquellen die ich noch nicht persönlich hatte :)

Zitat:

@icebear20m schrieb am 24. Januar 2021 um 15:53:40 Uhr:

Zitat:

@Brunky schrieb am 24. Januar 2021 um 15:48:52 Uhr:

Das gleiche hatte mein Kollege mit dem 320 CDI. Schläuche waren in Ordnung da auch alles erneuert wurde. Letztendlich war es das Heizelement. Nach dem Tausch lief er wieder normal.

Der elektrische Zuheizer ? In wie fern ? Bin immer scharf auf Fehlerquellen die ich noch nicht persönlich hatte :)

Nein nicht der Zuheizer. Heizelement stand im Fehlerspeicher. Damit ist er dann in die Werkstatt. Dort wurde das gleiche festgestellt. Dieselfilter mit dem Heizelement war bzw wurde erneuert. Hatten wir aber auch schon gemacht . Komischerweise lief er danach wieder einwandfrei , bis heute. Das war im Januar 2020

Und das Geräusch kam dann wie zustande ? :o

Beim Gaswegnehmen hauchte der richtig heftig . Sehr unangenehm anzuhören.

 

https://youtube.com/shorts/ug1hHp49c0o

Das war das Geräusch . Hatte damals auch danach gefragt im ML Forum. Vorhergehend wurde alles komplett erneuert , Ölkühler, Turbo LDS , EKAS usw .

Themenstarteram 24. Januar 2021 um 16:23

https://youtu.be/mmb_OpTiOQc

 

Ich habe das auf YouTube hochgeladen. Bisher hat noch keiner geantwortet. Ab sekunde 13 genau hinhören, im Hintergrund das Fauchen.

Zitat:

@Hysrn schrieb am 24. Januar 2021 um 16:23:42 Uhr:

https://youtu.be/mmb_OpTiOQc

 

Ich habe das auf YouTube hochgeladen. Bisher hat noch keiner geantwortet. Ab sekunde 13 genau hinhören, im Hintergrund das Fauchen.

Ich höre kein Fauchen. Das typische Fauchen beim V6 CDI, wo es an dem Geräuschdämpfer lag/liegt ist bei dir auch nicht. Also alles gut, weiterfahren.

Themenstarteram 24. Januar 2021 um 18:23

@chruetters es ist alles andere als gut.. ruckeln tut er jetzt auch wie‘s wilde.

Dann geh raus zum Auto und such das Leck/die Ursache. Aus der Ferne ist es etwas schwer zu helfen. Tipps hast du ja jetzt bekommen.

Zitat:

@icebear20m schrieb am 24. Januar 2021 um 15:29:45 Uhr:

Ein Riss im Ladeluft System kann auch erst unter Iast sichtbar werden . Im Leerlauf nicht zu prüfen .

Motor an , feststellbremse anziehen , Bremspedal durch drücken und einen gasstoss geben , der 2. Mann hört vorne was sich tut ( bitte nicht überfahren )

Rückwärtsgang einlegen, bringt Sicherheit für den Inspektor. ;-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. E 280 CDI Bj. 2008 "lautes Hauchen"