ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Ducato 2.8 jtd startet nicht

Ducato 2.8 jtd startet nicht

Fiat Ducato 230
Themenstarteram 22. April 2012 um 11:40

Hallo zusammen,

mein Ducato 2.8 JTD, BJ 2001 Typ 230L, läßt sich nicht starten. Verschiedene Versuche als da wären:

- Flammglühkerze gewechselt (Empfehlung Fiat)

- Kaltstartrelais gewechselt (Empfehlung Fiat)

- Kraftstoffilter gewechselt (Empfehlung Fiat)

FIAT würde jetzt die Hochdruckpumpe wechseln und dann den Zahnriemen erneuern (Kosten min. 1000,-EUR -> und sicher ebenfalls ohne Erfolg)

alles fehlgeschlagen. Haben dann mal Dauerstrom auf die Flammglühkerze gelegt und siehe da, sie glüht.

Danach haben wir auf die kleine Einspritzanlage die die Glühkerze mit Sprit versorgt angelegt und sie nebelt die Flammglühkerze ein. Soweit steht einem Start also nichts im Wege.

Aber wenn das Relais eingesetzt ist und der Schlüssel zum starten gedreht wird, passiert NIX.

Soweit wir eingrenzen konnten, wird das Relais nicht angesteuert, bzw. arbeitet nicht.

Auch wird kein Sprit an die Glühkerze gesprüht.

Anmerken möchte ich noch, das das Fahrzeug vor einiger Zeit eine heftige Auseinandersetzung mit einem Reh hatte. Die gesamte Frontpartie wurde erneuert. Kann es mit der autom. Abschaltung der Dieselzufuhr bei Unfällen zusammenhängen? Und wenn ja, wo aktiviere ich diese wieder?

Problem bestand aber bereits vor dem Crash. Der Wagen springt auch nicht beim anschleppen an.

Vielen Dank für eine schnelle Hilfe.

Ähnliche Themen
17 Antworten

Moin,

 

vor der Glühsteuerung müßte noch eine Glühkreissicherung (50 oder 80 A) sitzen, eventuell ist diese durch den Unfall zu schaden gekommen.

 

Komische Werkstatt, wenn der Wagen nicht anspringt, wird doch normalerweise erstmal gemessen, ob Spannung auf den Glühkreis liegt und ob die Glükerzen funktionsfähig sind.

 

Teile tauschen kann ich dann, wenn der Fehler festgestellt ist.

 

Themenstarteram 22. April 2012 um 13:45

danke für den Tipp.

- Sicherungen sind alle o.k.

Irgendwie bekommt das Relais keinen Saft um seine Arbeit zu machen.

Obwohl auf den Leitungen Strom zu sein scheint.

Wenn also jemand einen Schaltplan oder so hat, wäre es eine große Hilfe.

Leider ist die FIAT Professional Werksatt wirklich komisch, die waren auch Felsenfest der Meinung, das das Fahrzeug Glühkerzen anstelle einer FLAMM- Glühkerze hat.

Auch mit dem Relais, ist das eine Sache für sich, da FIAT wie gesat direkt auf Zahnriemen und Hochdruckpumpe kam und nicht auf einen evtl. Relaisfehler. Dies hatte ich hier mal gelesen und zunächst ein neues Relais geordert.

Allerdings hatte er schon vor dem Unfall Startprobleme. Lies sich nur anschleppen.

Was allerdings jetzt auch nicht mehr geht.

Bei weiteren Tipps gerne weiter hier veröffentlichen. Ich probiere fast alles.

Ich meine jetzt nicht Sicherungen, die im Sicherungskasten verbaut sind, sondern nur eine Sicherung (Glühkreis) die irgendwo im Motorraum in einem gesonderten Gehäuse sich befindet.

 

I.d.R ist es eine Sicherung aus ca. 5 - 10 mm breiten flachen Blech, die an beiden Enden geschraubt ist, wen die einen Riß hat, bekommen die Glühkerzen keine Spannung.

vielleicht hast du am Relais an Masseproblem.

 

italo

Hallo samsample,

bei den Temperaturen sollte ein Commonrail Motor auch ohne funktionierende Flammstartanlage anspringen. Ich würde den Fehler bei der Kraftstoffanlage suchen. Da der Ducato hier im Hause eine Einspritzpumpe hat, weiß ich nun nicht ob alles beim CR-Motor verbaut ist.

 

  • EDC-Steuergerät (Fehlerspeicher ausgelesen?)
  • Genug Diesel im Tank (gehe ich mal von aus)
  • Kraftstoffsicherheitsschalter i. O. (wenn vorhanden)
  • Kraftstofffilter (wurde ja gewechselt)
  • sind alle Kraftstoffleitungen frei (mit Druckluft durchblasen)
  • Kraftstoffförderpumpe (fördert Diesel)
  • Kraftstoffpumpenrelais
  • Kraftstoffdruckgeber
  • Druckbegrenzungsventil (offen wenn vorhanden)
  • baut die Hochdruckpumpe genug Druck auf
  • offene Injektoren (früher Einspritzdüsen)
  • werden die Injektoren angesteuert
  • Wegfahrsperre aktiv

 

Achtung: Einspritzleitungen bei startendem Motor nicht lösen da dort über 1000 Bar anliegen!

 

Das alles mit zur Verfügung stehen Mittel nicht überprüft werden kann kann ich mir denken.

 

Gruss Krumelmonster1967

Themenstarteram 5. Mai 2012 um 20:32

Erstmal vielen Dank für die vielen Antworten und Ideen.

Wir haben jetzt festgestellt das wohl das Steuergerät nicht richtig gearbeitet hat. Jedenfalls haben wir ein anderes angeschlossen und festgestellt, das jetzt alle Syteme arbeiten.

Leider startet er immer noch nicht. Wir vermuten jetzt das die Wegfahrsperre aktiv ist. Kann es sein, das durch den Tausch des Steuergerätes die Wegfahrsperre neucodiert werden muß?

Zumindest leuchtet inzwischen die Anzeige "CODE" dauerhaft auf und erlischt auch nicht mehr nach einschalten der Zündung.

Schonmal danke für Hinweise dazu.

ja muss es Steuergerät und Wegfahrsperre arbeitet immer gemeinsam sollte eigentlich eine Fachwerkstatt wissen.

 

Haben die das Steuergerät nie ausgelesen??? Mir kommt das etwas komisch vor. 

 

italo

Themenstarteram 5. Mai 2012 um 21:06

Zitat:

Original geschrieben von Italo001

ja muss es Steuergerät und Wegfahrsperre arbeitet immer gemeinsam sollte eigentlich eine Fachwerkstatt wissen.

Haben die das Steuergerät nie ausgelesen??? Mir kommt das etwas komisch vor. 

italo

Nein, keine Fachwerkstatt. Hatte ja bereits weiter obne angemerkt, das die FIAT- Werkstatt bei uns erstmal den Superteuren Kram ersetzen möchte.

Wir sind als kleiner Kurierdienst selbst bei gewesen, auch um Geld zu sparen. Haben ein anderes Steuregerät bei ebay erstanden und sind davon ausgegangen, das wir dieses dann nur tauschen müssen und gut.

- Leider nicht gut.

Kann ich den dieses kleine Wegfahrsperrenmodul aus dem Spenderfahrzeug des Steuergerätes einbauen und einen Schlüssel dazu nehmen?

Oder kann das Spender- Steuergerät auf meine Wegfahrsperre angepasst werden?

das kann angepasst werden. Achso konnte ich ja nicht wissen. Normalerweise würde man erst einmal Fehlerdaten auslesen. Haben die das in der Werkstatt nicht gemacht?

 

italo

Themenstarteram 5. Mai 2012 um 21:40

Zitat:

Original geschrieben von Italo001

das kann angepasst werden. Achso konnte ich ja nicht wissen. Normalerweise würde man erst einmal Fehlerdaten auslesen. Haben die das in der Werkstatt nicht gemacht?

italo

Nein. Problem war, das der Wagen Startprobleme hatte. Er ließ sich so nicht mehr starten, nur mit anschleppen. Dann hatten wir einen Wildunfall bei dem die gesamte Front in Mitleidenschaft gezogen wurde. Nach dem Zusammenbau haben wir versucht das Fahrzeug zu starten, ohne Ergebnis. Muß aber noch dazu sagen, das wir das Kaltstartrelais tauschen mußten, da dieses defekt war. Nur bevor das neue eingebaut werden konnte, kam in der Nacht vorher das Reh von rechts.

Wie aber bereits gesagt, arbeiten inzwischen die Systeme, nur das die Anzeige "Code"- dauerhaft aufleuchtet und er immer noch nicht startet.

Also folgere ich auch aus Deiner Aussage, den Wagen zu FIAT schleppen und das Steuergerät auf meine Wegfahrsperre einstellen lassen, richtig?

richtig oder eine andere Werkstatt die bei euch in der Nähe ist und die das kann.

Hallo!!

Hast du schon mal den Crash-Schalter neben der Batterie betätigt???

Der kann beim Unfall schon mal ausgelöst haben,es ist ein kleiner schwarzer Kasten zwischen der Batterie und Kühlwasserbehälter an der Stirnwand , man brauch nur mal oben auf das Gummi drücken und man merkt dann das er wieder eingerastet ist!!!

Sonst bekommt dein Motor kein Kraftstoff,probiere es mal aus!!!!!

Pommel

Hallo

die leuchte "CODE" bedeutet das die Wegfahrsperre das Starten verhindert.

Probiert mal den Generalschlüssel oder Fahrt zum Freundlichen, die können die Wegfahrsperre zu testzwecken umgehen.

Warscheinlich hat die Steuerplatine an der Einspritzpumpe beim UNfall was abbekommen, da ist ja auch nicht viel Platz zwishcen Kühler und Motor und das könnte die Ursache sein!

VG EDi

Ich würde mich hier gerne mal mit meinem Problem einklinken, oder soll ich ein neues Thema aufmachen ??

Problem ist auch der der 2,8 JTD (BJ 2001) nicht anspringt.

Er ist gelaufen (auch Autobahn) dann hat er öfters etwas geruckelt und dann ist er ausgegangen und springt nicht mehr an.

Sprit liegt am Filter an... sonst weiß ich nich nichts.....

Die Tipps oben werde ich abarbeiten (soweit möglich- kann keinen Fehlerspeicher auslesen- und extra zu FIAT schleppen??)

Ich wollte diesbezüglich nur fragen ob ich das Signal vom Gaspedal messen kann bzw. wo ich das abgreifen kann und welcher Wert da sein muss.

Dto die Werte bei den Injektoren...

vorab vielen Dank für eure Hilfe

Thomas

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Ducato 2.8 jtd startet nicht