ForumDucati
  1. Startseite
  2. Forum
  3. Motorrad
  4. Ducati
  5. Ducati 944 ST2 - neue Batterie

Ducati 944 ST2 - neue Batterie

Themenstarteram 9. September 2018 um 22:24

Hallo Leute,

ich habe mir eine Ducati 944 ST2 1998 gekauft. Hierfür brauche ich eine neue Batterie die geladen sein sollte. Was soll ich kaufen?

Ich habe einen Louis Laden in der Nähe, werde aus dem Katalog aber nicht ganz schlau. Könnte auch bei Amazon bestellen.

Zu mir: Ich bin Anfänger. Muss die Maschine nach dem Einbau (macht der Verkäufer) auch selber nach Hause fahren. Das wird spannend.

Danke für die Hilfe,

Gruss,

Ducati4Me

Ähnliche Themen
12 Antworten

Wenn Du bei Louis ne normale Batterie kaufst und der Verkäufer die einbaut genügt das doch erstmal. Ich habe auch ne normale drin. Also keine Gelbatterie oder was weiss ich.

Um an die Batterie zu kommen muss jedoch die Verkleidung ab. Das ist etwas unglücklich gelöst bei der ST.

Wenn deine ST links unter der Sitzbank eine Steckdose hat, kannst Du da ein Ladegerät bzw Erhaltungsgerät anstecken.

Themenstarteram 11. September 2018 um 22:06

Hallo,

vielen Dank erstmal. Habe mir bei Louis die billige Saito Batterie, 2x Batteriesäure, Trichter und ein ProCharger 600 Ladegrät für insg. EUR 76,- gekauft. Sollte wohl erstmal reichen.

An dieser Stelle erwähne ich gerne die exzellente Beratung der Verkäuferin bei Louis in Weil am Rhein, und das um 19:45 Uhr.

Hoffe ich kann die Maschine am Do. holen, dann werde ich sehen wie es geht.

Gruss

Themenstarteram 15. September 2018 um 22:38

Es hat alles wunderbar geklappt, vielen Dank schon mal für die Hilfe! Rückfahrt im strommenden Regen, im Stau, im Stau im Regen....Nach knappen 2h hat die linke Kupplungshand aufgegeben aber da war ich auch zu Hause. Freue mich auf die erste Ausfahrt in der Sonne auf der Landstrasse!

Gruss,

Ducati4Me

p.s. Die Maschine hat einen Choke. Sowas habe ich seit Jahrzehnten nicht mehr gesehen!

Das ist kein Choke, das ist ne Standgasanhebung. Stellt nur die Drosselklappen ein paar Grad Richtung offen und erhöht damit die Drehzahl.

Themenstarteram 21. Oktober 2018 um 20:07

Hallo Leute,

ich bin es wieder. Die letzten Wochen bin ich zum Training mit einer anderen Maschine gefahren, meine ST2 stand 4 Wochen.

Habe heute festgestellt das die Batterie platt ist. Wurde bisher halt auch nur 1x geladen, destilliertes Wasser habe ich noch nicht nachgefüllt. Es hies im Manual man soll nach 4 Wochen die Batterie checken.

Ist das normal das sie jetzt leer ist? bin natürlich auch nur ultra-kurz Strecke gefahren, sprich 8en üben etc., null Autobahn, kaum Kilometer. Oder kann es sein das die Batterie nicht geladen wird weil etwas kaputt ist?

Danke für die Hilfe,

Gruss

1. batterien entladen sich auch selbst abhängig alter und pflege.

2. kurzstrecken / stop n go töten ne batterie auf dauer

3. batterie wird nur geladen wenn generator leistung erbringt.

4. batterien die unter 8 volt kommen sind " teifenentladen" sprich tot.

Themenstarteram 25. Oktober 2018 um 19:29

Hallo,

Ich habe die Batterie geladen und wieder eingebaut. Zündung an, Anzeige leuchtet hell, Starter gedrückt und sofort alles aus. Auch keine Anzeige mehr, alles komplett tot.

Ich habe glaube ich das Problem erkannt, die Frage ist ob ich etwas kaputt gemacht habe.

Batterie habe ich nach dem Ausbau erneut geladen, laut ProCharger600 auch komplett und erfolgreich.

Beim Einbau habe ich den Plus Pol nicht fest angeschlossen. Die Mutter fehlte, es gab also nur eine lose Verbindung. Die Mutter war mir wohl unbemerkt beim Ausbau auf die Strasse gefallen, wo ich sie jetzt fand. Der Minus Pol war fest weil ich zufällig in die verkannte Mutter festgeschraubt hatte.

Dazu muss ich sagen das es das erste Mal ist das ich die Batterie einbaue, als sie neu war hat das der Händler gemacht.

Kann ich jetzt einfach eine neuen Versuch starten, ist vielleicht eine Sicherung durch oder etwas Anderes?

Danke für die Hilfe!

Gruss

20181025-191317

Versuch mal vom Auto zu überbrücken. Startet sie dann normal ist deine Batterie hinüber, das liest sich zumindest so.

Zitat:

@Ducati944_ST2 schrieb am 25. Oktober 2018 um 19:29:10 Uhr:

Hallo,

Ich habe die Batterie geladen und wieder eingebaut. Zündung an, Anzeige leuchtet hell, Starter gedrückt und sofort alles aus. Auch keine Anzeige mehr, alles komplett tot.

Ich habe glaube ich das Problem erkannt, die Frage ist ob ich etwas kaputt gemacht habe.

Batterie habe ich nach dem Ausbau erneut geladen, laut ProCharger600 auch komplett und erfolgreich.

Beim Einbau habe ich den Plus Pol nicht fest angeschlossen. Die Mutter fehlte, es gab also nur eine lose Verbindung. Die Mutter war mir wohl unbemerkt beim Ausbau auf die Strasse gefallen, wo ich sie jetzt fand. Der Minus Pol war fest weil ich zufällig in die verkannte Mutter festgeschraubt hatte.

Dazu muss ich sagen das es das erste Mal ist das ich die Batterie einbaue, als sie neu war hat das der Händler gemacht.

Kann ich jetzt einfach eine neuen Versuch starten, ist vielleicht eine Sicherung durch oder etwas Anderes?

Danke für die Hilfe!

Gruss

Wenn du einen Pol der Batterie nicht richtig festgeschraubt hast sollte das der Sicherung eigentlich nichts anhaben.

Ich würde Batterie nochmal laden, KORREKT einbauen, nochmal probieren.

Es kann sein das du die Batterie durch Kurzstreche und nicht nachladen schon geschrottet hast-muss aber nciht sein.

In Zukunft nach 2-3 mal Motorstart mindestens 30min fahren oder die Batterie wieder ans Ladegerät.

Wenn du dir nen Ladestecker ans Motorrad baust brauchst du zu laden auch nicht jedesmal die Batterie ausbauen.

Themenstarteram 4. November 2018 um 23:15

Hallo Leute,

Die Maschine läuft, vielen Dank für die Hilfe!

Ich habe die Batterie 2x über Nacht korrekt voll geladen und danach "richtig" eingebaut, heisst alle Schrauben mit der Mutter richtig fest angezogen.

Schlüssel auf ON, die Lampen leuchten, YESSSSSS!. Tief durchatmen

Leerlauf ist drin, trotzdem draufgesetzt und Kupplung gezogen, Starter gedrückt.

BAMMMM Maschine läuft wie eine Eins!

Leute, echt besser als Sex. Erstmal ein paar Minuten laufen gelassen, kurz darauf eine winterliche Ausfahrt. Wenig Grip aber insgesamt Spass gehabt.

Danke nochmal

Gruss

hi,

habe meine st2 letzten herbst mit einer lipo batterie bestueckt. viel leichter und angeblich auch haltbarer. als ich das bike im fruehjahr starten wollte war die batterie tot und auch nicht mehr zum leben zu erwecken. moeglicherweise tiefentladen. meine fragen:

 

- zieht das bike auch im abgestellten zustand strom? evt. einbau eines zusaetzl. batteriehauptschalters? die alternative permanent einen batteriewaechter an die steckdose zu haengen war mir bei einer lipo batterie zu riskant - feuergefahr.

 

- ist die lipo batterie fuer die duc grundsaetzlich empfehlenswert? manche behaupten, die vibrationen taeten speziell diesem batterietyp nicht gut.

 

 

 

danke fuer eure kompetenten antworten,

gruesse titi

Hallo,

LiPo hab ich mir auch schon überlegt. Außer Gewichtsersparnis bringt die nix. Hab gute Erfahrungen mit BleiGel Batterie gemacht. Die ist zwar nicht billig, tuts auch ohne Wartung ca. 5 - 6 Jahre. Am billigsten wäre ne klassische Batterie, nur kommst halt sehr schlecht hin um den Flüssigkeitspegel zu prüfen. Durch die Motorwärme gibt´s da nach einer Saison immer was nach zu füllen. Auch das ist ohne Ausbau kaum vernünftig zu bewerkstelligen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Ducati
  5. Ducati 944 ST2 - neue Batterie