ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Drehzahl geht auf und ab. 1,6 16v

Drehzahl geht auf und ab. 1,6 16v

Opel Vectra B
Themenstarteram 6. September 2012 um 14:51

Moinsen. Mein Vectra läuft immer auf und ab. Leerlaufregler habe ich gestern erneuert, da der Computer diesen als Fehler gemeldet hat. Aber der Fehler ist genau wie vorher da und die Motorleuchte ist auch wieder an. Wer kann mir helfen??

Ähnliche Themen
19 Antworten

Hallo, in welchem bereich bewegt sich die Drehzahl? Wie sehen die anderen Werte aus Lambda Drosselklappenpoti usw. Wenn es der Regler nicht war kommen irgendwo falsche Werte an. Wie sehen die Kabel und Stecker aus?

Themenstarteram 6. September 2012 um 16:25

Moin. Das bewegt sich immer zwischen 2500-3000. Und im Leerlauf dreht er ca bei 1100. Stecker und kabel sind i.o. Lambdawerte und Abgas alles i.o. war grad nochmal am Tester und der sagt immer noch leerlaufsteller und nun dazu abgasrückführung.

Original geschrieben von Ben17

Hallo, in welchem bereich bewegt sich die Drehzahl? Wie sehen die anderen Werte aus Lambda Drosselklappenpoti usw. Wenn es der Regler nicht war kommen irgendwo falsche Werte an. Wie sehen die Kabel und Stecker aus?

Ich habe den selben Motor 1100-1200 Umdrehungen dreht meiner im Kaltlauf auch geht dann auf ca. 800 runter. Was zeigt denn deine Temperaturanzeige an?

Dann mal die Unterdruckschläuche und das AGR überprüfen.

Themenstarteram 7. September 2012 um 19:14

Hallo. Temperatur ist normal. Im Kaltlauf dreht er auch 1200/min. Geht dann max auf 1000 zurück. Agr habe ich heute neu gemacht. Trotzdem keine Besserung

Original geschrieben von Ben17

Ich habe den selben Motor 1100-1200 Umdrehungen dreht meiner im Kaltlauf auch geht dann auf ca. 800 runter. Was zeigt denn deine Temperaturanzeige an?

Dann mal die Unterdruckschläuche und das AGR überprüfen.

Welchen Motor hast du genau (Motornummer)?

Themenstarteram 9. September 2012 um 8:17

Zitat:

Original geschrieben von Ben17

Welchen Motor hast du genau (Motornummer)?

Denke das ist ein XE Motor... Hab jetzt gehört es könnte auch am Steuergerät liegen..

Steuergerät ist relativ teuer deshalb habe ich zu beginn gefragt wie die Kabel und stecker aussehen wenn eine Signalleitung einen wackler hat wirkt sich das genauso aus wie ein Defekt im Steuergerät. Ich würde das Steuergerät ersteinmal prüfen lassen .

Themenstarteram 10. September 2012 um 16:05

Zitat:

Original geschrieben von Ben17

Steuergerät ist relativ teuer deshalb habe ich zu beginn gefragt wie die Kabel und stecker aussehen wenn eine Signalleitung einen wackler hat wirkt sich das genauso aus wie ein Defekt im Steuergerät. Ich würde das Steuergerät ersteinmal prüfen lassen .

Hallo. Habe nun Llregler, agr erneuert und Steuergerät plus sämtliche Schläuche und Stecker überprüft. Alles in Ordnung. Nun sagte man mir das es auch der Map Regler sein kann?? Drehzahl schwankt immer noch zwischen 2500-3000/min

Es kommt einen so vor als wenn das Gas klemmen würde. Hilfe!!!

Themenstarteram 10. September 2012 um 19:19

Zitat:

Original geschrieben von patrickbonsai

Zitat:

Original geschrieben von Ben17

Steuergerät ist relativ teuer deshalb habe ich zu beginn gefragt wie die Kabel und stecker aussehen wenn eine Signalleitung einen wackler hat wirkt sich das genauso aus wie ein Defekt im Steuergerät. Ich würde das Steuergerät ersteinmal prüfen lassen .

Hallo. Habe nun Llregler, agr erneuert und Steuergerät plus sämtliche Schläuche und Stecker überprüft. Alles in Ordnung. Nun sagte man mir das es auch der Map Regler sein kann?? Drehzahl schwankt immer noch zwischen 2500-3000/min

Es kommt einen so vor als wenn das Gas klemmen würde. Hilfe!!! So Map hab ich auch getauscht... Problem besteht immer noch.

bist du sicher das du einen xe Motor mit Mechanischem Gas hast? die späteren Motoren haben Elektronisches Gas mit Poti am Pedal? Drosselklappenpoti hast du in jeder Stellung überprüft (oft verwendete Poti stellungen verschleißen)? Am besten mit PC und Kabel die aktuellen werte anzeigen lassen Zündung muss an sein Motor muss nicht laufen. Wenn du langsam Gas gibst muss es Proportional von 0-100% gehen.

So langsam gehen mir die Ideen aus.

Themenstarteram 10. September 2012 um 20:37

[qu.e]

Original geschrieben von Ben17

bist du sicher das du einen xe Motor mit Mechanischem Gas hast? die späteren Motoren haben Elektronisches Gas mit Poti am Pedal? Drosselklappenpoti hast du in jeder Stellung überprüft (oft verwendete Poti stellungen verschleißen)? Am besten mit PC und Kabel die aktuellen werte anzeigen lassen Zündung muss an sein Motor muss nicht laufen. Wenn du langsam Gas gibst muss es Proportional von 0-100% gehen.

So langsam gehen mir die Ideen aus.

Hey . Sorry ist kein xe. Hab elektronisches Gaspedal. Werde morgen mal den poti am Pedal anschauen wenn das möglich ist.

Themenstarteram 10. September 2012 um 20:55

Zitat:

Original geschrieben von Ben17

bist du sicher das du einen xe Motor mit Mechanischem Gas hast? die späteren Motoren haben Elektronisches Gas mit Poti am Pedal? Drosselklappenpoti hast du in jeder Stellung überprüft (oft verwendete Poti stellungen verschleißen)? Am besten mit PC und Kabel die aktuellen werte anzeigen lassen Zündung muss an sein Motor muss nicht laufen. Wenn du langsam Gas gibst muss es Proportional von 0-100% gehen.

So langsam gehen mir die Ideen aus.

 

P.s. Jedes mal wenn ich den Fehler auslesen lasse steht dort immer wieder Leerlaufregler...

Hast du den neuen Regler schon einmal getestet vielleicht hast du ein defektes Neuteil erwischt.

Themenstarteram 11. September 2012 um 8:50

Moin. Wie teste ich den am besten? 2 kabel und Batterie??

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Drehzahl geht auf und ab. 1,6 16v