ForumV-Klasse & Vito
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. V-Klasse
  6. V-Klasse & Vito
  7. Dieselpartikelfilter - Fahrzeug brennt nicht frei

Dieselpartikelfilter - Fahrzeug brennt nicht frei

Mercedes V-Klasse 447
Themenstarteram 13. September 2017 um 13:13

Hallo,

fahre einen Marco Polo, 190 PS-BlueTec, BJ 2015. Nach einem Jahr, beim Tachostand von rund 12000 km, leuchtete am Drehzahlmesser das Warnsymbol "Motor" auf. Der Wagen beschleunigte nur noch schwach und fuhr kaum schneller als 100 km/h. In der MB-Werkstatt musste der Partikelfilter ausgebrannt werden. Man empfahl mir, regelmäßig eine Autobahnfahrt mit höherer Geschwindigkeit durchzuführen, da ich zu häufig Kurzstrecken fahren würde. Nur zwei Monate später tauchte das gleiche Problem kurz nach Antritt einer Fernreise auf der Autobahn auf. Ich ignorierte die Warnmeldung und fuhr mit ca. 90 km/h weiter. Das Überholen von LKWs war nicht mehr möglich. Erst nach rund 100 km im Schneckentempo spürte ich eine deutliche Verbesserung des Beschleunigungsverhaltens und ließ nun dem Motor freien Lauf. Etwas später erlosch das Warnsymbol.

Abgesehen von der m. E. unbefriedigenden Empfehlung, regelmäßig Autobahn zu fahren, gibt es andere Möglichkeiten/Hilfsmittel, um das Verstopfen des Partikelfilters effektiv zu vermeiden?

Grüße

Werdelmann

Ähnliche Themen
20 Antworten

Ich bin kein Fachmann, aber das hört komisch an. Wir fahren auch primär Kurzstrecke, aber hatten bislang keine Probleme dieser Art.

Ab und zu fällt auf, dass nach ~10 min Landstraße das Auto mit dem Ausbrennen beginnt. Das "Rohr" unter dem Fahrzeug wird heiß und "knistert" etwas. Ausserdem riecht es komisch.

Ab und zu haben wir dann längere Autobahnfahrten, die zum vollständigen Ausbrennen auszureichen scheinen.

Verhält sich Deiner da anders? Hast Du nie längere Fahrten von >30min mit >100km/h?

Themenstarteram 13. September 2017 um 14:01

Zitat:

@CPSLR schrieb am 13. September 2017 um 13:41:22 Uhr:

Ich bin kein Fachmann, aber das hört komisch an. Wir fahren auch primär Kurzstrecke, aber hatten bislang keine Probleme dieser Art.

Ab und zu fällt auf, dass nach ~10 min Landstraße das Auto mit dem Ausbrennen beginnt. Das "Rohr" unter dem Fahrzeug wird heiß und "knistert" etwas. Ausserdem riecht es komisch.

Ab und zu haben wir dann längere Autobahnfahrten, die zum vollständigen Ausbrennen auszureichen scheinen.

Verhält sich Deiner da anders? Hast Du nie längere Fahrten von >30min mit >100km/h?

Themenstarteram 13. September 2017 um 14:13

Hallo CPSLR,

ich bin kein Schnellfahrer, fahre auf der Autobahnen selten schneller als 130 km/h. Von der zur Zeit rund 22000 km zurückgelegten Strecke entfallen mehr als die Hälfte mehrstündige Autobahnfahrten. Laut MB-Werkstatt soll es für den "Sprinter" einen nachrüstbaren Bausatz zum automatischen Ausbrennen des Partikelfilters geben, aber leider nicht für meinen MP.

Grüße

Werdelmann

Sieht nicht so aus als ob es eine andere Möglichkeit gibt. Nachdem mein Dpf freigebrannt wurde bekam ich auch nur den Rat, 1x die Woche, ne längere Strecke über die Autobahn zu fahren. Der 2. Rat war: Kaufen sie sich einen Benziner.

Hallo,

das ist kein Mercedes spezifisches Problem, das ist bei eigentlich allen Herstellern so. Das wurde hier, im 447 Forum, auch schon eingehend beschrieben und diskutiert.

VG

Alex

Themenstarteram 13. September 2017 um 15:08

Zitat:

@Volvo.Alex schrieb am 13. September 2017 um 15:00:03 Uhr:

Hallo,

das ist kein Mercedes spezifisches Problem, das ist bei eigentlich allen Herstellern so. Das wurde hier, im 447 Forum, auch schon eingehend beschrieben und diskutiert.

VG

Alex

Danke und sorry, habe bei der Schnellsuche bei Eingabe des o. a. Stichwortes keine Ergebnisse erhalten.

Grüße

Werdelmann

Wenn man sich mal die Szenarien überlegt, wann es früher die dicken Russwolken gab, kann man seinen Fahrstil evtl. etwas anpassen. Die Russwolken entstanden gerne wenn man relativ untertourig fuhr und dabei das Gaspedal im Vergleich zur Drehzahl weit runter trat. Wenn der Wagen es dann nicht schafft und man runterschaltete um genügend Kraft zu haben, dann wurde alles schwarz. Tendenziell gab es bei Fahrweise mit leichten, langsamen Gasfussbewegungen wenig Russ, bei schnell Wechseln der Pedalstellung und Drehzahl entsprechend mehr.

Ich hatte mal beim 639er auch mit Automatik ein Problem mit dem Partikelsensor, da gab es dann auch nur noch Notlauf. Den konnte man aber einfacher autauschen.

Ich habe es mir seitdem angewöhnt, in den Kurzstreckenphasen, die es bei meinem Fahrzeug auch gibt, immer im Comfort Programm zu fahren und starke Beschleunigungen zu vermeiden. Ich unterlasse es im eco Modus oder Sport Modus zu fahren und unterlasse es mit der Tiptronic früher hochzuschalten, wie es das Getriebe tut. Diese Methoden wende ich nur noch auf langen Wegen an, weil es mir dann besser gefällt und hilft etwas Diesel zu sparen oder mal schnell aus dem Quark zu kommen.

Bei den kurzen Fahrten unter 30 min schätze ich den Spareffekt gering ein, da das Wasser zwar vielleicht schon warm ist, die Öle in Motor und Getriebe aber noch kalt sind.

Falls Dir auffällt, dass Dein Fahrzeug bei Deinen typischen Entfernungen öfter mal laut am Knacken ist, wenn Du es abstellst, sollte Dir bewusst sein, dass Du jedesmal einen solchen Brennvorgang abbrichst. Da könnte dann ein kleiner Umweg schon reichen, dass der Vorgang ordentlich abgeschlossen wird. Vielleicht kommst Du dann um die zusätzliche Autobahnfahrt drum herum.

Hier 2 Möglichkeiten für Diesel-Kurzstreckenfahrer:

https://www.mathy.de/.../mathy-dpf-reiniger?...

Bildschirmfoto-2017-04-29-um-08-21-37

Zitat:

@Werdelmann schrieb am 13. September 2017 um 13:13:27 Uhr:

Hallo,

fahre einen Marco Polo, 190 PS-BlueTec, BJ 2015. Nach einem Jahr, beim Tachostand von rund 12000 km, leuchtete am Drehzahlmesser das Warnsymbol "Motor" auf. Der Wagen beschleunigte nur noch schwach und fuhr kaum schneller als 100 km/h. In der MB-Werkstatt musste der Partikelfilter ausgebrannt werden. Man empfahl mir, regelmäßig eine Autobahnfahrt mit höherer Geschwindigkeit durchzuführen, da ich zu häufig Kurzstrecken fahren würde. Nur zwei Monate später tauchte das gleiche Problem kurz nach Antritt einer Fernreise auf der Autobahn auf. Ich ignorierte die Warnmeldung und fuhr mit ca. 90 km/h weiter. Das Überholen von LKWs war nicht mehr möglich. Erst nach rund 100 km im Schneckentempo spürte ich eine deutliche Verbesserung des Beschleunigungsverhaltens und ließ nun dem Motor freien Lauf. Etwas später erlosch das Warnsymbol.

Abgesehen von der m. E. unbefriedigenden Empfehlung, regelmäßig Autobahn zu fahren, gibt es andere Möglichkeiten/Hilfsmittel, um das Verstopfen des Partikelfilters effektiv zu vermeiden?

Grüße

Werdelmann

Wir musstenden DPF innerhalb der ersten 10'000km auch 2x freibrennen lassen (trotz längeren Strecken zwischendurch). In der Zeit sind wir viel im E-Modus gefahren. Seither fahren wir nur noch im C-minus und das Problem ist seit ca. 16000km nicht mehr aufgetreten. Mein Eindruck ist, dass das Freibrennen im E-Modus nicht funktioniert.

Es ist aber eine interessante Info, dass man den DPF durch längere Fahrt selber freibrennen kann. Mir wurde gesagt, dies sei nicht möglich.

Gruss,

Dinch

Themenstarteram 13. September 2017 um 18:12

Zitat:

@Pahul schrieb am 13. September 2017 um 16:48:07 Uhr:

Hier 2 Möglichkeiten für Diesel-Kurzstreckenfahrer:

https://www.mathy.de/.../mathy-dpf-reiniger?...

Danke, sehr hilfreiche Antwort. Werde das Additiv von MATHY bestellen und ausprobieren.

Grüße

Werdelmann

Themenstarteram 13. September 2017 um 18:22

Zitat:

@Tommioderdso schrieb am 13. September 2017 um 16:41:51 Uhr:

Wenn man sich mal die Szenarien überlegt, wann es früher die dicken Russwolken gab, kann man seinen Fahrstil evtl. etwas anpassen. Die Russwolken entstanden gerne wenn man relativ untertourig fuhr und dabei das Gaspedal im Vergleich zur Drehzahl weit runter trat. Wenn der Wagen es dann nicht schafft und man runterschaltete um genügend Kraft zu haben, dann wurde alles schwarz. Tendenziell gab es bei Fahrweise mit leichten, langsamen Gasfussbewegungen wenig Russ, bei schnell Wechseln der Pedalstellung und Drehzahl entsprechend mehr.

Ich hatte mal beim 639er auch mit Automatik ein Problem mit dem Partikelsensor, da gab es dann auch nur noch Notlauf. Den konnte man aber einfacher autauschen.

Ich habe es mir seitdem angewöhnt, in den Kurzstreckenphasen, die es bei meinem Fahrzeug auch gibt, immer im Comfort Programm zu fahren und starke Beschleunigungen zu vermeiden. Ich unterlasse es im eco Modus oder Sport Modus zu fahren und unterlasse es mit der Tiptronic früher hochzuschalten, wie es das Getriebe tut. Diese Methoden wende ich nur noch auf langen Wegen an, weil es mir dann besser gefällt und hilft etwas Diesel zu sparen oder mal schnell aus dem Quark zu kommen.

Bei den kurzen Fahrten unter 30 min schätze ich den Spareffekt gering ein, da das Wasser zwar vielleicht schon warm ist, die Öle in Motor und Getriebe aber noch kalt sind.

Falls Dir auffällt, dass Dein Fahrzeug bei Deinen typischen Entfernungen öfter mal laut am Knacken ist, wenn Du es abstellst, sollte Dir bewusst sein, dass Du jedesmal einen solchen Brennvorgang abbrichst. Da könnte dann ein kleiner Umweg schon reichen, dass der Vorgang ordentlich abgeschlossen wird. Vielleicht kommst Du dann um die zusätzliche Autobahnfahrt drum herum.

Danke für die Antwort. Ergänzend zu meinem Startbericht möchte ich erwähnen, dass ich ausschließlich im C-Modus fahre. Ein Knacken habe ich bisher noch nicht wahrgenommen, vielleicht aber auch überhört.

Grüße

Werdelmann

Ich hatte Brennvorgang geschrieben. Das nennt sich offiziell Regeneration und funktioniert halt auch über hohe Abgastemperaturen. Wenn die Werkstatt von Freibrennen spricht ist das wahrscheinlich noch eine andere Hausnummer.

Der Rat mit dem Benziner ist natürlich Blödsinn, da es keinen Benziner im 447 gibt.

 

Zur Regeneration werden diverse Parameter benötigt, allem voran Temperatur. Wenn du sagen wir nur max. 10km Strecken in der Stadt fährst, dann kriegt er das nie auf die Kette.

 

Die Werkstatt kann das Freibrennen manuell im Stand anstoßen. Führt aber auch nicht immer zum Erfolg.

 

Für den Sprinter gibt es so eine Box, das ist richtig. Die ist aber nur für Fahrzeuge gedacht, die viel im Stand mit Nebenantrieb(z.B. Kanalreiniger) laufen. Da fehlen einfach Temperatur und Lastzustand zum Freibrennen.

 

Fahrzeuge mit hoheitlichen Aufgaben(bspw. Feuerwehr) sind anders programmiert. Bleiben zum Beispiel auch nicht stehen ohne Adblue. Das kriegt aber kein normaler Mensch so bestellt.

Da ich beabsichtige, meinen V220 ca. +/- 10 Jahre zu fahren UND es mein erstes Dieselfahrzeug ist, habe ich nun etwas Bauchschmerzen.

Einsatz: Überwiegend Stadtverkehr plus Urlaubsfahrten in gem. Tempo.

 

Was ratet ihr, damit der P-Filter das überlebt? Oder gibt es seitens Mercedes dazu eine Empfehlung bezüglich des Themas?

 

Ab welcher Dauer / Temperatur / Geschwindigkeit beginnt diese Reinigung oder Verbrennung der Anlage?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. V-Klasse
  6. V-Klasse & Vito
  7. Dieselpartikelfilter - Fahrzeug brennt nicht frei