ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. CLK 320 Automatik läuft unrihig und schüttelt sich im Stand -HILFE-

CLK 320 Automatik läuft unrihig und schüttelt sich im Stand -HILFE-

Mercedes CLK 208 Cabrio
Themenstarteram 26. April 2021 um 8:40

Hallo Liebe CLK'ler, ICh mal wieder der Roccoco :)

Nun habe ich ein mächtiges Problem mit meinem 320er CLK Cabrio.

Unten beschriebene Sympthomatik bezieht sich sowohl auf den Benzin- als auch auf den Gasbetrieb

Gestern beim Rollem in Wählstufe D bemerkte ich das er Starke Drehzahlschwankungen hat und wurde heftig durchgeschüttelt. Nach dem stehen bleiben und Wählstufe P wurde dies nicht besser und der Motor schüttelte mich und das Auto weiter erbärmlich durch. BEi der ca. 5km langen fahrt nach Hause bemerkte ich diese Sympthomatik nur wenn ich an einer Ampel oder eine Stoppschild stand und hatte jedes mal Angst, dass er mir absäuft.

Nun beim Warten auf das Öffnen des Garagentores wieder das gleiche. Ich fühlte mich wie auf einer Rüttelplatte und der Motor tanzte Samba. Zu dieser Zeit hatte der Motor knapp 100 GRad Temperatur lauf Cockpit und die Drehzahl schwankte Munter.

Also sprühten wir die gesamte Luftzufuhr und das Unterdrucksystem mit BRemsenreiniger ab... und nichts. Er lief genau so wie davor.

Sekundärluftsystem ist bei diesem Auto abgeschaltet seit Monaten schon -nie Probleme- seit Abschaltung

Zündspulen habe ich dann eine nach der Anderen abgezogen, wodurch sich nach jedem Abzug einer Zündspule das Berhalten weiter verschlimmerte. Sprich, alle Zündspulen Intakt.

Luftmassenmesser haben wir Insgesamt 2 andere Ausprobiert, wobei einer davon aus einem Intakten Motor zum Testen ausgebaut wurde. Leider Ohne Erfolg

Nun habe ich Ihn heute morgen ganz kalt gestartet. In der Kaltstartphase lief er super. Je Wärmer er jedoch wurde, desto Schlechter lief der Motor und Stinkt erbärmlich aus dem Auspuff.

Temperatur stieg hierbei im Stand innerhalb von ca. 5 Minuten auf knapp 100 Grad, Ohne Gas geben.

Zündkerzen haben maximal 8.000km auf der Uhr und sind Spezielle ''Gaszündkerzen''.

Auto hat dennoch volle Leistung und zeigt keinerlei Fehler an ausser halt den Abgezogenen LMM und die Fehlzündungen nach Abzug jeder Zündspule.

Ich hoffe jemand kann damit was anfangen, wir verzweifeln :(

Ähnliche Themen
61 Antworten

Moin, läuft die Wasserpumpe?

Riemen runter und auf Freigängigkeit prüfen.

 

Es sollte auch der Lüfter anspringen.

 

Edit: Ist der Kühlmittelstand im Ausgleichsbehälter im Normbereich?

Der Gestank kommt definitiv aus dem Auspuffrohr?

 

LG

Ich würde mal den Fehlerspeicher auslesen, dann die Live-Werte prüfen, was die Lambdawerte und was der Motortemperatursensor sagen.

Das klingt für mich sehr nach einem fehlerhaften Gemisch.

Danach entscheiden, wo man anfängt.

Wurden auch wirklich ALLE Bereiche auf nebenluft geprüft, auch der Schlauch nach dem Aktivkohlefilter, Breich um und unter der Drosselklappe?

Das stinken aus dem Auspuff, riecht es nach Sprit oder faulen Eiern oder einfach nur "bissig"?

Leichti

Themenstarteram 26. April 2021 um 9:26

Riemen runter und auf Freigängigkeit prüfen.

Es sollte auch der Lüfter anspringen.

Edit: Ist der Kühlmittelstand im Ausgleichsbehälter im Normbereich?

Der Gestank kommt definitiv aus dem Auspuffrohr?

LG

 

Gte Idee, werde ich nachher oder morgen Testen. Bin gerade dran die Drosselklappe zu TAuschen, da ein Bekannte dies auch schonmal so in etwa hatte.

 

Bevor du wild Teile austauscht, und evtl. damit einen Fehler einbaust, prüfe doch erst mal.

Eine verdreckte Drosselklappe kann dazu führen, das die Motordrehzahl schwankt, aber nicht das der Motor schüttelt als ob er einige Zylinder abschaltet.

Nicht das es dir dann so geht wie einem User vor einigen Wochen, der die Drosselklappe a+e, dabei dann aber einen kleinen Unterdruckschlauch vergaß und der Motor dann schüttelte wie doof.

Leichti

Themenstarteram 26. April 2021 um 9:29

Ich würde mal den Fehlerspeicher auslesen, dann die Live-Werte prüfen, was die Lambdawerte und was der Motortemperatursensor sagen.

Das klingt für mich sehr nach einem fehlerhaften Gemisch.

Danach entscheiden, wo man anfängt.

Wurden auch wirklich ALLE Bereiche auf nebenluft geprüft, auch der Schlauch nach dem Aktivkohlefilter, Breich um und unter der Drosselklappe?

Das stinken aus dem Auspuff, riecht es nach Sprit oder faulen Eiern oder einfach nur "bissig"?

Leichti

 

Also Fehlerspeicher sagt ''Keine Fehler''

Livewerte werde ich mir nachher mal ansehen, wenn die Drosselklappe getauscht ist. (tipp vom Bekannten)

Der Geruch kommt Definitiv aus dem Auspuff ''Einfach nur Bissig''. Keine Blaufärbung oder Sonstiges.

Gruß

Zitat:

@Roccoco2010 schrieb am 26. Apr. 2021 um 09:29:11 Uhr:

Der Geruch kommt Definitiv aus dem Auspuff ''Einfach nur Bissig''. Keine Blaufärbung oder Sonstiges.

"Bissig" riecht eigentlich nur verdampfte Kühlflüssigkeit (also für mich). Geschmäcker sind da aber auch unterschiedlich.

Ich weiß jedoch nicht, ob LPG auch "bissig" riecht.

 

LG

Themenstarteram 26. April 2021 um 9:38

Zitat:

@Dabido schrieb am 26. April 2021 um 09:36:07 Uhr:

Zitat:

@Roccoco2010 schrieb am 26. Apr. 2021 um 09:29:11 Uhr:

Der Geruch kommt Definitiv aus dem Auspuff ''Einfach nur Bissig''. Keine Blaufärbung oder Sonstiges.

"Bissig" riecht eigentlich nur verdampfte Kühlflüssigkeit (also für mich). Geschmäcker sind da aber auch unterschiedlich.

Ich weiß jedoch nicht, ob LPG auch "bissig" riecht.

LG

Hab den Motor die ganze zeit nur auf Benzin laufen seit dem Problem. Kann jedoch auch einfach Kondenz gewesen sein

Du meinst "Kondolenz"?

Mein Geschmackssinn ist leider raus ;)

 

Bin nur gespannt wie'n Flitzebogen, ob genug Kühlwasser im Behälter ist...

 

LG

"Bissig" riechen Abgase sehr gerne dann (farblos), wenn das Gemisch sehr fett ist, also der CO-Wert als auch HC entsprechend hoch sind. Oder aber, wenn das Gemsich auf einigen Zylindern zu mager ist, da dann per Lambdasonde angefettet wird, so das einige viel zu fett laufen, aber die zu mageren Zylinder immer noch zu mager sind. (z.B. defekte Einspritzventile) Was bei dir zutrifft ist aber schwer zu sagen, da man es ja selbst nicht sehen, fühlen oder hören kann.

Allgemein aus der Erfahrung heraus: Läuft er kalt super, aber mit steigender Temperatur schüttelig, ist das Gemisch meist sehr mager aufgrund von Nebenluft. Im kalten Zustand wird das noch ausgeglichen durch das etwas fettere Kaltstartgemisch, aber sobald das auf Lambdareglung umschaltet und da ein Fehler vorliegt, dann schüttelt es den Motor.

Deswegen ist ein auslesen der Werte kalt (wenn er normal läuft) als auch warm nötig, idealerweise begleitet von einem Abgastester, damit man auch die Zusammensetzung des Abgases sehen kann. Denn, kalt wirst du keine Lambdasondenwerte bekommen, da sich diese erst aufheizen müssen.

Nach allem messen erst würde ich logisch nach einer Ursache suchen.

Aber mal dumm gefragt: Seit wann fährst du auf Benzin? (Tage, km, Warmfahrzyklen)

Ich kenne da so einige Gasautos, die ähniche Probleme hatten. Da war es eine fehlerhaft arbeitende Gasanlage, die die Kennfelder verschob, so das der Motor auch im Benzinbetrieb fehlerhaft lief. Nach einigen Tagen Benzinbetrieb lief der Motor dann völlig normal, da dort kein Fehler vorlag und sich die Kennfelder wieder angepaßt hatten.

Leichti

Themenstarteram 26. April 2021 um 10:05

Zitat:

@Dabido schrieb am 26. April 2021 um 09:52:00 Uhr:

Du meinst "Kondolenz"?

Mein Geschmackssinn ist leider raus ;)

Bin nur gespannt wie'n Flitzebogen, ob genug Kühlwasser im Behälter ist...

LG

Ach sorry, ja Kühlmittel ist Voll bis zur Begrenzung :) sorry hatte es überlesen

Themenstarteram 26. April 2021 um 10:09

Zitat:

@Leichtmetall schrieb am 26. April 2021 um 09:52:28 Uhr:

"Bissig" riechen Abgase sehr gerne dann (farblos), wenn das Gemisch sehr fett ist, also der CO-Wert als auch HC entsprechend hoch sind. Oder aber, wenn das Gemsich auf einigen Zylindern zu mager ist, da dann per Lambdasonde angefettet wird, so das einige viel zu fett laufen, aber die zu mageren Zylinder immer noch zu mager sind. (z.B. defekte Einspritzventile) Was bei dir zutrifft ist aber schwer zu sagen, da man es ja selbst nicht sehen, fühlen oder hören kann.

Allgemein aus der Erfahrung heraus: Läuft er kalt super, aber mit steigender Temperatur schüttelig, ist das Gemisch meist sehr mager aufgrund von Nebenluft. Im kalten Zustand wird das noch ausgeglichen durch das etwas fettere Kaltstartgemisch, aber sobald das auf Lambdareglung umschaltet und da ein Fehler vorliegt, dann schüttelt es den Motor.

Deswegen ist ein auslesen der Werte kalt (wenn er normal läuft) als auch warm nötig, idealerweise begleitet von einem Abgastester, damit man auch die Zusammensetzung des Abgases sehen kann. Denn, kalt wirst du keine Lambdasondenwerte bekommen, da sich diese erst aufheizen müssen.

Nach allem messen erst würde ich logisch nach einer Ursache suchen.

Aber mal dumm gefragt: Seit wann fährst du auf Benzin? (Tage, km, Warmfahrzyklen)

Ich kenne da so einige Gasautos, die ähniche Probleme hatten. Da war es eine fehlerhaft arbeitende Gasanlage, die die Kennfelder verschob, so das der Motor auch im Benzinbetrieb fehlerhaft lief. Nach einigen Tagen Benzinbetrieb lief der Motor dann völlig normal, da dort kein Fehler vorlag und sich die Kennfelder wieder angepaßt hatten.

Leichti

Also der Wagen läuft bis ca 40 Grad auf Benzin, dann springt er um auf Gas. Fahre aber teilweise auch auf Benzin um einfach mal ''Durch zu brennen''

Nachdem er gestern so bescheiden lief hab ich Ihn 5km auf Benzin nahc hause gefahren, das war's dann mit Benzin

DAnn würde ICH persönlich erstmal einige km mehr auf Benzin fahren, ob das Problem dann immer noch besteht.

Nicht das deine Gasanlage Probleme macht und sich das auf die Gemischbildung beim Benzinbetrieb auswirkt. Könnte sein, da ich nicht weiß, welche Gasanlage verbaut ist, und wie diese gesteuert wird, ob dabei der normale Einspritzcomputer genutzt wird oder nicht.

Wobei ich immer noch auf "unerwünschte Nebenluft" tippe die dir dein Gemisch durcheinander würfelt. Einzig unverständlich ist mir, das der Fehlerspeicher leer ist.

Aber wie gesagt, das vernünftigste wäre, am Tester Live-Werte auslesen zeitgleich mit einer Abgasanalyse.

Leichti

Zitat:

@Roccoco2010 schrieb am 26. Apr. 2021 um 10:5:57 Uhr:

Ach sorry, ja Kühlmittel ist Voll bis zur Begrenzung ? sorry hatte es überlesen

Top! Das ist doch schonmal sehr beruhigend!

Dennoch bleibt die Frage, warum das Kühlmittel, wie von Dir beschrieben, innerhalb "weniger Minuten" auf etwa 100° aufheizt. Wenn das auch nur relativ gemeint war, liegt es natürlich nicht an der Wasserpumpe.

 

Dann ist es so, wie Leichtmetall es sehr gut beschrieben hat und der Fehler am Gemisch zu suchen....

 

PS: Benzin riecht zumindest für mich nicht "bissig", egal in welchem Zustand. Es riecht nach ...naja, nach Benzin. Sorry

Zitat:

@Dabido schrieb am 26. April 2021 um 10:20:19 Uhr:

Zitat:

@Roccoco2010 schrieb am 26. Apr. 2021 um 10:5:57 Uhr:

Ach sorry, ja Kühlmittel ist Voll bis zur Begrenzung ? sorry hatte es überlesen

Dann ist es so, wie Leichtmetall es sehr gut beschrieben hat und der Fehler am Gemisch zu suchen....

PS: Benzin riecht zumindest für mich nicht "bissig", egal in welchem Zustand. Es riecht nach ...naja, nach Benzin. Sorry

Das ist korrekt. Ich bezog mich auf den Geruch des Abgases. DAs kann von Neutral bis bissig riechen, je nach Gemsichzusammensetzung.

Wenn etwas nicht funzelt, dann achtet man auf alles um irgendwie einen Zusammenhang herstellen zu können, denn meist greift eines ins andere :)

Leichti

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. CLK 320 Automatik läuft unrihig und schüttelt sich im Stand -HILFE-