ForumCaptur, Clio & Modus
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Captur, Clio & Modus
  6. Clio 2 Elektrik-Problem Blinker

Clio 2 Elektrik-Problem Blinker

Renault Clio 2
Themenstarteram 29. Juni 2019 um 22:50

Hallo zusammen,

mein Clio - Bj. 2003 1.2 16V hat ein neues Problem. Und zwar funktioniert bei Hitze der Blinker hinten rechts nicht. Den Stecker habe ich neu dran gelötet (Original-Teil), die Kontakte blank geschliffen und mit Kontakspray behandelt - leider ohne erfolg. An den Kontakten der Lampe selbst gemessen haben gegen Masse alle Kontakte um die 0,4 Ohm. Am Stecker selbst kommen - wenn der Effekt auftritt - rund 8V an (lässt sich beim Blinker leider nicht genau sagen, da das Messgerät sich einpendelt während funktionsbedingt das Licht wieder aus geht)

Wenn die Klima den Innenraum abgekühlt hat, funktioniert nach einiger Zeit der Blinker wieder.

Ansonsten ist die Beleuchtung einwandfrei.

Frage hierzu, gibt es noch einen Zwischenstecker im Kabelstrang irgendwo im Innenraum? Oder ist das UCH verdächtig? Oder muss ich nach und nach den kompletten Innenraum freilegen?

Beste Antwort im Thema

Masse an der Karosse hast auch kontrollier? (Siehe Bild Blinker1, bei Stecker 172)

Sonst kann es noch die UCH oder der Lenkstockhebel sein, bei Hitze und so. (Siehe Bild Blinker2, 645 ist die UCH, 209 ist der Lenkstockhebel)

Wie ist es bei Hitze, wenn Du die Warnblinke anmachst? Gehen dann alle, könnte es der Lenkstockschalter sein.

Wäre leicht zu tauschen.

10 weitere Antworten
Ähnliche Themen
10 Antworten

Kontaktspray sollte man sparsam bis überhaupt nicht verwenden. Die Säuren im Spray lösen zwar die Oxide, aber wenn man sie anschließend nicht a uswäscht, bilden sie neue Oxide.

Besser und billiger ist Spiritus. Meine Stecker zum Airbag und zum OT-Geber sind seit Jahren, nach einer Spiritusbehandlung, ohne Befund.

Wenn ich es richtig in Erinnerung habe, werden Halbleiter mit dem Schalten des Blinkerstromes beschäftigt. Man hat es wohl so gemacht, daß ein Kurzschluß die Halbleiter nicht belastet.

Denen könnte die Hitze schon zu schaffen machen. Aber nur hinten rechts ist merkwürdig.

Man sollte mit einem analogen Meßgerät die Spannungen am Pluspol sowie am Minuspol des Blinkerbirnchens gegenüber einer einwandfreien Masse messen. Die analogen Geräte sollten schnell genug messen können.

schrauber

Masse an der Karosse hast auch kontrollier? (Siehe Bild Blinker1, bei Stecker 172)

Sonst kann es noch die UCH oder der Lenkstockhebel sein, bei Hitze und so. (Siehe Bild Blinker2, 645 ist die UCH, 209 ist der Lenkstockhebel)

Wie ist es bei Hitze, wenn Du die Warnblinke anmachst? Gehen dann alle, könnte es der Lenkstockschalter sein.

Wäre leicht zu tauschen.

Blinker1
Blinker2
Themenstarteram 30. Juni 2019 um 10:35

Bei der Masse gehe ich davon aus, dass diese OK ist, da alle anderen Lampen (Rückfahrscheinwerfer, Abblendlicht, Bremslicht) einwandfrei funktionieren.

Leider habe ich keine analoges Messgerät, nur ein (gutes) digitales. Aber links werden auch 12,xV angezeigt.

Bei eingeschalteter Warnblinkanlage leuchten nur 3 1/2 Blinkerleuchten. Die halbe ist hinten rechts, die funzelt nur ganz leicht mit.

Frage hierzu, sind ausgehend vom UCH alle Blinker einzeln angesteuert? Dann wäre ja das UCH sehr verdächtig.

Oder wird die Leitung irgendwo im Kabelstrang mittels Zwischenstecker aufgeteilt? Dann könnte man das UCH ja praktisch ausschließen. Hierzu wäre der Schaltplan interessant. @Clioheizer78 Hast du weitere so gute Darstellungen zum Verlauf des Kabelbaums? Die sehen echt klasse aus :-)

Die UCH teilt es nur in links und rechts auf. Es trennt sich aber auch nochmal in vorne und hinten.

Auf dem Weg nach hinten hast Du noch den Stecker R2 dazwischen. Vielleicht dort mal schauen.

209 - Lenkstockschalter

645 - UCH

125 - Warnblinkschalter

247 - Tacho

172 - hinten rechts

173 - hinten links

226 - Scheinwerfer rechts

227 - Scheinwerfer links

267 - Seitenblinker rechts

268 - Seitenblinker links

R2 - Stecker nach hinten

R 107 - Stecker in den Motorraum.

Der R2 sollte auch noch interessant sein.

BA = weiß

CY = transparent oder weiß

Es sollte also ein weißes Kabel auf Platz 9 in einem weißen oder transparenten Stecker sein.

Aber durchmessen. Der Stecker besteht aus mehreren Steckern, wie der R67 im Moterraum.

Ich kann aber mehrere Ausführungen wählen. Von daher ist die Aussage nur ein Anhaltspunkt.

Blinker3
Blinker5
Blinker6
Themenstarteram 7. Juli 2019 um 22:35

Kurze Rückmeldung, Fehler gefunden. Als erstes habe ich den Zwischenstecker R2 nach den Schaltplan von @Clioheizer78 freigelegt. Dort ist mir aufgefallen, dass die Kabelfarbe eine andere ist wie hinten am Stecker der Lampe - was ja eigentlich nicht sein kann. Also hinten im Heck die Verkleidung weg gebaut um den Kabelbaum zu verfolgen und siehe da - es ist eine AHK nachträglich (Westfalia) eingebaut worden. Im Kabelbaum habe ich dann noch in der Nähe der Lampen einen weiteren Zwischenstecker entdeckt. Kurzum, alles auf Original zurückgebaut und läuft.

Sehr gut. Freut mich dass es läuft.

Brauchst Du die AHK nicht?

Ich glaube Nachrüst-AHKs ist nicht das wahre.

Kollege hat n gebrauchten BMW mit AHK gekauft. Die wurde vom Vorbesitzer nie angeschlossen. Hab ich dann gemacht. Musste extra Kabel verlängern, weil die an falscher Stelle reingeführt wurden und dadurch zu kurz.

Ab und zu hat er auch Probleme mit den Blinkern. Aber ich glaube da spielt auch die Masse mit rein.

am 8. Juli 2019 um 12:55

Zitat:

@__HD__ schrieb am 7. Juli 2019 um 22:35:22 Uhr:

Kurze Rückmeldung, Fehler gefunden. Als erstes habe ich den Zwischenstecker R2 nach den Schaltplan von @Clioheizer78 freigelegt. Dort ist mir aufgefallen, dass die Kabelfarbe eine andere ist wie hinten am Stecker der Lampe - was ja eigentlich nicht sein kann. Also hinten im Heck die Verkleidung weg gebaut um den Kabelbaum zu verfolgen und siehe da - es ist eine AHK nachträglich (Westfalia) eingebaut worden. Im Kabelbaum habe ich dann noch in der Nähe der Lampen einen weiteren Zwischenstecker entdeckt. Kurzum, alles auf Original zurückgebaut und läuft.

Offensichtlich wurde also beim Nachrüsten der AHK gepfuscht?

Mir stellen sich jetzt gerade zwei Fragen.

1) Ist die (korrekte) Stromversorgung der Nachrüst-AHK noch sichergestellt nach dem "zurückbauen"?

2) Warum trat der Fehler erst jetzt auf? Oder ist er jetzt erst aufgefallen?

Gepfuscht würde ich nicht sagen.

Ich denke eher es liegt an den Nachrüstkits, dass sie nicht ganz so gut kompatibel sind.

Bei dem BMW wo ich alles angeschlossen hatte, ging auch erst ne ganze Weile alles gut. Dann fing es links hinten an schnell zu blinken, auch andere Lichter flackerten mit. Daher mein Verdacht auf Masse.

Wenn der Hänger dran war, war alles normal.

Dann war wieder alles in Ordnung.

Jetzt blinkt es rechts schneller, wenn der Anhänger dran ist.

Da der BMW im Herbst weg kommt, kümmern wir uns da nicht mehr drum.

Ich habe mir vor etlichen Jahren den Elektrosatz auf einer Leiterplatte selbst gebaut.

Ein REED-Relais aus einer Telefonanlage schaltet den 12 V-Summer als Kontrolle.

Zwei 12 V-Relais schalten die Blinker im Anhänger und trennen die Blinkerstromkreise von Clio und Anhänger.

Für den Anschluß der Leitungen würde ich mir heute eine Klemme auf der Leiterplatte mit Käfigzugfeder von WAGO suchen. Ob es eine solche gibt, kann ich nicht sagen.

schrauber

Hallo zusammen,

ich habe anologes Problem bei meinem Bj. 2000 1.2V am rechten Rücklicht, allerdings ohne AHK und eher bei Kälte (~3°C heute). Der Blinker stoppt, wenn ich bremse. Zur Masse messe ich am Lampenträger auch erstaunlich wenige 0,4 Ohm (was mir okay erscheint), aber ein Spannungsabfall in der Schlussleuchte von über 10V auf unter 8V ist zu erkennen auch ohne Bremse, wenn die Blinker-Birne aufleuchtet (Schlussleuchte wird dann sichtbar dunkler). Ich konnte auch testen, dass wenn ich die Masse auf dem Lampenverteiler gegen echte Masse kurzschließe, der Spannungsabfall aufhört und die Schlussleuchte konstant hell leuchtet.

Also ein Masseproblem. Das Kabeldiagramm ist sehr schön. Es wirkt, als käme die Masse zu den Rückleuchten von dem Masspunkt hinten rechts "ME" im Diagramm.

Meine Frage nur, wo genau sitzt der? Wie komme ich da ran? Kann mir gut vorstellen, dass der mittlerweile angegammelt sein könnte.

Danke für jede Hilfe!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Captur, Clio & Modus
  6. Clio 2 Elektrik-Problem Blinker