ForumCivic
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Civic
  6. Civic Hybrid - Batterie defekt??

Civic Hybrid - Batterie defekt??

Themenstarteram 9. Juli 2008 um 10:51

Hallo zusammen

eigentlich war ich bis jetzt mit meinem Civic sehr zufrieden. Das hin und her mit dem defekten Bremslichtschalter hab ich ihm verziehen, sowas kann ja mal vorkommen.

Gestern Abend traten aber zum ersten mal echte Probleme auf. Ich fahre zur Zeit jeden Tag 100 km, und der Verbrauch liegt seit 2 Monaten deutlich unter 5 Litern. Es ist jeden Tag die selbe Strecke mit Steigung und Gefälle, so dass man ja denn genau weiß wie er sich verhält, wie sich der Ladezustand der Batterie verändert usw.

Gestern Abend war am Ende einer Steigung die Batterie (der NiMH-AKKU) plötzlich fast leer, obwohl sie an der Stelle nornalerweise noch mindestens "halb voll" anzeigt. Im anschließenden Gefälle wurde mein Civic dann plötzlich ungewöhnlich schnell, weil er die Batterie, obwohl sie fast leer war nur noch ganz minimal geladen hat. Unterhalb der Ladestandanzeige leuchtete das Batteriesymbol auf. Auf den nächsten Kilometern stieg der Verbrauch auf über 7 Liter (ich hatte kurz zuvor getankt) und der Elektromotor schaltete immer wieder kurz zu und wieder ab, und die Morordrehzahl veränderte sich trotz gleichmäßiger Fahrpedalbewegungen (Gaspedal) ungewöhnlich stark. Auch die Batterie wurde bergab und beim Bremsen nicht richtig geladen. Nach etwa 10 km war der Spuk vorbei. Das Batteriesymbol leuchtet immer noch, und das Fahrzeug kommt morgen in die Werkstatt. Im Moment hat man beim Beschleunigen das Gefühl dass irgendwas nicht stimmt. Der E-Motor arbeitet nicht richtig wodurch man beim Beschleunigen das Gefühl hat, dass es vorne im Motorraum irgendeie "holprig" zugeht.

Jetzt bin ich gespannt, was sich beim Auslesen des Fehlers ergibt.

Peter

Ähnliche Themen
19 Antworten

Hallo Peter,

das klingt ja sehr merkwürdig, was Dein Hybrid da macht. Habe aber so eine ähnliche Situation auch schon erlebt. Von einem Moment auf den anderen ging der Akku von 5 Digits auf 1 Digit zurück. Batteriesymbol leuchtete aber nicht. Er hat dann aber sofort ganz normal geladen, bis er wieder über halbvoll stand. Ist im Stadtverkehr passiert. Für mich irgendwie nicht nachvollziehbar. Seitdem (der Vorfall ist ungefähr 10 Wochen her) läuft alles ganz normal wie immer.

Für den Bremslichtschalter (hatte nie Probleme damit) gab es bei mir eine Rückrufaktion. Er wurde wegen möglicher Kontaktschwierigkeiten ausgewechselt.

Bin echt gespannt, was Deine Werkstatt zu Deinem Problem sagt. Hoffe für Dich, daß es nichts schwerwiegendes ist. Zum Glück greift ja dann die 8jährige Garantie.

Gruß

Reini

Hallo Peter,

hoffentlich nichts schlimmes im IMA-System. Halte uns auf dem laufenden.

 

Habe ähnliches wie Reini einmal im Stadtverkehr erlebt. Es war allerdings draußen so um 30° und Sonne auf der Heckscheibeauf dem Parkplatz von dem ich losfuhr.

Ich nehme an dass die IMA-Batterie deshalb und durch Laden im Stadtverkehr zu heiß und deshalb einiges deaktiviert wurde (s. Bedienungsanleitung S. 90).

Es kann auch eine Korrektur der Batterieladestandsanzeige wie auf Seite 89 BA beschrieben gewesen sein. Die Sache hatte sich nach wenigen Minuten erledigt und trat bisher nie wieder auf.

 

Zur Ladekontollanzeige siehe auch S. 288 BA. Sie kann angehen, wenn IMA zu wenig geladen.

 

PS: Welche Baujahre oder Fahrgestellnummern  sind vom Bremsschalterproblem  betroffen? Hatte bisher keine Probleme damit.

 

Gruß

 

hymax

Themenstarteram 10. Juli 2008 um 7:30

hallo

zum Thema Bremslichtschalter:

Der wurde bei der Rückrufaktion gewechselt. Danach hat der Tempomat nicht mehr funktioniert, weil beim Einbau ein Fehler gemacht wurde, was natürlich zunächst von der Werkstatt nicht zugegeben wurde, also nochmals in die Werkstatt. Vor 9 Wochen mussten wir dann feststellen, dass das Bremslicht nicht mehr ausging. Problem dabei: es brannte auch noch als der Civic abgeschlossen in der Garage stand. Also wieder sofort in die Werkstatt, Batterie abklemmen, und Fahrzeug dort lassen. Bremslichtschalter wurde wieder gewechselt. Wir hatten also 3 Werkstattbesuche wegen des Bremslichtschalters, und meine Frau 3 Tage Urlaub verplempert, weil ja grundsätzlich nie ein Ersatzwagen zur Verfügung steht.

Heute Nachmittag haben wir nun den Termin wegen der Batterie. Das ist nun incl. Inspektion der 5. Werkstattbesuch in diesem Jahr. So langsam werd ich sauer ...

Gruß

Peter

am 10. Juli 2008 um 7:54

Zitat:

Original geschrieben von hybridreini

Für den Bremslichtschalter (hatte nie Probleme damit) gab es bei mir eine Rückrufaktion. Er wurde wegen möglicher Kontaktschwierigkeiten ausgewechselt.

Jip, bei uns genauso. Keinerlei Probleme mit dem Wagen.

Hört sich aber echt äußerst seltsam an, das Batterie-Problem. Naja, liegt ja alles noch voll in der Garantie - wir sind gespannt.

Zitat:

Original geschrieben von Hypeter

Heute Nachmittag haben wir nun den Termin wegen der Batterie. Das ist nun incl. Inspektion der 5. Werkstattbesuch in diesem Jahr. So langsam werd ich sauer ...

Bleibt zu hoffen, dass die Werkstatt beim diffizileren Problem mit der IMA-Batterie mehr Ahnung hat. Wenn sie schon am Bremslichtschalter scheitern hat man nicht das richtige Vertrauen in deren Arbeit. 

 

Es ist erschreckend wie wenig Sachkenntnis vorhanden ist. Mein Annahmemeister wollte mir auch schon mal einreden der Tank sitze unter den Vordersitzen. Er kannte sich halt mit Hybriden nicht so aus.

 

mfg

hymax

Themenstarteram 11. Juli 2008 um 10:15

hallo zusammen

die Werkstatt konnte keinen Fehler finden. Die IMA-Batterie hatte 160 Volt, nur die 12 V Batterie war offensichtlich sehr schwach, aber das sei kein Problem und könne mal vorkommen meinte der Meister. In der Zwischenzeit läuft alles wieder normal.

Ich hatte behauptet, dass das BAT-Symbol unter der Ladestandsanzeige normalerweise nicht brennt, aber ich glaube dass ich mich da getäuscht habe. Der Eindruck entstand wohl, weil die IMA-Bat plötzlich ganz leer war, und dann nur noch das BAT-Symbol da war.

Ich muss jetzt mal abwarten, aber gestern schien wirklich alles wieder normal zu funktionieren.

Das Vertrauen in die Werkstatt schwindet übrigens zunehmend. Meine Frau war gestern nachmittag dort, und der Werkstattmeister erzählte ihr, dass es ohnehin unerheblich sei, wenn die IMA-Batterie kaputt geht. Der Motor würde trotzdem anlaufen und auch ohne diese Batterie würde alles funktionieren.

Ich habe daran erhebliche Zweifel, denn das Fahrzeug hat keinen Anlasser und keine LIMA, und dass der E-Motor mit der 12 V Batterie startet halte ich für sehr zweifelhaft. Außerdem wird die 12 V Batterie von der IMA-Batterie geladen.

Im Moment bleibt also ein ungutes Gefühl.

Gruß

Peter

Zitat:

Original geschrieben von Hypeter

Das Vertrauen in die Werkstatt schwindet übrigens zunehmend. Meine Frau war gestern nachmittag dort, und der Werkstattmeister erzählte ihr, dass es ohnehin unerheblich sei, wenn die IMA-Batterie kaputt geht. Der Motor würde trotzdem anlaufen und auch ohne diese Batterie würde alles funktionieren.

Ich habe daran erhebliche Zweifel, denn das Fahrzeug hat keinen Anlasser und keine LIMA, und dass der E-Motor mit der 12 V Batterie startet halte ich für sehr zweifelhaft. Außerdem wird die 12 V Batterie von der IMA-Batterie geladen.

Das Vorgängermodell Civic IMA hatte noch einen separaten Anlasser als "fall back"-Lösung an Bord. Das Teil hatte mir der Honda-Werkstattmeister anlässlich einer Probefahrt im Motorraum gezeigt. Offenbar hatte Honda damals noch kein unbegrenztes Zutrauen in das Funktionieren der Hybridbatterie.

Vielleicht ist das beim Civic Hybrid auch noch so :confused:

Edit:

Zitat:

Once the car is stopped a person may wonder how to start it again. There is no need to fear with the Hybridís auto-stop feature. By simply removing your foot from the brake, the car silently starts again with no effort needed from the driver. Again, it is the IMA that plays a crucial role here. The extremely quiet electric motor serves as the primary starter for the Civic Hybrid. It performs this task both when initially starting the car and when restarting after the auto-stop feature has engaged. During cold weather or in the case where the battery pack has been depleted, a regular starter motor and 12V battery will start the car.

Zitat:

Original geschrieben von Hypeter

 

... nur die 12 V Batterie war offensichtlich sehr schwach, aber das sei kein Problem und könne mal vorkommen meinte der Meister.

Dürfte eigentlich das nicht vorkommen, denn kaum ein anderes Auto hat eine 15 kW-Lichtmaschine an Bord. Füe das Laden der 12 V-Batterie steht immer genügend Saft zur Verfügung.

 

Bei mir hatte die 12 V-Batterie von Anfang an einen Defekt. Im Sichtfenster war nie volle Ladung zu erkennen und die Spannung lag bei etwa 10 V. Nach Austausch der Batterie bei der Durchsicht ist jetzt immer der volle Ladezustand vorhanden.

Vielleicht die 12 V-Batterie mal im Auge behalten und Spannung messen. Sie dient eigentlich nur zum Booten des Systems. 

 

Ich glaube auch der neue Hybrid hat so etwas wie einen "Notanlasser". Im Motorraum ist etwas zu sehen, dass wie ein Anlasser aussieht.  Ich werde mir das mal in der Werkstatt erklären lassen.

Der kleine Benziner müßte damit problemlos starten und geladen werden müßte sie auch dann, wenn die IMA_Batterie defekt ist. Entscheidend ist dann der E-Motor/Generator und die Elektonik.

 

Wie sagt man so schön: Immer im Auge behalten

 

mfg

hymax

Themenstarteram 14. Juli 2008 um 15:15

Hallo zusammen

der Spuk ist vorbei. Auch der Spritverbrauch, der kurzfristig auf über 7 Liter (von 4,8) gestiegen war hat sich wieder auf 5 Liter normalisiert. Alles funktioniert wieder einwandfrei.

Lustig an der ganzen Sache ist, dass mich die leere Ladestandsanzeige so irritiert hat, dass ich das Batteriesymbol für eine Fehlermeldung hielt. Nun, irren ist ja menschlich.

Aber das Chaos im Motorraum war keine Einbildung.

Peter

Das selbe ist mein Civic hybrid auch passiert. Nach langer Untersuchung würde festgestellt, daß IMA Batterie abgenutzt (noch 20%) ist und muss ausgewechselt werden.

am 3. Juni 2016 um 20:19

Hallo

ich stehe kurz davor mir einen gebrauchten Civic Hybrid zuzulegen dazu eine Frage:

Wie länge hält die Hybrid-Batterie ihre Ladung wenn das Auto steht, wenn sie beim abstellen mehr oder weniger voll war?

Bei der meiner Probefahrt hat die Batterieladung bei 0 angefangen, war dann nach ca 2 Minuten (sehr grob geschätzt) bei 3 Balken und irgendwann dann auch rand voll. Irgendwelche Sprünge konnte ich nicht feststellen.

Der Besitzer sagte er stand seit 2 Wochen still auf dem Hof.

Ist das normal, dass die Batterie dann bei Fahrtantritt bei 0 anfängt?

Hallo,

Eine Frage? Wieviel ist der Wagen gelaufen? Die Hybrid-Batterie von Civic 2006 bis 2010 sind generell bei 150000km abgenutzt. Neu kosten die um 2000€ + Einbau und MwSt. Wenn man Glück hat bekommt man eine neuen Batterie von Honda. Vorausgesetzt hat der Wagen noch Garantie oder ist weniger als 180000km gelaufen. So habe ich der KFZ Meiste von Honda verstanden. Sowie bei meinem Auto der Fall war...bei 145000km war Schluss...

Normal ist das nicht, auch wenn der Wagen über 2 Wochen nicht gefahren ist. An deiner Stelle, würde ich das Auto bei Honda untersuchen lassen. Spezial wegen der Batterie...lieber 50€ zahlen als später 2000€

am 4. Juni 2016 um 0:45

der Wagen hat jetzt um die 60.000 runter. Ist ein Gebrauchter vom Händler auf Nachfrage sagte dieser, dass die Gebrauchtwagen-Gewährleistung auch für die Batterie gilt.

Gibt es eine zuverlässiges Verfahren den Batteriezustand zu ermitteln und zu Dokumentieren? Z.B. von einer Honda Werkstatt? Gibt es dann genaue Richtlinien, die besagen, wann eine Batterie defekt ist und wann nur etwas gealtert?

Oh, bei 60.000 ist merkwürdig! Aber auf die Frage...Ja, definitiv gibt es...bei Honda können die Batteriezustand feststellen.

Aber dafür gibt es andere Merkmale, dass die Batterie abgenutzt ist. Nämlich, wenn die Batteriebalken nach kurze Strecke sinken und während der fahrt nur am laden ist (Grün) ... Hybridmotor unterstützt 1,3l Motor nicht mehr...

Autostop Funktion findet meistens nicht mehr Staat. Oder leuchtet im Tachoinstrument Orangefarbenes Motorsymbol, wenn man das Auto aus macht, ist die Lampe für kurze Zeit weg, aber spätestens beim nächsten fahrt leuchtet sie wieder.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Civic
  6. Civic Hybrid - Batterie defekt??