ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. China 4 takter keine Leistung nach Reperatur

China 4 takter keine Leistung nach Reperatur

Hallo,

 

Mein fuffziger Sachs Bee mit 139qmb Motor zickt nach motorreperatur.

 

 

Ich fange Mal ganz vorne an:

Habe den Roller geschenkt bekommen. BJ 2008 und 8300km gelaufen. Er hatte nen Motorschaden wegen Ölmangel und keinen Vergaser.

Hatte also keinen echten Wert wie er mit dem Motorschaden (ölmangel) oder davor Lief. Habe ihn ja nicht vom Besitzer, sondern von der Werkstatt bekommen.

 

Also erster Versuch: Da er Öl in Mengen verbrannte, Zylinder und Kolben gewechselt. Allerdings passierte danach fast garnichts von der Leistung, nur standgas und mega Überdruck im Kurbelgehäuse.

 

Alles wieder auseinander. Kolbenbolzen hatte wieder gefressen (daher auch Kolben und zylinder vorher kaputt gewesen, Pleuelauge durch aufschweissung zu eng!). Kolben hatte Reiber, hab ich weggeworfen. Der neu Zylinder nur sichtbare kratzer, nicht spürbar. Habe ich wieder verbaut jetzt.

 

Dann die große hafenrundfahrt: Motor raus, gespalten, alles gereinigt, neue Kurbelwelle mit Simmeringe, motordichtsatz natürlich komplett neu. Hatte bis auf Getriebe alles offen, Vario auch zerlegt, eilen und Riemen neu, Kupplung angeschliffen und geprüft.

 

Dann der eben erwähnte Zylinder, wieder mit neuem Kolben rein.

 

Der Zylinderkopf blieb unverändert. Leicht kokig von Öl verbrennen. Hatte über nacht Diesel in den Ventilen stehen, war dicht. Also für gut befunden.

 

 

Erster Start: auf Anhieb. Alles normal. Die ersten Meter auf der Probefahrt drehte der Motor sehr hoch ohne dass viel passierte. Max Speed 25kmh....

 

Abgestellt, ne halbe Stunde wieder angemacht. Der Anlasser drehte jetzt viel zu schnell (tut er immer noch)! :o

Aber. Sprang mit etwas Gas an. Beim Anlassen ploppendes Geräusch.

 

Läuft und fährt, allerdings kein wirklicher Druck dahinter.

Meine anderen Roller mit dem Motor krachen Wild hochdrehend mit schmackes los. Aber der hier hat jetzt ein sonores Motorgeräusch. Und eben keine Leistung.

Ist doch alles ok und richtig zusammengebaut, wo ist denn meine Kompression jetzt bitte bin?

 

Und das ploppen und den Anlasser verstehe ich einfach nicht. Ich brauche die Mal einen Denkanstoß...

Beste Antwort im Thema
Themenstarteram 5. Dezember 2017 um 10:33

Naja dem Motor fehlt ja nicht mehr viel ausser einem neuen Kopf. Somit wäre ein verhunzter Austauschmotor von 70-100€ kein Gewinn.

 

Der Rahmen ist vergammelt bis zum Anschlag, die Verkleidung verhunzt,der Tank innen rostig, die Reifen tot... Gekauft hätte ich sowas niemals. War halt geschenkt, da habe ich es Mal gewagt.

Da ich jetzt keinen Winterroller mehr benötige, seh ich keinen Anlass da weiter Mühe reinzustecken.

 

Die Teile die ich investiert habe sind ja nicht verloren, sondern gehen in den teilefundus über. Deswegen gräme ich mich nicht.

 

Mir war es das schon alleine wert, den Motor einmal zerlegt und zusammengebaut zu haben. War sehr lehrreich.

 

 

Zitat:

@4-Ventiler schrieb am 04. Dez. 2017 um 22:37:53 Uhr:

Na ja,

wenn der TE sein Gerät repariert,

dann kann er in dieser Zeit ja nicht hier seine Ratschläge posten ??.

Wenn du auf dein angebliches Trommelbremsen fetten in einem anderen Thema hinaus willst, muss ich dir leider sagen, dass ich davon ausgehe dass du der einzige bist, der das so verstanden hat. Noch dazu jetzt diese rumreiterei auf vermeintlichen aussagen.

 

Ich schätze dein technisches Wissen und du hast schon vielen hier geholfen, aber irgendwo hast du trotzdem ne schraube locker.

25 weitere Antworten
Ähnliche Themen
25 Antworten

Hatte das gleiche Problem. Ich tippte auf Auspuff. Da der Motor aber erst ca. 6000km weg hatte meinten alle auf keinen Fall. Habe danach alles umgebaut da ich noch einen kaputten Roller hatte. Ohne Erfolg.

Ende vom Lied :

neuer Auspuff und die Karre läuft wieder wie "Sau".

Themenstarteram 22. November 2017 um 6:54

Auspuff? Bei einem 4 takter?

Dann messe mal deine Kompression,wenn der Anlasser ungewöhnlich hoch dreht wirst du keine mehr haben.

Am besten kannst du es auch fühlen wenn du den Kickstarter mit der Hand drückst und fast keinen Widerstand hast.

Fühlen am Kick,

die wenigsten erkennen den Unterschied zwischen dem Ventilfederdruck bei Überschneidung und dem Verdichtungsdruck.

Wenn der Anlasser gut dreht wird kein Druck aufgebaut werden,

erklärt auch das Ploppen und sagt mir - verkehrt eingestellte Steuerzeit,

ggfs verbogenes Ventil :eek::(.

 

Tschüss

Zum "ploppen": Ich habe da was ähnliches. Bei mir ist es eher ein metallischen "pling". Ich vermute (!), dass ist der Anlasserfreilauf der zurückschnellt.

Wo in etwa kommt dein ploppen her?

@kranenburger , eine Kompressionsprüfung würde mir nichts neues sagen, ich weiss ja dass Kompression fehlt. Nur woher ist das Rätsel

 

@4-Ventiler , Steuerzeiten sollten stimmen. Ich prüfe die immer mit einem paar Umdrehungen durch. Aber klingt plausibel, dass schon beim Anlassen Druck entweicht, wenn ein Ventil nicht geschlossen ist.

Ventil krumm kann ich nicht ausschließen. Kann ich das feststellen ohne die Ventile aus dem Kopf zu holen?

 

Das Auslassventil war Recht schwarz verkokt. Auch der Auslass Kanal. Allerdings den Diesel hielt das Ventil über Nacht drin.

Meine Vermutung liegt fast auf den ventilen, weiss nur nicht genau wie ich das feststelle und behebe

ploppen kann auch ein defektes Nadellager vom Pleul sein.

Beim TS soll die ja "NEU" sein.

Von Ventilspiel messen/einstellen, war allerdings nichts zu lesen.

Interessant wäre auch die Frage, warum der Motor gefressen hat... Wirklich nur zuwenig Öl, oder ein Defekt der immernoch nicht behoben wurde...?!

Alle Drosseln vorschriftsmässig verbaut? Zu hoch drehen, kann auch einen Fehler hervorgerufen haben...

Der Motor hat ein gleitgelagertes Pleuelauge mit schleuderschmierung. Deswegen musste ich ja die Kurbelwelle tauschen.

. Ventilspiel einstellen ist obligatorisch!

 

Wenn der Fehler der zum Fressen führte ein anderer war, ist er beseitigt. Ölpumpe ist geprüft, alle Kanäle frei. Vergaser ist auch ein anderer, hab ihn zerlegt, alles i.o.

 

Drosseln... Gasschieberanschlag ist drin, D-Ring in der Vario fehlt noch (vom Vorbesitzer). Mein Teiledealer hatte keinen lagernd, muss ich noch einbauen. Aber so dürfte er eigtl nicht überdrehen

Also ich stell die Frage Mal so:

 

Ist es möglich, dass der jetzt verbaute Zylinder in seiner kurzen Laufzeit (der erste Versuch, wo Überdruck im Gehäuse entstand, weil der Kolbenbolzen wieder fest ging) mehr Schaden genommen hat als gedacht?

Wie gesagt, Kratzspuren drauf von den kolbenringen, aber nichts spürbares.

 

 

ODER ist es möglich, dass der Zylinderkopf, bzw die Ventile das Problem sind?

Hier ist das Auslassventil krustig.

Kann ein nicht 100% schliessendes Ventil 3-4 bar Druck kosten?

 

 

Neuer Kopf mit Ventilen liegt bei 30-35€ neu. Da Würde ich garnicht den Horror Ventile auszubauen anfangen glaube ich...

Da gibt es Möglichkeiten genug warum Kompression verschwindet,keiner hat deine arbeit kontrolliert und wenn du nicht imstande bist ein Zylinderkopf zu überarbeiten dann hole dir ein neuen. 3-4 bar ist immer drin wenn die Ventile nicht dicht und sogar mehr.

Fehlende Kompression - krummes Ventil:

Zitat:

@Bamako schrieb am 22. November 2017 um 11:07:19 Uhr:

.............Kann ich das feststellen ohne die Ventile aus dem Kopf zu holen?

Ja, in dem du eine Druck-Prüfung machst,

das dazu benötigte Werkzeug entweder bastelst oder dir kaufst.

Geht auch ganz einfach

man hört oder sieht die eingepresste Luft entweichen.

(Geh in die Suchfunktion das wurde alles schon mehrfach erklärt!)

Zitat:

@Bamako schrieb am 22. November 2017 um 11:07:19 Uhr:

Das Auslassventil war Recht schwarz verkokt. Auch der Auslass Kanal. Allerdings den Diesel hielt das Ventil über Nacht drin.

Meine Vermutung liegt fast auf den ventilen, weiss nur nicht genau wie ich das feststelle und behebe

Diesel ist zur Flüssig-Dichtprüfung so wenig geeignet wie Benzin!

Petrolstoffe wie Benzin/Diesel dichten mit dem Koksbelag gut ab - was für Luft nicht unbedingt aus reicht.

Zitat:

@Bamako schrieb am 22. November 2017 um 12:31:36 Uhr:

 

Ist es möglich, dass der jetzt verbaute Zylinder in seiner kurzen Laufzeit (der erste Versuch, wo Überdruck im Gehäuse entstand, weil der Kolbenbolzen wieder fest ging) mehr Schaden genommen hat als gedacht?

Das ist so einfach gesagt

und von wegen Kratzspurten die man nicht spürt,

wenn es erheblich ist, dann gibt es Werkzeuge es zu messen,

und auch ein Werkzeug mit dem man unerhebliche Spuren kascieren kann.

Für neue Ringe neuer Kolben muss der Liner durchweg ununterbrochene Honspuren tragen.

Zitat:

@Bamako schrieb am 22. November 2017 um 12:31:36 Uhr:

ODER ist es möglich, dass der Zylinderkopf, bzw die Ventile das Problem sind?

Hier ist das Auslassventil krustig.

Kann ein nicht 100% schliessendes Ventil 3-4 bar Druck kosten?

Es kann

prüfen durch Drucktest-Messung.

Motor sollte aber aus gebaut sein und in den entsprechenden Kanal etwas Flüssigkeit

dann kann man das nicht nur hören sondern auch sehen :cool:!

Wenn der Kopf undicht ist, gar ein Ventil krum, dann ist ein neuer Kopf eine gute Option!

 

Ciao

 

Wenn der Kopf undicht ist, gar ein Ventil krum, dann ist ein neuer Kopf eine gute Option!

 

Ciao

Bin nur alt, aber ein neuer Kopf .........:D:D:D

Lumia-137
Themenstarteram 4. Dezember 2017 um 11:39

Der Fall hat sich zwischenzeitlich gelöst. Ich habe (Gott sei Dank für lau) einen kompressions- und druckverlusttest in der Werkstatt machen lassen.

 

Ergebnis: 6bar Kompression.

Beim drucktest ein zischen durch den Auspuff. Also Auslassventil undicht.

 

 

Tags darauf ging der Roller beim ersten Vollgas geben aus. Vergaser spuckt nichts mehr aus, obwohl der Sprit läuft.

 

 

Auf dem Punkt meiner höchsten entnervtheit hat mein Chef mir angeboten ich soll im Winter doch lieber mit dem Achtrad statt mit dem Zweirad zur Arbeit kommen.

 

Damit ist das Thema Winterroller für mich erledigt und ich werde den Problemhobel zu Ersatzteilen machen....

am 4. Dezember 2017 um 11:43

Er braucht definitiv Spiritus :D ein wenig in den Tank und der Esel laueft wie geschmiert :) :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. China 4 takter keine Leistung nach Reperatur