ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Check-Leuchte Verbrennungsaussetzer

Check-Leuchte Verbrennungsaussetzer

Themenstarteram 12. Januar 2006 um 19:23

Hallo,

kann mir vielleicht jemand weiterhelfen?

Wir fahren einen Lupo 1,0l, Bj. 2001, AUC - Motor.

In unregelmäßigen Abständen fängt die Checkleuchte, ein kleiner Motorblock im Tachometer, an zu blinken oder leuchtet die ganze Zeit. Bei der Fehlerauslese kommt dann immer der gleiche Fehler:

Verbrennungsaussetzer am 1.-, 2.- und 3.- Zylinder

Innerhalb von 7 Werkstattbesuchen wurden folgende Teile ausgewechselt:

Zündspule, alle vier Zündleitungen, alle Zündkerzen, der Drehzahlgeber an der Nockenwelle und der Flachriemen (Keilriemen)

Aber alles ohne Erfolg, bei etwa 3500U/min. und lastlosem dahinrollen ( 100km/h 5.Gang auf einer ebenen Schnellstrasse) fängt die Leuchte wieder an.

Kennt jemand diese Problem und was kann man dagegen machen?

Gruß

wkhodi

Ähnliche Themen
19 Antworten
Themenstarteram 13. Januar 2006 um 20:10

Hallo,

nächste Woche startet ein neuer Versuch.

Meine Werkstett hat eine Beanstandung an das Volkswagenwerk geschrieben und die schlagen folgende Reparatur vor:

Die Einspritzdüsen sollen geprüft werden, auf Undichtigkeit, Nachtropfen, Einspritzverhalten, -menge usw. . Überprüfung der Kraftstoffversorgung.

Eine Druckverlustprüfung soll durchgeführt werden, d.h. es wird geprüft ob die Ventile dicht machen. Ist das nicht der Fall muß der Zylinderkopf getauscht werden.

Hat den keiner von euch dieses Problem, oder davon gehört?

Bitte melden!

Gruß

wkhodi

Der Fehler tritt beim Lupo meiner Gattin ebenfalls auf.....

Nach Auslesen hiess es, das scheint an der Luftfeuchtigkeit zu liegen.......°°

Nachdem der fehler mehrmals auftritt und ich keine Ruhe gegeben habe, wurde die Zündspule gewechaselt. Dies fürhrte auch nicht zum Ziel....Mittlerweile - Heute - bekomme ich mitgeteilt dass der 3. Zylinder ne Macke hat und ausgetauscht werden muss.

VW übernimmt Kulanzmässig 70% der Kosten, sodass uns nur noch als Eigenanteil um die 650€ bleiben.

Ich muss dazu sagen, dass der Lupo am 4.3.03 Zugelassenwurde und eine Fahrleistung von "nur" 21000 km hat. Scheckheft ist vollständig.

 

Ich habe 10:30 Uhr heute nen Termin in der Werkstatt, da lass ich mir das erklären....und dann werde ich VW ein bisserl die Hölle heiss machen.....

Ich sehe nicht ein, diesen Preis zu zahlen, dann lieber bleibt das Fahrzeug dort stehen.....Dann aber auch...Nie wieder VW.

 

Ich bin gründlich bedient und stinksauer.....

Vorallem, da die Werkstatt seit November "rumeiert".

Themenstarteram 9. Febuar 2006 um 13:46

Hallo ragi,

danke für dein Beitrag, würde mich freuen, noch mehr von dir zu hören. Z.B. wie es bei dir weitergeht.

Welcher Motor ist in eurem Lupo?

Bei unserem Lupo wurde mittlerweile der Zylinderkopf getauscht, erklären warum konnte mir es niemand. Die Techniker von VW haben das entschieden. Über die Kosten gibt es momentan keine Zusage. Ich muß jetzt erst einmal Probefahren, ob der Fehler wieder auftritt. Danach kommt wieder der Außendienst von VW in meine Werkstatt und dann muß man schauen (seine Worte).

Gruß

wkhodi

Mittlerweile bin ich etwas schlauer.......

 

@ wkhodi es handelt sich um den Lupo 1.0 Basis 37 5 G mit AUC-Motor, Modelljahr 2003

 

Der Motor liegt seziert auf dem Tisch der Werkstatt. Die Diagnose ist folgende:

Die Nockenwelle ist eingelaufen, d.h. fehlende Kompression im 2. Zylinder...dadurch: Öldruck zu gering.....deshalb läuft die Nockenwelle an 2 Stellen (um den 2 Zylinder) etwas trockener

 

Ich habe mir das Teil mal angeschaut, auch wenn ich vom Technischen Wissen nicht die "Leuchte" bin.....*grins*

aber die Abnutzung ist sichtbar, es handelt sich um Riefenbildung am Zylinderkopf. Laut Aussage der Werkstatt ist dieses Problem mittlerweile bei einigen Fahrzeugen bereits aufgetreten, der Werkstattleiter selber rechnet damit, dass in naher Zukunft noch mehr Lupos mit demselben Problem in die Werkstatt müssen.

Der Schaden tritt an einer Stelle auf, wo früher Lager waren, diese hat man eingespart.

 

Ich habe bereits das Kundendiensttelefon beansprucht und Einspruch gegen die Kulanzgewährung eingelegt, es handelt sich hier tatsächlich um ein gravierendes Problem am Aluminiummotor. Dieser wird im Ausland hergestellt, heisst, VW hat an dem Produktionsstandort scheinbar massive Qualitätsprobleme.

Bin mal gespannt, wie es weitergeht. Sollte VW auf der Eigenleistung von 632,16€ (inkl. Arbeitskosten) beharren, lasse ich das Auto stehen und VW hat einen Kunden weniger.

Das weiss der Händler und das weiß auch WOB.

 

Achja, den Hinweis auf meine Rechtsschutzversicherung konnte ich mir dann doch nicht verkneifen. Hatte zumindest den "Effekt" dass man mir sagte, dass man alles tun wolle, um mir zu helfen...........

 

Fortsetzung folgt................................

Themenstarteram 10. Febuar 2006 um 15:02

Deine Erklärung ist schon einleuchtend, wenn man einen Schaden feststellen kann.

Unser Lupo hat 2 Jahre und ca. 20000km mehr auf dem Buckel und hatte bereits vor ca. 2 Jahren den gleichen Fehler.

Nach langem Suchen war er dann plötzlich weg. Und kam dann Ende Dezember genauso unverhofft wieder. Am unserem ausgebauten Zylinderkopf konnte kein Schaden festgestellt werden. Scheinbar ist bei uns etwas anderes im Busch als bei dir.

Aber wir fahren mittlerweile eine Woche mit dem neuen Kopf und die Fehlerlampe meldet sich nicht mehr. Hoffentlich bleibt der Zustand!

Bin dann noch gespannt wer die Kosten trägt, habe auch keine große Lust, hier mein Geld zu vergraben.

Mal abwarten

Mein Geld vergrabe ich auch nicht bei VW....

 

Meine Werkstatt hat die Rechnung ausgesetzt, mit der bemerkung, dass man wartet, was WOB macht.

Aber, man ist optimistisch, dass die Rechnung zu 100 erstattet wird.

 

Ich bleibe am Ball.

Wünschen wir uns Glück ;-))

Letzter Stand................

 

VW übernimmt zu 100% die Material UND die Reparatur-/Arbeitskosten......

;-))

!

Themenstarteram 28. März 2006 um 19:53

Hallo ragi,

da hast du mehr glück als ich.

Der Fahler ist zwar mit dem Austausch des Zylinderkopfes weg, aber Wolfsburg übernimmt in meinem Fall nur 100% am Material, den Arbeitslohn muß ich selber zahlen.

Die Diskusion wieviel läuft mit meiner Werkstatt noch! Habe denen Signalisiert, das ich für die erfolglose Fehlersuche nichts bezahlen werde.

Mal abwarten was sich da noch entwickelt.

Gruß

wkhodi

@ wkhodi

Ich weiß nicht, wieweit Du gewillt bist, Dich anderweitig zur Wehr zu setzen....

Schreib nach WOB...oder besser ruf an... schildere Dein Problem...

Ich bin durchaus davon überzeugt, dass VW nach 100%Kostenübernahme des Materials eine indirekte Schuldzuweisung gemacht hat. Wenn nämlich das Material übernommen wird, dann auch die Reperaturkosten, alles andere wäre Quark, schliesslich kannst Du den VW- "Pfusch" nicht selbst einbauen...

Ich habe durchaus gute Erfahrungen gemacht mit der Kundenbetreuung... sachlich, aber mit aller gebotenen Schärfe habe ich denen mitgeteilt, dass ich den "Fall" durchaus an die Öffentlichkeit bringen werde, inklusive Einschaltung meines Anwaltes...

Ob die das beeindruckt hat weiß ich nicht zu 1ßß%...aber geholfenb hat es wohl... *grins*

 

Achja...

 

VW Kundenbetreuung

01805 / 865579

P.S.

ich habe im übrigen auch darauf hingewiesen, dass diese "Geschichte" im Motortalk ein Thema ist.... ;-))

 

Viel Glück...Lass Dich net unterkriegen.

Hallo, habe eben gegoogelt und bin auf diesen Thread hier gestoßen.

Habe exakt dieselben Probleme mit der Abgaswarnleuchte (Diagnose: Verbrennungsaussetzer auf dem 1. und 4. Zylinder). Nun sollen die Zündkerzen und Zündkabel ausgetauscht werden. Werde berichten wie es weitergeht.

hallo gedo1,

such mal nach weiteren threads, ich habe auch schon einen thread deswegen erstellt.

Habe das problem jetzt seit 2 monaten!!

habe auch zündkerzen + zündkabel getauscht, aber ohne erfolg.

Ich denke das dies bei dir auch nichts bringt.

mein lupo ist BJ 12/2001.

gruß

ps:

hier noch die links zu den anderen leuten die das selbe problem haben:

http://www.motor-talk.de/showthread.php?s&forumid=251&threadid=1219272

http://www.motor-talk.de/showthread.php?s&forumid=251&threadid=1207524

http://www.motor-talk.de/showthread.php?s&forumid=251&threadid=1152509

hab auch nen lupo 1.0 50 ps bj 2002 Modelljahr 2003 kennbuchstabe AUC.

ich mach mich schoma bereit das auto rechtzeitig zu verkaufen ;))

bitte berichtet weiter wenn ihr was neues wisst. scheinen

ja jedenfalls keine einzelfälle mehr zu sein...

hab keine garantie mehr und kein bock auf den mist :-/

Hey leute,

ich war heute in VAG Werkstatt wegen meiner checkleuchte. Erstmal diagnosegerät angeschlossen.. fehler gelöscht, nochmals gefahren, fehler wieder gekommen (war ja klar)

zündaussetzer, erst 1 und 4 zylinder dann mal 2,3 und 4. zylinder..

dann kompression geprüft, ist überall im normalbereich, naja fast..also 1 und 3. zylinder (glaube ich war es) hatte 10,4 bar und 2 und 4. hatte 14,4 bar..

dann alles mögliche zündspule und der ganze kram, alles elektrische getestet und ALLES IST OK!!!

jetzt meinte er so ein benzinzusatz, weil es sein könnte das die ventile verschmutzt wären, wenn das auto viel stadt gefahren worden ist... naja..

dann meinte er nächster schritt wäre zylinderkopf ab..

mal schauen was ich jetzt mache, bin schon auf die rechnung für die überprüfung von heute gespannt..

aber habe ja meine MPR garantie.. aber dazu muss ich erstmal wissen wo das problem überhaupt liegt...

gruß

Zitat:

Original geschrieben von adijenico

Hey leute,

ich war heute in VAG Werkstatt wegen meiner checkleuchte. Erstmal diagnosegerät angeschlossen.. fehler gelöscht, nochmals gefahren, fehler wieder gekommen (war ja klar)

zündaussetzer, erst 1 und 4 zylinder dann mal 2,3 und 4. zylinder..

dann kompression geprüft, ist überall im normalbereich, naja fast..also 1 und 3. zylinder (glaube ich war es) hatte 10,4 bar und 2 und 4. hatte 14,4 bar..

dann alles mögliche zündspule und der ganze kram, alles elektrische getestet und ALLES IST OK!!!

jetzt meinte er so ein benzinzusatz, weil es sein könnte das die ventile verschmutzt wären, wenn das auto viel stadt gefahren worden ist... naja..

dann meinte er nächster schritt wäre zylinderkopf ab..

mal schauen was ich jetzt mache, bin schon auf die rechnung für die überprüfung von heute gespannt..

aber habe ja meine MPR garantie.. aber dazu muss ich erstmal wissen wo das problem überhaupt liegt...

gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Check-Leuchte Verbrennungsaussetzer