ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Cadillac CTS 2,8 bj.2006 Besichtigung...FRAGEN!

Cadillac CTS 2,8 bj.2006 Besichtigung...FRAGEN!

Cadillac CTS 1 (GMX320)
Themenstarteram 26. Februar 2019 um 8:54

Hallo

Nach langem Lieb-Äugelen mit diesem Modell habe ich mir gestern einen CTS angeguckt:

CTS 2,8 BJ 2005 120000km 2. Hand inkl. BRC LPG mit Flash Lupe...

Ausstattung ist soweit auch sehr üppig und funktioniert auch alles soweit!

Bei der Besichtigung sind mir 3 Sachen aufgefallen die ich mir so nicht erklären kann:

1. Ist der Motor nicht Gasfest? Sollte man das Flash-Lube System weiter nutzen? Oder Geldverschwendung?

2. Das Automatikgetriebe hat eine Tip-Tronic Funktion die ich so nur im STS gefunden hab! Hab euch ein Bild vom Cockpit eingefügt! Das ist mir erst aufgefallen wo ich im Netz nach vergleichsangebote gesucht habe, und ich gesehen hab das diese Schaltkulisse in keinem anderen CTS so verbaut ist!

3. Habe einen Technischen Mangel gefunden/hat der Verkäufer mir gesagt:

Wenn man das Auto auf Gas fährt läuft er zwar gut...jedoch macht man die Klimaanlage an kriegt das auto Zündaussertzer

Der Verkäufer meinte das dieser Fehler seit dem Wechsel der Zündkerzen und Spulen erst aufgetreten ist vor über 1 Jahr! Ihm hat das wohl nicht gestört da er hauptsächlich ohne Klima fährt.

Nach meiner Recherche habe ich zwar herausgefunden das die Falschen Zündkerzen bzw durch einen zu geringen Abstand (oder so) zu Kontakt Problemen kommt und dies zu Zündaussertzer führen kann! Den Zusammenhang mit der Klima kann ich mir nur so erklären das sich durch den erhöhten Stromverbrauch der Fehler verstärkt!

Oder meint ihr hier ist es was anderes?

Image1
Beste Antwort im Thema

Batterie abklemmen während der Motor läuft ist eine ganz schlechte Idee. Die puffert (wie geschrieben) Spannungsspitzen weg. Kann also sein, dass man dann ein Steuergerät grillt, weil das die volle Breitseite abbekommt.

Ich würde die Finger von lassen. Die beschriebenen Fehler (Klima oder Motor) sind alle sehr teuer und meist nicht in der heimischen Garage zu beheben (Kältemittel absaugen/einfüllen, Motor zerlegen/Ventile einschleifen).

32 weitere Antworten
Ähnliche Themen
32 Antworten

Moin,

zunächst - die Klima wird doch über den Motor angetrieben. Der Mehrstromverbrauch der Zusatzkomponenten wie el. Bedienteil, Magnetkupplung, el. Ventile ist so maginal, dass vermutlich die Fahrzeugbeleuchtung sogar mehr Strom zieht.

Klar - der Mann verkauft sein Auto sicher aus einem ganz anderen Grund, aber auf gar keinen Fall wegen der Zündaussetzer... Lol

Die können von zu großen Anodenabständen der Kerzen kommen - muss aber auch nicht sein. Zündspulen, Kontaktprobleme, Hitzeprobleme, defekte Zündkabel - kann alles und nichts sein. Vielleicht sogar irgendwelche Ebay-Teile selbst verbaut, die mal wieder nicht passen. Wären auch noch weitere Fragen offen:

- Nur kalter oder auch betriebswarmer Motor?

- Verstärkt Nässe das Problem?

- Tritt Fehler auch auf, wenn man NUR alle el. Verbraucher einschaltet?

- Bei welcher Motordrehzahl sind die Zündaussetzer vorhanden?

- Wenn auch im Leerlauf - Lenkrad bis zum Anschlag einschlagen und halten - dann auch verstärkte Zündaussetzer?

Würde die Finger davon lassen, es sei denn, du willst irgendwann ein Fall für die Autodocs sein - ist nämlich so ein Fehler, bei dem die Werkstätten nur auf deine Kosten wild teure Teile austauschen, die Ursache oder das Problem nicht so wirklich angehen.

Themenstarteram 26. Februar 2019 um 9:20

Moin

Danke für die schnelle Antwort!

ja wie gesagt mir kam das auch ein bisschen komisch vor, jedoch gibt es vielleicht ja noch menschen die die Wahrheit sagen könnten! :)

Das Angebot ist preislich wirklich sehr gut (find ich zumindest) und eine Fahrt ohne Klima würde ich auch noch in Kauf nehmen. Problematisch wird es halt wenn das Auto ein größeren Defekt hat (Ventile oder so). Muss aber dazu noch sagen das ich mir das Auto im Kalten Zustand angeguckt habe und dieser wirklich sauber gestartet hat und durchgehend sauber lief!

Der Verkäufer hat das auto mit 40000km vor 5 Jahren von einem Händler für 14000€ gekauft!

Habe Dem Beitrag das Bild des Cockpit noch eingefügt! Das kann ich mir echt nicht erklären!

Themenstarteram 26. Februar 2019 um 9:26

Aso.... soweit ich weiss geht bei dem Modell der Lüfter mit an wenn die Klima eingeschaltet wird! und der verbraucht schon ein bisschen was! Außerdem hab ich die Batterie durchmessen lassen und dabei ist mir aufgefallen das da eine Baumarkt-Batterie mit 580a (zu klein?) und laut Tester nur noch 70% der Leistung

Hallo...

Möglicherweise ist das Rucken aber auch die getaktete Klimakompressorkupplung. Das führt dann zu einem Gefühl wie Zylinderausfall , vor allem wenn man nur dahingleitet. Die Klima braucht im Einschaltmoment echt Leistung und die Motorsteuerung kommt erst nach ca einer halben Sekunde hinterher.

mfG Rohwi

Themenstarteram 26. Februar 2019 um 9:39

Also

der Fehler tritt nur auf wenn man die Klima anmacht! Egal ob kalt oder warm!

Also es war trocken und wie gesagt das Auto war Kalt!

Der Fehler tritt nur im Stand! Wenn ich leicht mit dem Gas spielt schwankt das Innenraumlicht so als ob er fast absaufen will!

Hallo,

in der Regel liegt die magische Grenze bei ca. 100.000 bis 140.000km - dann gehen bei fast allen Fahrzeugen die Reparaturen los. Da wären dann die nächsten Fragen, die schnell am Geldbeutel nagen können:

- Wie schaut das Fahrwerk aus? Traggelenke, Spurstangenköpfe, Axialgelenke, Antriebsmanschetten, Kreuzgelenke, Stoßdämpfer, Domlager, Stabibuchsen und Pendelstützen, Fahrwerksverstrebungen, Radlager, etc.pp

- Motor und Getriebe - Ölundichtigkeiten an Ölwanne, Wasserpumpe, Nebenaggregaten oder Simmeringen? (L

leichtes Ölschwitzen ist normal - laufen oder tropfen darf es nicht - Kühlwasserkreis MUSS dicht sein)

- Rost - Schweller, Radkästen, Türen und Heckklappe, Unterboden - selbst verzinkte Karossen können durch Verzinkungsfehler rosten

Sind alles potenzielle Mängel.

Fahre den Wagen zur Probe mal beim GTÜ, einem anderen TÜV-Prüfverein oder in einer Fachwerkstatt vor - wirf 20€ in die Kaffekasse und lass den Wagsn durchchecken. Selbst wenn es 50€ wären, tun die dir weit weniger weh als eine Reparaturliste im 3- bis 4-stelligen Euronenbereich.

 

LG - Maik

Themenstarteram 26. Februar 2019 um 9:41

Nee du...Das sind aufjedenfall Aussetzer...

Wie weit liegt denn der letzte Klimamittelwechsel zurück? Ist da noch Guthaben oder schon weit drüber? Im Kältemittel ist auch Öl enthalten, welches die Pumpe schmiert...

Gerade noch deinen anderen Post gesehen:

Eine zu kleine Batterie kann auch eine mögliche Ursache sein. Die puffert Stromspitzen ab und glättet die Spannungslage.

Motor starten - alle Verbraucher abschalten und Batterie abklemmen. Der Motor sollte dann recht unrund laufen. Wenn das in etwa so klingt wie das Problem, das du beschreibst, dann KANN das eine mögliche Ursache sein. Kann - muss es aber nicht.

Ich möchte meinen, dass bei deinem Modell auch schon die Zündleistung entsprechend der geforderten Motorleistung nachgeregelt wird. Funzt aber halt such nur dann sauber, wenn die richtigen Kerzen eingebaut sind.

Themenstarteram 26. Februar 2019 um 9:44

also für das Fahrzeug müsste ich 4000€ hinlegen und hat wie schon erwähnt eine Sehr gute Ausstattung.

Bitte lasse dich NICHT allein von der Ausstattung blenden. Den Fehler habe ich auch schon einmal gemacht und das hatte mich am Ende 2 Extra Scheine gekostet.

An das Gute im Menschen zu glauben wäre ebenfalls naiv - jeder will für seinen Wagen so viel wie möglich rausschlagen - MERKEN!!!

Investiere die paar Euro und fahre zu TÜV oder Fachwerkstatt. Lasse den Wagen ordentlich durchchecken. 200-300€ für neue Fahrwerksteile sind OK, mehr sollte es dann aber auch nicht mehr werden. Über 500€ sind dann oft nur die Spitze des Eisbergs.

Immer vor Augen halten: Auto hat 120.000km gelaufen und nach und nach kommen alle Verschleißteile, wie oben mit aufgelistet - und das sind noch lange nicht alle...

Für den Preis bekommt man übrigens bereits einen voll ausgestatteten älteren 5er oder 7er BMW ;)

Themenstarteram 26. Februar 2019 um 10:11

Ja deswegen frag ich ja auch hier in der Runde!

Vom Fahrwerk her hab ich die üblichen Tests gemacht... Das hat sich eigentlich soweit gut benommen... glaube die Koppelstangen sind evtl. Fällig! aber sonstige Mängel sind mir nicht so aufgefallen.

Batterie abklemmen während der Motor läuft ist eine ganz schlechte Idee. Die puffert (wie geschrieben) Spannungsspitzen weg. Kann also sein, dass man dann ein Steuergerät grillt, weil das die volle Breitseite abbekommt.

Ich würde die Finger von lassen. Die beschriebenen Fehler (Klima oder Motor) sind alle sehr teuer und meist nicht in der heimischen Garage zu beheben (Kältemittel absaugen/einfüllen, Motor zerlegen/Ventile einschleifen).

Zitat:

MT-Nord schrieb am 26. Februar 2019 um 09:43:14 Uhr:

Gerade noch deinen anderen Post gesehen:

Eine zu kleine Batterie kann auch eine mögliche Ursache sein. Die puffert Stromspitzen ab und glättet die Spannungslage.

Motor starten - alle Verbraucher abschalten und Batterie abklemmen. Der Motor sollte dann recht unrund laufen.

sorry, aber das BITTE NIEMALS MACHEN! Da gibts mit 99%iger Sicherheit 'ne Überspannung, weil die Batterie mit einem Schlag als Puffer fehlt. Sorry, aber solche "Tipps" sind echt gemeingefährlich! Da haben sich schon manche "Experten" ihre Steuergeräte mit gekillt...

edit: Klassiker... ma wieder zu lange den Tab offengelassen.. :D Egal, doppelt hält besser. :)

Themenstarteram 10. März 2019 um 14:33

So

wollte ich nur mal auf den laufenden halten!

Hab das Fahrzeug gekauft! Es handelt sich um ein Auto das mit 50 KM von Opel/GM Deutschland gekauft wurde! Habe einen Check bei der Dekra vor dem Kauf gemacht mit folgenden Mängel:

1. Koppelstange Fahrerseite

2. Motor schwitzt bisschen ÖL (Verdacht Ventildeckeldichtung)

3. Minimaler Ölverlust vom Getriebe ( am Stecker)

4. Leichte Zündaussetzer Zylinder 5

Kein Rost lediglich an Fahrwerksteilen leichter Flugrost

Nachlackierungsfrei

Bremse Gut / Reifen Gut / Fahrwerk soweit auch Gut

Nun habe ich mich mit meiner Werkstatt darauf geeinigt die Zündkerze und Zündspule vom 5 Zylinder mit einem anderen Zylinder auszutauschen um zu gucken ob der Fehler mitwandert.

Meine Fragen:

Welcher ist der 5. Zylinder beim 2.8er?

Welches Motoröl soll ich nehmen?

Da ich ein TIP-TRONIC Getriebe habe welchen Getriebefilter muss ich da bestellen?

Soll ich für den Ventildeckel eine Dichtung bestellen oder es mit der flüssigen Dichtung machen?

Da dies mein erster AMI ist würde ich mich über Hilfe freuen!

DANKE

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Cadillac CTS 2,8 bj.2006 Besichtigung...FRAGEN!