ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Cadillac CTS 2008 dreht, startet aber geht sofort aus

Cadillac CTS 2008 dreht, startet aber geht sofort aus

Cadillac CTS 2 (GMX322)
Themenstarteram 12. Februar 2021 um 16:25

Hallo Leute,

ich bin mal wieder mit meinem Latein am Ende.

Mein Cadillac CTS 2008 startet nicht.

Ganz seltsames Verhalten!

Man startet das Auto, er dreht, springt an, läuft und geht wieder aus.

An der Batterie liegt es nicht, die ist niegelnagelneu und geladen.

Benzinpumpe läuft auch.

Wegfahrsperre ist es auch nicht.

Verbaut ist auch eine Gasanlage. Aber an der kann es doch auch nicht liegen oder?

Ich hatte schon mal die Probleme als es so kalt war. Dann hab ich die Batterie für ne Stunde abgeklemmt und dann ging es wieder.

Als es wärmer wurde ging es dann doch wieder 2-3 Wochen ohne Probleme.

Jetzt bei der Kälte gehts wieder nicht.

Aber ob es was mit der Kälte zu tun hat, weiß ich nicht...an der Batterie jedenfalls liegt es nicht!

Die ist neu und geladen und selbst mit Überbrückung geht es nicht.

Hat jemand noch eine Idee was ich checken kann?

Bin für jeden Rat und Tipp dankbar! :-)

 

Merci

Ähnliche Themen
23 Antworten

Was sagt der Fehlerspeicher?

auf Benzin starten.

Themenstarteram 12. Februar 2021 um 20:26

Fehlerspeicher zeigt gar nix an!

Auf Benzin selbes Verhalten.

OBD ran und die Live-Werte ansehen...

Benzindruck

Temperatursensor

Drosselklappe

Kurbelwellensensorsignal

Wegfahrsperre kann es schon auch sein - bei US-Fahrzeugen verhält sich das genau so - anderen Schlüssel schon getestet?

Themenstarteram 13. Februar 2021 um 11:29

Kann jemand ein gutes und günstiges OBD empfehlen?

Ich hab immer von Freunden ausgeliehen und wird mal Zeit für ein eigenes.

Wie kann ich hier Videos hochladen?

Dann kann ich das Phänomen mal zeigen.

Wie finde ich heraus wieviel Benzindruck er braucht?

Kumpel hatte sein Auslesegerät dran. - naja...keine Fehler!

Das Interessante ist ja, dass es hin und wieder klappt wenn ich es von der Batterie abklemme! ?????

Themenstarteram 13. Februar 2021 um 11:44

Hab mal das Video hochgeladen:

https://we.tl/t-NIdBiZbZa1

Ja, die Batterie war nach mehrmaligem Test echt schlecht.

Aber auch wenn ich überbrücke startet er trotzdem nicht.

Trotzdem sieht man: er startet ja, dreht, aber geht dann sofort aus.

Anderen Schlüssel hab ich probiert. OBD zeigt keine Fehler.

Welches OBD...

NICHT ALLE OBD´s lesen alles.

Bei manchen muß man schon geziehlt suchen.

Ich weiß aber auch das die sehr empfindlich auf Sch...... Batterie reagieren.Lade deine mal vernünftig auf.

( Ich weiß das du schon Starthilfe gegeben hast.)

Themenstarteram 13. Februar 2021 um 17:32

Mein Kumpel hat sich so ein Set für 300€ geholt. Damit kann man eig. alles auslesen.

Ja, ich lade die auf...aber daran liegt es nicht...beim Überbrücken hat er ja mehr als genug Saft!

Und wenn man das Video sich anguckt, dann merkt man ja, dass er dreht, anspringt aber dann wieder ausgeht!

https://we.tl/t-NIdBiZbZa1

Themenstarteram 13. Februar 2021 um 17:43

Hier nochmal als youtube Link:

https://youtu.be/bKDiBdvXnHM

Ja, er dreht etwas schwach, weil ich die Batterie bestimmt schon 20 mal beansprucht habe. Aber er startet ja, hört man ja...geht dann aber wieder aus.

Zündkerzen gecheckt. Sehen sehr gut sogar aus!

Hast du einen Schlüssel mit Batterie ? Check die mal. Hört sich wirklich wie Wegfahrsperre an.

Und Fahrzeugbatterie laden. Das Anspringen ist nicht so toll.

Themenstarteram 13. Februar 2021 um 18:30

Ja, Batterie ist am Laden. ;-)

Hab auch Schlüssel mit Batterie, Hab die aber gewechselt. - daran sollte es nicht liegen.

Ich werd mal den anderen Schlüssel probieren und auch die Batterie wechseln.

Ist das eigentlich normal das beim Starten, also wenn das Auto anspringt der Drehzahlmesser und der Tacho nochmal voll ausschlägt? Beim Zündung einschalten OK. aber beim Starten?

Gibt es beim Caddy ein Anlernprogramm für den Schlüssel bzw. für die Elektronik nach "Batterietausch" Stromunterbrechung?.

Hat deine Gasanlage eine extra Sicherung, an der Gasanlage? Äh genügend Sprit und Benzin vorhanden. ?

Zitat:

@mongrel_al schrieb am 12. Februar 2021 um 16:25:40 Uhr:

Hallo Leute,

ich bin mal wieder mit meinem Latein am Ende.

Mein Cadillac CTS 2008 startet nicht.

Ganz seltsames Verhalten!

Man startet das Auto, er dreht, springt an, läuft und geht wieder aus.

An der Batterie liegt es nicht, die ist niegelnagelneu und geladen.

Benzinpumpe läuft auch.

Wegfahrsperre ist es auch nicht.

Verbaut ist auch eine Gasanlage. Aber an der kann es doch auch nicht liegen oder?

Ich hatte schon mal die Probleme als es so kalt war. Dann hab ich die Batterie für ne Stunde abgeklemmt und dann ging es wieder.

Als es wärmer wurde ging es dann doch wieder 2-3 Wochen ohne Probleme.

Jetzt bei der Kälte gehts wieder nicht.

Aber ob es was mit der Kälte zu tun hat, weiß ich nicht...an der Batterie jedenfalls liegt es nicht!

Die ist neu und geladen und selbst mit Überbrückung geht es nicht.

Hat jemand noch eine Idee was ich checken kann?

Bin für jeden Rat und Tipp dankbar! :-)

 

Merci

Aus dem US Forum *************************************************************************************

Read your manual it says that you have to turn your ignition to the on position and then let it stay there for 3 minutes turn it to the off position for 30 seconds and then start your engine

Bei YT mal schauen

z.B https://www.youtube.com/watch?v=7bplrwkgbKU

Themenstarteram 14. Februar 2021 um 13:29

Eventuell kann es echt am Starterrelais liegen...

da muss ich mal gucken...aber der Auszug aus dem US Forum...wofür ist der nochmal? Zum Anlernen? oder wie?

Die Videos zeigen immer nur wie es geht, aber leider nie wie das Verhalten im kaputten Zustand ist...

Zitat:

@dotzmugello schrieb am 14. Februar 2021 um 10:44:46 Uhr:

Zitat:

@mongrel_al schrieb am 12. Februar 2021 um 16:25:40 Uhr:

Hallo Leute,

ich bin mal wieder mit meinem Latein am Ende.

Mein Cadillac CTS 2008 startet nicht.

Ganz seltsames Verhalten!

Man startet das Auto, er dreht, springt an, läuft und geht wieder aus.

An der Batterie liegt es nicht, die ist niegelnagelneu und geladen.

Benzinpumpe läuft auch.

Wegfahrsperre ist es auch nicht.

Verbaut ist auch eine Gasanlage. Aber an der kann es doch auch nicht liegen oder?

Ich hatte schon mal die Probleme als es so kalt war. Dann hab ich die Batterie für ne Stunde abgeklemmt und dann ging es wieder.

Als es wärmer wurde ging es dann doch wieder 2-3 Wochen ohne Probleme.

Jetzt bei der Kälte gehts wieder nicht.

Aber ob es was mit der Kälte zu tun hat, weiß ich nicht...an der Batterie jedenfalls liegt es nicht!

Die ist neu und geladen und selbst mit Überbrückung geht es nicht.

Hat jemand noch eine Idee was ich checken kann?

Bin für jeden Rat und Tipp dankbar! :-)

 

Merci

Aus dem US Forum *************************************************************************************

Read your manual it says that you have to turn your ignition to the on position and then let it stay there for 3 minutes turn it to the off position for 30 seconds and then start your engine

Bei YT mal schauen

z.B https://www.youtube.com/watch?v=7bplrwkgbKU

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Cadillac CTS 2008 dreht, startet aber geht sofort aus