ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Cadillac CTS 3,2 V6

Cadillac CTS 3,2 V6

Cadillac CTS 1 (GMX320)

Hallo

ich habe ein CTS da ist mir aufgefallen das der eine Oben Rechts liegende Schlauch vom Kühlwasser in sich zusammen gezogen ist! Auch das Fahrzeug wird nicht Richtig warm!

-Kann mir einer sagen wo ran das Liegen kann?

-entlüften ? Wenn ja wo oder wie?

- wo kann ich den da die Motor Temperatur nachschauen?

Würde mich Freuen wenn ich da mal eine Antwort bekommen würde!

Ähnliche Themen
17 Antworten

Als Erstes würde ich mal den Kühlwasserstand kontrollieren.

Das mit der Heizung passiert meistens, wenn das Thermostat nicht mehr schließt.

Dann müsste aber auch die Temperatur-Anzeige langsamer nach oben gehen

und auch bei längerer Fahrt den normalen Bereich nicht mehr erreichen.

Zitat:

@schleuti schrieb am 28. November 2020 um 20:48:30 Uhr:

Als Erstes würde ich mal den Kühlwasserstand kontrollieren.

Das mit der Heizung passiert meistens, wenn das Thermostat nicht mehr schließt.

Dann müsste aber auch die Temperatur-Anzeige langsamer nach oben gehen

und auch bei längerer Fahrt den normalen Bereich nicht mehr erreichen.

Leider hat der keine Temperatur anzeige! Da ist nur eine Uhr!

Der Schlauch ist aber auch zusammen gedrückt als würde es da zu Unterdruck kommen! Zwar nicht ganz aber sichtbar mache mal Bild von!

 

1.) Farbe des Kühlwassers kontrolliern (sind Fremdkörper oder -schlieren darin)

2.) Kühlwassergeruch kontrollieren (stinkt es nach Abgasen oder Oel)

3.) Kühlwasserstand kontrollieren, gegebenfalls auffüllen

4.) Warmfahren, dabei die "Uhr" kontrollieren. Was für Zahlen zeigt sie an, in was für einer Maßeinheit?

5.) Kühlwasser noch einmal komplett kontrollieren.

6.) Bei laufendem Motor VORSICHTIG!!!! (Verbrühgefahr, daher mit Lappen arbeiten) den Deckel vom eigentlichen Kühler öffnen. Wenn man das Wasser sehen kann, was tut sich?

Thermostat ist auch etwas Komisch! da gibt es ja 3 Verschiedene!

https://www.ebay.de/.../173687882839?...

https://www.ebay.de/.../383761749781?...

https://www.ebay.de/.../193100272752?...

Also auch da erst mal nachschauen was da verbaut ist kann es sein?

Sicher, dort nachschauen kannst Du. Dann findest Du eventuell auch Angaben zum Thermostaten auf demselbigen.

Ich würde allerdings erst die von mir vorgeschlagenen Tests machen.

Themenstarteram 5. Dezember 2020 um 12:01

Zitat:

@clb schrieb am 29. November 2020 um 12:15:20 Uhr:

1.) Farbe des Kühlwassers kontrolliern (sind Fremdkörper oder -schlieren darin)

2.) Kühlwassergeruch kontrollieren (stinkt es nach Abgasen oder Oel)

3.) Kühlwasserstand kontrollieren, gegebenfalls auffüllen

4.) Warmfahren, dabei die "Uhr" kontrollieren. Was für Zahlen zeigt sie an, in was für einer Maßeinheit?

5.) Kühlwasser noch einmal komplett kontrollieren.

6.) Bei laufendem Motor VORSICHTIG!!!! (Verbrühgefahr, daher mit Lappen arbeiten) den Deckel vom eigentlichen Kühler öffnen. Wenn man das Wasser sehen kann, was tut sich?

Ein Problem habe ich mit Punkt 4!! Der CTS hat keine Temperatur Uhr auch sonst finde ich da nix wo ich das ein sehen könnte!

Punkt 5 Auch wenn Warm kann man den Behälter öffnen Zischt aber nicht! Was mir da auch schon aufgefallen ist das die Ventilatoren vorne Durchgehend laufen! Ohne das die stehen Bleiben! Was auch Merkwürdig ist!

Warm ist der schlauch zwar aber nicht so.... Wie entlüftet man das Kühlsystem? Da ist keine Schaube zu sehen!

Wo liegt den der Thermostat? Ich Befürchte schon auf der Linken Seite sehr Versteckt kann sein ?

Mfg

Ich glaube nicht das der Cadillac keine Temperaturanzeige hat. Wenn Du hast, dann schaue doch mal im Handbuch nach. Dort werden die nötigen Informationen sicherlich aufgelistet.

Was öffnetest Du denn? Den Überlaufbehälter, oder, wie von mir beschrieben, den eigentlichen Kühler?

Die Ventilatoren dürften, wenn ich an einen vorherigen Ami von mir denke, nur dann ständig mitlaufen wenn die Klimaanlage eingeschaltet ist. Machtest Du dort eventuell einen Bedienfehler?

Um den Thermostaten zu finden müßtest Du dem oberen Kühlwasserschlauch folgen.

Ich weiß allerdings nicht wie es in dem Motorraum aussieht!!!!!!

Themenstarteram 5. Dezember 2020 um 15:10

So sieht Schlauch aus jeder wenn ich behälter öffne wird der wieder fast normal siehe Bilder

Hatte den behälter geöffnet.

Nein im bordvuch steht nur was vom cts v kann so nix sehen woe warm der ist

IMG_2020-12-05_15-12-12.jpeg
IMG_20201205_151227.jpg
IMG_20201205_151340.jpg

Ich schaute mir gerade mal ein paar Bilder von einem 2006er Modell an. Dort werden vier Instrumente gezeigt. Die zwei großen sind Tacho und Drehzahlmesser, ganz rechts die Tankanzeige, und ganz links die Temperaturanzeige. Diese hat dort allerdings nur Striche. Um die korrekte Temperatur ablesen zu können empfiehlt sich ein Blick in die Gebrauchanweisung. Das Bild vom Motorraum zeigt zuerst eine große Plastikabdeckung über dem Motor. Sollte die bei Dir auch vorhanden sein, dann sollte die erst mal runter. Danach sieht man schon mehr.

Ich kenne das Auto zwar nicht, aber wenn er einen Kühlerdeckel und einen Ausgleichsbehälter hat - mit einem Plastikdeckel - ist das ein teilgeschlossenes System (wie bei vielen Japanern).

Wenn der Kühlerdeckel am höchsten Punkt sitzt, ist das System selbstentlüftend. Deckel auf und laufen lassen, bis beide Kühlerschläuche heiß sind. Auffüllen und Deckel zu, danach den Ausgleichsbehälter bis max befüllen.

Themenstarteram 5. Dezember 2020 um 20:43

So sieht der tacho vom 2003 aus rechts tank anteige links Uhr. Keime Temperatur anzeige.

Ja wenn Deckel offen war (behälter hat genug Wasser) war der Schlauch auch net zusammen gedrückt aber wasser war auch nie so warm das man sich ran verbrüht. Wenn man den rechten oberen Schlauch drückte stieg Wasser danach war das etwas besser mit der Heizung.

Doch evtl temostat ? Und wenn ja wo sitzt der ?

Temperatur gemessen per laser ca 63 Grad nach dem man damit gefahren ist

IMG_20201205_204313.jpg

moin,wenn der Kühlerschlauch zusammengezogen war,wird er sich ein vacum gezogen haben,evtl. doch zu wenig wasser drin?hast du den ausgleichsbehälter geöffnet und der schlauch ging wieder auf?, hat der CTS aus deinem bj.keinen kleinen bordcomputer? wo man die Kühltemp ablesen könnte,ich kenn das nur vom smart,da geht eine lampe an wenn er zu heiss ist,ja ich weiss ist blöd.

Themenstarteram 6. Dezember 2020 um 11:34

Zitat:

@elhomer schrieb am 6. Dezember 2020 um 07:54:36 Uhr:

moin,wenn der Kühlerschlauch zusammengezogen war,wird er sich ein vacum gezogen haben,evtl. doch zu wenig wasser drin?hast du den ausgleichsbehälter geöffnet und der schlauch ging wieder auf?, hat der CTS aus deinem bj.keinen kleinen bordcomputer? wo man die Kühltemp ablesen könnte,ich kenn das nur vom smart,da geht eine lampe an wenn er zu heiss ist,ja ich weiss ist blöd.

Hey

Ja genau sobald der ausgleich Behälter geöffnet wird geht der schlauch wieder auf Normal zurück!

Und das nur beim oberen Schlauch der auf den Bildern zu sehen ist!

Zu wenig Wasser glaub ich kaum der Behälter ist ja fast voll! Daher denk ich mal kaum das es daran liegt!

Ein BC hat er (Leider nur auf Englisch) aber auch darin ist keine Temperatur vom Motor!

Daher zeigte ich ja gestern schon mal hier den Tacho damit man mir nicht immer sagt das ich die Temperatur beobachten soll :-)

Was kann den noch solch ein Vakuum verursachen ??? Den so kann ich kaum Testen ob der Thermostat evtl Defekt ist! Oder was dieses Verursacht! Auch ja wenn der auch Warm ist kann ich den Ausgleichsbehälter so auf machen ohne das es Zischt oder Wasser raus Spritzt oder gar das Wasser richtig warm wäre....

 

Zitat:

@Rheine schrieb am 6. Dezember 2020 um 11:34:34 Uhr:

 

Hey

Ja genau sobald der ausgleich Behälter geöffnet wird geht der schlauch wieder auf Normal zurück!

Und das nur beim oberen Schlauch der auf den Bildern zu sehen ist!

Zu wenig Wasser glaub ich kaum der Behälter ist ja fast voll! Daher denk ich mal kaum das es daran liegt!

Ein BC hat er (Leider nur auf Englisch) aber auch darin ist keine Temperatur vom Motor!

Daher zeigte ich ja gestern schon mal hier den Tacho damit man mir nicht immer sagt das ich die Temperatur beobachten soll :-)

Was kann den noch solch ein Vakuum verursachen ??? Den so kann ich kaum Testen ob der Thermostat evtl Defekt ist! Oder was dieses Verursacht! Auch ja wenn der auch Warm ist kann ich den Ausgleichsbehälter so auf machen ohne das es Zischt oder Wasser raus Spritzt oder gar das Wasser richtig warm wäre....

Die mäßige Wassertemperatur deutet auf ein offenstehendes Thermostat hin.

Bei warmem Motor sollte das Wasser etwa 80°-95° warm werden.

Und der Deckel vom Ausgleichsbehälter kann auch defekt sein,

da der Schlauch beim Öffnen des Deckels wieder normal wird,

kann das Belüftungsventil im Deckel defekt sein. (klemmen/verschmutzt)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Cadillac CTS 3,2 V6