ForumCaddy
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Caddy
  6. Caddy (1,6 16V) nagelt auf Last ab Betriebstemperatur.

Caddy (1,6 16V) nagelt auf Last ab Betriebstemperatur.

VW Caddy 3 (2K/2C)
Themenstarteram 20. April 2019 um 18:59

Hallo,

ich weiß nicht mehr weiter..

Wir wollten über Ostern eigentlich einen Ausflug machen aber leider spielt der Caddy verrückt und die Stimmung ist im Keller. :(

Sobald er die Betriebstemperatur erreicht hat, nach bummelig 8 km, fängt er auf Last, insbesondere im ersten und zweiten Gang bis ca. 3000 Umdrehungen wie wild an zu nageln.

Klingt wie das Ventilnagel bei alten Fahrzeugen die eigentlich Super bräuchten aber mit Normal bewegt werden-nur schlimmer.

Im kalten Zustand läuft er ganz normal.

Ein Bekannter meinte - Zu 99% der Nockenwellensensor! Den habe ich getauscht, aber leider ist das Verhalten unverändert. Zudem leuchtet die Epc leuchte auf.

Super Plus habe ich auch versucht. Den verschlammten Ölabscheider und die Drosselklappe sauber gemacht, keine Verbesserung.

Weiß jemand woran es liegen könnte??

Es ist der 1,6 16V Benziner mit 102 PS Bj. 2005

Vielen Dank schonmal

Ähnliche Themen
21 Antworten

Servus,

ohne Fehlerspeicher auslesen, ist das stochern im Nebel.

Themenstarteram 20. April 2019 um 21:09

...jo stimmt wohl. hab aber leider nichts zum auslesen. und die nächsten tage wird das ja auch nichts.

hab auf trick 17 oder irgendwelche erfahrungswerte gehofft.

Hallo Stefan

Vielleicht die Hydrostößeln?

Wie ist denn der Motorölstand?

Such dir doch zum Fehlerspeicher auslesen einen User aus dieser Landkarte

Themenstarteram 20. April 2019 um 22:39

sehr interessanter tipp.. danke!

aber der nächste user ist gut 50km

entfernt. soweit mag ich mit dem genagel

gar nicht fahren.

ölstand ist normal.

..hat aber kurz vorher schon ne menge öl

verbraucht.

qualmt aber nicht. auch kein öl im wasserkreislauf.

Wie oft wurde das Öl gewechselt und welches Öl wurde benutzt?

Unser 1.4er Sauger im Caddy hatte das auch...

Themenstarteram 21. April 2019 um 0:48

das öl wurde vor knapp 4000 km gewechselt.

5w40

wieso? wurde es durch ölwechsel bei dem 1,4er beseitigt?

Kannst du mal eine Audio Datei oder ein Video von dem Klackern einstellen.

Hat der 1.6 nicht 8 Ventile?

Zitat:

@viktor12v schrieb am 21. April 2019 um 06:43:26 Uhr:

Hat der 1.6 nicht 8 Ventile?

Ja genau, nen 1,6 16V gab es Caddy nicht.

Themenstarteram 21. April 2019 um 16:12

huch.. ja kann sein. Ich dachte es wäre, wie der 1,4; ein 16 Ventiler. Hab da noch nicht reingesehen. Ok, dann sind es WOHL nur 8 Ventile die da rasseln. :(

 

Aufnahme habe ich versucht. Ist auf dem Handy aber leider nicht zu hören.

Aber, es klingt wie gesagt, wie minderwertiges Benzin.

Themenstarteram 21. April 2019 um 16:13

huch.. ja kann sein. Ich dachte es wäre, wie der 1,4, ein 16 Ventiler. Hab da noch nicht reingesehen.

Ok, dann sind es wohl nur 8 Ventile die da rasseln. :(

Aufnahme habe ich versucht. Ist auf dem Handy aber leider nicht zu hören. Kann es ja nur während der Fahrt, auf Last machen.

Aber, es klingt wie gesagt, wie minderwertiges Benzin.

Themenstarteram 21. April 2019 um 16:24

Geräusche sind hier im Forum nur sehr schwer zu deuten,

besonders wenn wir nur eine Beschreibung von dir haben.

Wie ist denn jetzt der Ölstand?

Kannst du mal auf 3/4 bis max laut Ölmeßstab auffüllen,

eventuell ist dann das nageln weg.

Könntest du das Handy im Motorraum deponieren um das Geräusch während der Fahrt aufzunehmen?

Du schreibst: "..hat aber kurz vorher schon ne menge öl verbraucht."

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Caddy
  6. Caddy (1,6 16V) nagelt auf Last ab Betriebstemperatur.