ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Bundeswehr Unimog beim THW

Bundeswehr Unimog beim THW

Mercedes
Themenstarteram 28. Dezember 2010 um 1:28

Hallo Leute,

 

ich suche eine Anlaufstelle für einen MB Unimog - wo bin ich damit am besten aufgehoben? Es geht eher um Elektrik, aber besonders um das Getriebe.

 

Ich bin der Schirrmeister in unserem THW OV und bin halt für die Wartung und Instandhaltung zuständig... Dabei hab ich mich besonders in den Unimog verliebt!

 

Habe schon Riemen gewechselt, bin Mechatroniker und schraube auch gern an Autos bzw. LKW's (Iveco Turbo)... Bin gut ausgerüstet und habe auch nen gutes, technisches Verständnis.

 

 

Zu meinen Problemen:

 

Eine Kontrolleuchte für die HA-Bremse leuchtet (gelb) - ABS hat das Fahrzeug sicher nicht und eine Bremsenverschleißkontrolle (von der Werkstatt erwähnt) schließ ich mal aus. Bremsflüssigkeit für vorne und hinten sind okay, Bremssättel hinten neu. Für den Winter ist Glykol, in den dafür vorgesehenden Behälter, gefüllt worden.

 

Das Getriebe will nicht so recht in die zweite Schaltgruppe schalten (8 Gänge) - besonders im kalten Zustand (ja, der wird ja eig. mit Zwischengas gefahren). Zudem zischt er vom Wechsel von der ersten in die zweite Gruppe sehr stark und lang anhaltend! Oder lässt sich gar nicht schalten.

 

Es wäre auch sehr nett, wenn jemand Infos über so einen alten Mog hat...

 

Leider kann ich über unseren Mog keine weiteren Angaben machen - weder Baujahr, noch Hubraum oder Fahrgestellnummer... Werde es aber morgen nachreichen (Kopie vom Fahrzeugschein) - Schande auf mein Haupt.

 

 

LG

David

 

PS: Wenn ein Mod weiß, wo es hingehört - ich weiß es nicht! Verschiebt es ruhig...

P090710-20-220002
Ähnliche Themen
34 Antworten
Themenstarteram 30. Dezember 2010 um 20:03

Ich schieb das hier nochmal nach oben, weil ich es vom MB-Forum in dieses hier verschoben lassen hab. Vielleicht sind hier die richtigen Ansprechpartner für mein Anliegen.

 

 

Gruß

David

Hallo Dave

 

Hast du schon den Fahrzeugschein gefunden?

 

Viktor

Themenstarteram 30. Dezember 2010 um 21:36

Ja, leider bin ich noch nicht zum kopieren gekommen... Hab momentan viel um die Ohren.

 

Vielleicht schaffe ich es morgen - wenn denn dann überhaupt hier jemand online ist! :cool:

 

Hilft dir sonst noch etwas weiter? Das Baujahr ist zumindest schonmal 1983... Motor dürfte etwas mit knappen 6 Litern Hubraum sein. 8 Gang Schaltgetriebe - 2 Stufen (pneumatisch). Vollsperrbar...

 

 

Greetz

David

Ich meine der Gruppenschaltzylinder sitzt am Getriebe hinten rechts oben. Warscheinlich ist der Schaltzylinder in der Lagerung fest, oder das Ventil zum Umschalten ist defekt. Einfach mal schalten und schauen wo der Luftverlust ist, beseitigst du den Luftverlust wird wohl auch das Getriebe wieder Schalten gehen. Die Grundgetriebe mit Nachschaltgruppe und Verteilgertriebe unterscheiden sich nicht, nur die Untersetzungen, oder Abtriebe sind je nach ausführung anders. 

 

Zwischengas muss man bei dem Unimog normal nicht geben, der hat eigentlich ein Synchronisiertes Getriebe.

 

Von der Kontrollampe mach mal ein Foto. Aber du kannst mal die Schwimmer überbrücken, evtl geht dann die Lampe aus. Ich bin mir auch nicht sicher ob der Unimog ein Pneumatische/Hydraulische Bremse hat und daher Endanschlagschalter an den Verstärkerzylindern angebraucht sind, dann könnte ein Hauptbremszylinder auf Anschlag druchgehen oder der Schalter ist defekt. Bremsbelagverschleis solltst du sehen, aber ich meine so etwas hat der Unimog nicht.

 

Ich komm erst Montag wieder an einen Unimog um das ganze mal genauer nachzuschauen.

Hallo David

Getriebeöl schon mal gewechselt?

Guck auch mal hier rein.

Viktor

Themenstarteram 30. Dezember 2010 um 22:57

Zitat:

Original geschrieben von Zoker

Ich meine der Gruppenschaltzylinder sitzt am Getriebe hinten rechts oben. Warscheinlich ist der Schaltzylinder in der Lagerung fest, oder das Ventil zum Umschalten ist defekt. Einfach mal schalten und schauen wo der Luftverlust ist, beseitigst du den Luftverlust wird wohl auch das Getriebe wieder Schalten gehen. Die Grundgetriebe mit Nachschaltgruppe und Verteilgertriebe unterscheiden sich nicht, nur die Untersetzungen, oder Abtriebe sind je nach ausführung anders. 

 

Zwischengas muss man bei dem Unimog normal nicht geben, der hat eigentlich ein Synchronisiertes Getriebe.

 

Von der Kontrollampe mach mal ein Foto. Aber du kannst mal die Schwimmer überbrücken, evtl geht dann die Lampe aus. Ich bin mir auch nicht sicher ob der Unimog ein Pneumatische/Hydraulische Bremse hat und daher Endanschlagschalter an den Verstärkerzylindern angebraucht sind, dann könnte ein Hauptbremszylinder auf Anschlag druchgehen oder der Schalter ist defekt. Bremsbelagverschleis solltst du sehen, aber ich meine so etwas hat der Unimog nicht.

 

Ich komm erst Montag wieder an einen Unimog um das ganze mal genauer nachzuschauen.

Kann man eigentlich im stand zwischen beiden Schaltgruppen wechseln? Im kalten Zustand funktioniert auch das nicht... Er lässt beim Gruppenwechsel (oder beim Versuch) ziemlich viel Luft ab oder schaltet halt nicht (weitere Luftausströmung). Da könnte das von dir angegebene Ventil natürlich schuld dran sein. Übrig bleibt nur die Frage, warum es im warmen Zustand funktioniert...

 

Die gelbe Kontrolllampe Signalisiert einen Kreis (Rad) und zwei Hälften rechts und links neben dem Kreis (Bremsbeläge/Zangen). Weißt du, ob der Schwimmer nur bei zu niedriger oder auch bei zu hoher Befüllung auslöst?

 

Der Unimog besitzt eine pneumtisch/hydraulisches Bremssystem. Wie meinst du das mit den Endlagenschaltern?

 

Bremsen hinten sind komplett neu... Sättel, Scheiben und Beläge. Der Mog hat vorne und hinten Scheiben - unser alter hatte hinten Trommeln?!?

 

@ viktor12v: Wäre natürlich noch ne Möglichkeit - hab aber schon einige Foren wo ih am stöbern bin... Vielleicht schau ich mal vorbei - wenn ich den Typ weiß!

 

 

LG

David

Wenn du die Ursache gefunden hast, sag uns Bescheid.

 

Viktor

das dürfte ein herkömmlicher u1300 mit ~130ps sein...

zwischengas brauch man bei dem regulär nicht geben beim schalten von der großen in die kleine gruppe und umgekehrt...das umschalten geht auch im stand...aber gerade bei kaltem getriebe benötigt der mog dann etwas mehr als nur eine (oder zwei) gedenksekunden....

das der sich im stand schelcht schalten lässt, kann an überaltertem getriebe- und achsöl liegen, kommt häufig bei depotfahrzeugen vor die sich mehr kaputstehen als sie fahren (also auch die vom thw/feuerwehr)....diese zwei sachen am besten mal wechseln...

Themenstarteram 30. Dezember 2010 um 23:15

Was würden mich die Öle den kosten? Was ist zu beachten? Und welches muss ich da nehemen - okay, ich kann auch die Bedienungsanleitung von 1983 studieren - aber die Öle gibts wol nicht mehr...

 

Auch die kosten für das Ventil würde mich interessieren und wie man es Instandsetzen kann.

 

Bei uns ist es leider, wie bei jeder Bundeseinrichtung, dass Fahrzeuge sehr genau auf ihre Werkstattkosten beäugelt werden. Wenn das Fahrzeug zuviel in der Werkstatt kostet, kommt es weg - aber der Unimog ist halt unübertroffen vielseiteig...

 

Ergo könnte man vieles selber machen, weniger bezahlen und weniger in die Werkstatt-Statistiken eingehen! Zumal ich diesen ausgeschribenen Werkstätten nicht traue...

 

 

LG

David

Zitat:

Original geschrieben von Dave1989

Was würden mich die Öle den kosten? Was ist zu beachten? Und welches muss ich da nehemen - okay, ich kann auch die Bedienungsanleitung von 1983 studieren - aber die Öle gibts wol nicht mehr...

öl...hmn...gute frage...da muss ich morgen selbst mal die anleitung rauskramen... :confused:

rein vom gefühl her würde ich was das getriebe angeht auf stinknormales sae30 tippen....also kein teures spezialöl; wenn ihr das nicht auf lager habt ggf. direkt vollsynthetisches nehmen....

Themenstarteram 30. Dezember 2010 um 23:34

Wir auf Lager??? Nee, das ist dann zu speziell... Mal nen Rücklicht oder nen Blinker. Aber Öle - nur für Motoren und Bremsen! Aber glaubst du, es ist wirklich gut, da vollsynthetisches reinzukippen? :eek: Das sifft doch bestimmt überall raus...

 

 

Greetz

David

Zitat:

Original geschrieben von Dave1989

Wir auf Lager??? Nee, das ist dann zu speziell..

wie gesagt, ich muss mir erstmal selbst die bedienungsanleitung bzw. letzte rechnung suchen und da nachgucken was an öl draufsteht...jedenfalls sind das keine öle, die du mit gold aufwiegen musst ^^

Themenstarteram 31. Dezember 2010 um 0:15

Hab schon gesehen das SAE 30 nicht so teuer ist - aber hier macht es wohl eher die Menge. Denk ich zumindest... Bei LKW's ist das schonmal etwas mehr. Auch Vollsynthetisches 5W30 ist nicht teuer 5L 40€... Kann mir aber keinen Schluss von SAE auf Motorenöl bilden...

 

SAE sind doch standard Maschinenöle?!?

 

 

Greetz

David

Nach Möglichkeit, das Getriebe vor dem Ölwechsel warm fahren.

 

Viktor

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Bundeswehr Unimog beim THW