ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Bosch Batterie - Müll bekommen?

Bosch Batterie - Müll bekommen?

Themenstarteram 9. April 2015 um 9:25

Hallo MT Community,

als ich gestern in der Werkstatt war habe ich mir bei ner Reperatur noch ne neue Batterie dazugeben lassen da meine alte am Ende war.

Anfangs hat mich der Preis von 49.43€ für eine Bosch S3 53AH NEU dann doch recht stutzig gemacht, zumal man zu diesem Preis eigentlich nichtmal billigen China Ramsch findet, da es jedoch ein Bosch Vertragshändler ist und die Batterie neu habe ich stirnrunzelnd zugesagt.

Auf ner kleinen Probefahrt nach der Reperatur mit der neuen Battiere hatte ich das Gefühl das diese ganz schön am Schwächeln ist, denke ich kann mir die typischen Symptome sparen zu erklären ^^

Jedenfalls keinen deut besser als meine 8 Jahre alte Batterie davor die jetzt den Geist aufgegeben hat.

Lichtmaschiene arbeitet übrigends einwandfrei.

Nja jedenfalls habe ich dann heute beim Morgenkaffee mal n bischen gegooglt und das Gefühl bekommen das Bosch anscheinend bei Batterien wohl keinen sonderlich guten Ruf mehr hat? Auf Amazon häufen sich die 2-3 Stern Bewertungen, in Batterie-Test werden "befriedigend" und "mangelhaft" verteilt, und das für "Silverline", "S5" usw, und ich hab nur ne poplige "S3" (bei der man irgendwie hauptsächlich Infos auf Ost-Europäischen Seiten findet und eigentlich mit 53ah kaum unter 80€ zu finden ist.

Nun, bevor ich später mal mitm Voltmeter Spannungen teste usw hätte ich gern mal nach eurer Meinung dazu gefragt.

Hab ich mir da Schrott andrehen lassen?

Wollte eigentlich ne Exide Sonnenschein bestellen, dachte mir dann aber ne Bosch wird nix verkehrtes sein..

Beste Antwort im Thema

Zitat:

@Syrok schrieb am 9. April 2015 um 09:25:26 Uhr:

Auf ner kleinen Probefahrt nach der Reperatur mit der neuen Battiere hatte ich das Gefühl das diese ganz schön am Schwächeln ist, denke ich kann mir die typischen Symptome sparen zu erklären ^^

Jedenfalls keinen deut besser als meine 8 Jahre alte Batterie davor die jetzt den Geist aufgegeben hat.

Mich würden die Symptome aber mal interessieren.

Daß bei einer neuen vollgeladenen Batterie im Fahrbetrieb irgendwas auftritt was auf eine schlechte Batterie (Zellenschluß und völlig tot mal abgesehen) zurückzuführen ist halte ich für unwahrscheinlich.

Gruß Metalhead

66 weitere Antworten
Ähnliche Themen
66 Antworten

Zitat:

@Syrok schrieb am 9. April 2015 um 09:25:26 Uhr:

Auf ner kleinen Probefahrt nach der Reperatur mit der neuen Battiere hatte ich das Gefühl das diese ganz schön am Schwächeln ist, denke ich kann mir die typischen Symptome sparen zu erklären ^^

Jedenfalls keinen deut besser als meine 8 Jahre alte Batterie davor die jetzt den Geist aufgegeben hat.

Mich würden die Symptome aber mal interessieren.

Daß bei einer neuen vollgeladenen Batterie im Fahrbetrieb irgendwas auftritt was auf eine schlechte Batterie (Zellenschluß und völlig tot mal abgesehen) zurückzuführen ist halte ich für unwahrscheinlich.

Gruß Metalhead

Themenstarteram 9. April 2015 um 9:37

Schwerfällige Servolenkung, drehzahlschwankungen/abfall, schwankungen in der lichtstärke usw.

Wie gesagt, ich werds mir nachher mitm Voltmeter anschauen, aber ich bin mehr sehr sehr sicher das da was nicht stimmen wird. is nich mein erster alt/neu batterie wechsel, ich weiß wie sich ne leere und ne volle(neue) bat anfühlen

Jetzt is nur die Frage ob sie länger im laden stand und deswegen teilentladen ist oder ob sie schrott ist ;)

Zitat:

@Syrok schrieb am 9. April 2015 um 09:37:41 Uhr:

Schwerfällige Servolenkung, drehzahlschwankungen/abfall, schwankungen in der lichtstärke usw.

Elektrohydraulische Lenkung? Dann sind Schwankungen der Lichtstärke bei starker Lenkradbetätigung im Stand "normal". Hängt natürlich schon vom Innenwiderstand der Batterie (und damit deren Qualität und des Ladezustands) ab.

Bis die Drehzahl schwankt muß IMHO viel mit der Batterie nicht mehr stimmen.

Zitat:

Wie gesagt, ich werds mir nachher mitm Voltmeter anschauen, aber ich bin mehr sehr sehr sicher das da was nicht stimmen wird. is nich mein erster alt/neu batterie wechsel, ich weiß wie sich ne leere und ne volle(neue) bat anfühlen

Was genau willst du da messen?

Prüf mal ob bei deiner Lima nicht 'ne Phase fehlt.

Zitat:

Jetzt is nur die Frage ob sie länger im laden stand und deswegen teilentladen ist oder ob sie schrott ist ;)

War die gefüllt oder wurde die trocken gelagert?

Gruß Metalhead

Zitat:

@Syrok schrieb am 9. April 2015 um 09:37:41 Uhr:

 

Jetzt is nur die Frage ob sie länger im laden stand und deswegen teilentladen ist oder ob sie schrott ist ;)

Das Herstellungsdatum ist auch meistens leicht zu erkennen.

Auf dem Minuspol oder am Gehäuse selbst ist bei den meisten Batterien eine 4 stellige Zahl eingestanzt bzw eingraviert.

Z.B. 40/14 ,also 40ste Woche/2014.

Wichtig bei schon gefüllten Batterien.

mfg

im normalfall ist die nicht unter 70€ zu bekommen.

50€ ist schon sehr sehr günstig. das riecht irgendwie nach alter ladenhüter, der mal raus musste.

prinzipiell spricht nichts gegen bosch, ich hätte aber gleich ne 70Ah genommen.

Themenstarteram 9. April 2015 um 10:03

@metalhead79

a) Kp ehrlichgesagt, Vectra B Servo halt :P

b) Volt vor Motorstart, bei Motorstart, bei Verbraucherzuschaltung etc

c) Das kann ich leider nicht beantworten, habe ich mich nicht danach erkundigt, werde ich aber wohl später mal noch machen, interessiert mich ja jetzt auch ^^

@Nebiru666

Danke, schaue ich mal =)

@rgruener

Wie gesagt, machte mich auch stutzig, aber ne 70ah war im moment nich im budget drin, die Sonnenschein die ich kaufen wollte war zb ne 62ah, unter 55 wollte ich auch nich kaufen, 53ah erschien mir noch vertretbar.

Zitat:

@Syrok schrieb am 9. April 2015 um 10:03:37 Uhr:

...

Danke, schaue ich mal =)

...

So wie auf dem Bild kann es aussehen.

Ist in dem Fall die Original Batterie eines Focus MK3.

20150409-100252

Zitat:

@Syrok schrieb am 9. April 2015 um 09:37:41 Uhr:

Schwerfällige Servolenkung, drehzahlschwankungen/abfall, schwankungen in der lichtstärke usw.

Diese Symptome hatten zwei meiner Fahrzeuge auch mal.

Beim Cmax war es ein defektes Dioden-Pärchen.

Bei ausgemusterten Fiesta waren es abgenudelte Kohlen.

Zitat:

@Syrok schrieb am 9. April 2015 um 10:03:37 Uhr:

a) Kp ehrlichgesagt, Vectra B Servo halt :P

b) Volt vor Motorstart, bei Motorstart, bei Verbraucherzuschaltung etc

c) Das kann ich leider nicht beantworten, habe ich mich nicht danach erkundigt, werde ich aber wohl später mal noch machen, interessiert mich ja jetzt auch ^^

a) Der hatte doch noch eine über den Flachriemen angetriebene Servopumpe, oder? Mußt du dich mal informieren, wenn ja hat das überhaupt nix mit der Batterie zu tun wenn die Servo schwer geht.

b) Hm, ja, taugt aber nur als grobe Abschätzung. Zangenamperemeter wäre jetzt interessant.

Gruß Metalhead

Themenstarteram 9. April 2015 um 10:15

Zitat:

@brunokoop schrieb am 9. April 2015 um 10:11:23 Uhr:

Zitat:

@Syrok schrieb am 9. April 2015 um 09:37:41 Uhr:

Schwerfällige Servolenkung, drehzahlschwankungen/abfall, schwankungen in der lichtstärke usw.

Diese Symptome hatten zwei meiner Fahrzeuge auch mal.

Beim Cmax war es ein defektes Dioden-Pärchen.

Bei ausgemusterten Fiesta waren es abgenudelte Kohlen.

Trotzdem liefert die Lima laut Spannungsmessung volle Leistung und bei ner Leihbatterie von meinem Großvater die ich vorn paar Wochen mal drinnen hatte war keins dieser Symptome vorhanden

Zitat:

@Syrok schrieb am 9. April 2015 um 10:15:54 Uhr:

Trotzdem liefert die Lima laut Spannungsmessung volle Leistung und bei ner Leihbatterie von meinem Großvater die ich vorn paar Wochen mal drinnen hatte war keins dieser Symptome vorhanden

Die Leistung kannst du anhand der Spannungsmessung nicht bestimmen.

Daß die Ladespannung ungefähr passt, heißt nur, daß wenigstens eine der 6 Dioden in der Lima noch ganz ist. Ob da auch nennenswerter Ladestrom fließt um deine Batterie wieder voll zu bekommen (oder ob die langsam leer läuft) kannst du so nicht bestimmen.

Mit 'nem Oszi möglichst nahe an der Lima messen würde das aufdecken.

Lade die Batterie doch mal extern voll und prüfe ob es besser wird.

Bzw. bei laufendem Motor mal die Heckscheibenheizung einschalten und die Spannung prüfen.

Gruß Metalhead

Schau mal nach dem Masseband zwischen Motor und Karosserie; ich glaube nicht, dass das mit der Batterie zusammenhängt.

mfg

Themenstarteram 9. April 2015 um 10:24

Habe halt leider nur n ganz einfaches Voltmeter.

Sollte das bei den Tests nachher iwie komisch laufen werd ich sowieso in die Werkstatt rüber fahren und ma mit dennen reden, mal schauen was die dann sagen.

Also für mich haben die "typischen Symtome" nix mit einer schwachen Batterie zu tun.

Während des Fahrzeugbetriebes sollten alle elektrischen Verbraucher von der Lichtmaschine versorgt werden und die Batterie zusätzlich geladen werden.

Sollte Last höher sein als die Leistung der Lichtmaschine, stimmt eh irgend etwas nicht und die Batterie wäre Dauerleer, das kann mal kurzzeitig vorkommen, darf aber kein Dauerzustand sein.

Ich würde den Fehler eher bei der Lichtmaschine oder beim Spannungsregler suchen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Bosch Batterie - Müll bekommen?