ForumF30, F31, F34 & F80
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. BMW F30 Problem Start / Anlasser / unbekannter Fehler / - Bitte um Hilfe.

BMW F30 Problem Start / Anlasser / unbekannter Fehler / - Bitte um Hilfe.

BMW 3er F30
Themenstarteram 5. Januar 2020 um 19:01

Moin,

vorab das Fahrzeug um das es sich handelt.

 

BMW F30 318d

247000 km

Bj: 2015 LCI

SN: 0005- CDV

Nun zum Problem, welches bis jetzt unlösbar scheint. Das Fahrzeug lässt sich beim kalten Motor ( d.h. Abends abgestellt morgens auf dem Weg zur Arbeit) nicht mehr starten.

Erst nach mehrfacher Betätigung des "Start"-Knopfes (Dauer ca. 10-20 min, mit einem immer wieder versuchenden drücken - nach ein paar Sekunden) lässt sich das Fahrzeug starten. Diese Prozedur ist vom Zeitaufwand immer unterschiedlich, aber unter 10min geht garnichts. Mir ist das selber immer wieder unangenehm, da meine Kinder oder Freunde von mir mich immer wieder fragen wann es denn los ginge..

Sobald das Fahrzeug gestartet wurde und einige Zeit auf Betriebstemperatur kommt, lässt es sich nach dem "Ausschalten" auch direkt wieder "Einschalten". - wohlgemerkt nur bei warmen Motor.

Es springen folgende Fehler im Tacho auf:

1. Fahrstabilisierung - gemäßigt fahren

2. Antrieb - weiterfahrt möglich

3. Getriebewahlhebel findet keine Stellung "P" - Parken

Sobald ich mehrfach drücke und er das "P" im Wahlhebel zeigt, springt das Fahrzeug an.

Bevor das "P" kommt, klickt es kurz und das "P" erscheint.

Dazu verlinke ich gleich das Video, welches ich dazu aufgenommen habe.

Folgende Ideen / Reparaturen wurden bereits durchgeführt:

1. AGR Ventil getauscht ( Kulanz BMW)

2. Fehlerauslesen (keine besonderen Vorkommnisse)

3. Auf Empfehlung Getriebeölstecker / Sensor getauscht (neue Dichtungen etc.)

4. Anlasser getauscht

Mir geht langsam die Kraft flöten.. gerade der Weg zur Schule mit meinen Kindern ist jedes mal eine Tortur.

Hat einer von euch evlt eine Idee/ Anregung / Vorschlag zu der ganzen Misere ?

Ist es vll ein Messfehler? Wie schließe ich das am besten aus?

VIDEO im ANHANG.

 

Ich bin über jede Idee euerseits erfreut.

Liebe Grüße

Ähnliche Themen
24 Antworten

Sinnvoller wäre es doch erstmal den Fehler zu suchen bevor man wild rumcodiert, oder?

Da scheint in der Elektrik ja wohl etwas nicht zu stimmen.

Themenstarteram 2. Februar 2020 um 14:04

Zitat:

@MotorVinno schrieb am 20. Januar 2020 um 12:46:46 Uhr:

Was mir jetzt auch noch aufgefallen ist, das komplette Leselicht am Himmel hat keine Funktion mehr.

 

Die Codierung mit der „p“ Funktion ist als nächstes dran, mal sehen

@MotorVinno: Prüfe mal der Reihe nach, anstatt irgendetwas zu codieren. So kommst du nicht weiter.

Fehlerspeicher auslesen ist das erste. Und wie schon geschrieben. Der Fehler wird ja im iDrive angezeigt. Dann wird auch ein Fehlercode abgelegt. Wenn du keinen Fehler siehst hast du kein richtiges Gerät zum Auslesen oder bei deinem BMW ist völlig der Wurm drin.

Hat der 3er denn weitere Macken?

Auf jeden Fall auch mal die Batterie testen. Ist die alt und schwach kann es zu komischen Fehlern kommen. Wobei ich denke, dass das bei dir wahrscheinlich nicht der Grund ist.

Themenstarteram 23. Februar 2020 um 23:03

Moin,

 

Ich hatte bis jetzt leider nicht die Möglichkeit weiter dran zu arbeiten, krankheitsbedingt leider.

 

Mir fehlen auch die Ansätze. Komischerweise funktioniert das Leselicht auch nicht mehr, dass ist mir jetzt erst aufgefallen. Da ist wohl kein Strom mehr drauf. Ich kann die Fehler hier gerne mal posten.

Problem/Lösung gefunden?

Das war sein letzter Beitrag vor knapp 2 Jahren; insofern denke i da wird nichts mehr kommen

Vermutlich eine defekte Batterie.

Themenstarteram 20. Dezember 2021 um 19:35

Moin Fehler beste immer noch. Konnte nicht gefunden werden. Öldrucksensor um Getriebe wurde auch noch gewechselt. Wahlhebel wurde gewechselt - auch nicht. Tritt bei kaltem Motor häufiger auf als bei warmen..

Du wolltest doch mal Fehler posten.

Codiert wurde hedenfalls schonmal am Auto. Im Video sehe ich zumindest schon Start Stop memory bzw permanent off

Alles zeigt aufs FEM. Die Beleuchtung, das Startlock P, das Auto start stop.wenn da mal kein Murks codiert wurde

Bei mir ist es EXAKT das gleiche bei meinem 318d. Ich habe auch genau diese Maßnahmen erfolglos ergriffen. Es ist einfach zum Heulen und Hilfe wäre ein Traum.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. BMW F30 Problem Start / Anlasser / unbekannter Fehler / - Bitte um Hilfe.