ForumE60 & E61
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. BMW e61 - STARKE Batterieentladung im Stand !

BMW e61 - STARKE Batterieentladung im Stand !

BMW 5er E61
Themenstarteram 23. September 2022 um 23:18

Hallo liebe Community , ich hab ein sehr großes Problem mit mein neuen Fahrzeug .

Das Fahrzeug hab ich 2 Wochen bei mir , das Auto hat die letze 2 Wochen sehr Schlecht gestartet auch nach den 10x mal am Tag ist schlechter und schlechter gewesen das starten .

Bin ich zu ÖAMTC Werkstatt gefahren , haben sie LIMA und Batterie überprüft haben sie gesagt das die passen !

Vor 3 Tage bin ich der Früh in der arbeit gefahren und am Abend wollte das Auto nicht mehr starten , Batterie leer , das nicht mal eine Banner Starthilfe starten könnte.

Neue Batterie gekauft , angelernt und 2x bisschen besser gestartet gefahren , nach 15 Minuten hat das Auto wieder sehr schlecht gestartet und jetz ist sie wieder komplett leer !

Ahja und manchmal kommt der Fehler in BC ( ELEKTRONIKFEHLER ) Tacho und BC während der Fahrt ganze Zeit gespinnt

Aktuelle Fehler im Anhang !

Könnte der IBS Sensor Probleme machen und 150-200amp verbrauchen tut ?!!

 

Hoffe jemand kann mir helfen !

Ista Foto Fehler Speicher
Ähnliche Themen
21 Antworten

Zitat:

@bmwfan35 schrieb am 23. September 2022 um 23:18:04 Uhr:

Hallo liebe Community , ich hab ein sehr großes Problem mit mein neuen Fahrzeug .

Das Fahrzeug hab ich 2 Wochen bei mir , das Auto hat die letze 2 Wochen sehr Schlecht gestartet auch nach den 10x mal am Tag ist schlechter und schlechter gewesen das starten .

Bin ich zu ÖAMTC Werkstatt gefahren , haben sie LIMA und Batterie überprüft haben sie gesagt das die passen !

Vor 3 Tage bin ich der Früh in der arbeit gefahren und am Abend wollte das Auto nicht mehr starten , Batterie leer , das nicht mal eine Banner Starthilfe starten könnte.

Neue Batterie gekauft , angelernt und 2x bisschen besser gestartet gefahren , nach 15 Minuten hat das Auto wieder sehr schlecht gestartet und jetz ist sie wieder komplett leer !

Ahja und manchmal kommt der Fehler in BC ( ELEKTRONIKFEHLER ) Tacho und BC während der Fahrt ganze Zeit gespinnt

Aktuelle Fehler im Anhang !

Könnte der IBS Sensor Probleme machen und 150-200amp verbrauchen tut ?!!

 

Hoffe jemand kann mir helfen !

SMFA ist das Sitzmodul macht öfters probleme.

Klemme es bitte ab und lade deine Batterie über nacht.

Und dann teste das ganze.

K - CAN fehler ist hier sehr verdächtig.

Das SMFA versucht dauernd den BMW zu wecken obwohl er einschlafen will.

Themenstarteram 23. September 2022 um 23:54

Zitat:

@gpanter22 schrieb am 23. September 2022 um 23:48:48 Uhr:

Zitat:

@bmwfan35 schrieb am 23. September 2022 um 23:18:04 Uhr:

Hallo liebe Community , ich hab ein sehr großes Problem mit mein neuen Fahrzeug .

Das Fahrzeug hab ich 2 Wochen bei mir , das Auto hat die letze 2 Wochen sehr Schlecht gestartet auch nach den 10x mal am Tag ist schlechter und schlechter gewesen das starten .

Bin ich zu ÖAMTC Werkstatt gefahren , haben sie LIMA und Batterie überprüft haben sie gesagt das die passen !

Vor 3 Tage bin ich der Früh in der arbeit gefahren und am Abend wollte das Auto nicht mehr starten , Batterie leer , das nicht mal eine Banner Starthilfe starten könnte.

Neue Batterie gekauft , angelernt und 2x bisschen besser gestartet gefahren , nach 15 Minuten hat das Auto wieder sehr schlecht gestartet und jetz ist sie wieder komplett leer !

Ahja und manchmal kommt der Fehler in BC ( ELEKTRONIKFEHLER ) Tacho und BC während der Fahrt ganze Zeit gespinnt

Aktuelle Fehler im Anhang !

Könnte der IBS Sensor Probleme machen und 150-200amp verbrauchen tut ?!!

 

Hoffe jemand kann mir helfen !

SMFA ist das Sitzmodul macht öfters probleme.

Klemme es bitte ab und lade deine Batterie über nacht.

Und dann teste das ganze.

K - CAN fehler ist hier sehr verdächtig.

Das SMFA versucht dauernd den BMW zu wecken obwohl er einschlafen will.

Ok werde ich mal versuchen ! Danke

Themenstarteram 24. September 2022 um 12:06

Fehler gelöscht gefahren wieder Fehler ausgelesen

Mit freundlichen Grüßen

Image-1.jpg
Image-2.jpg

Bei so vielen Fehlern ist sicher eine Sicherung oder Relais kaputt.

Den Fehler finden dauert ungefähr 20 min.

Du nimmst die Schaltpläne, schaust nach, wie die ganzen Steuergeräte aus dem Fehlerprotokoll miteinander verbunden sind. Schon stösst Du auf eine Sicherung, Relais oder Masseanschluss.

Außerdem steht ja im Protokoll "Unterspannung".

Bei den Autodoktoren hatten sie den Fall, da hatte BMW einen Kostenvoranschlag von 3500€ gemacht, die Doc´s haben dann eine kaputte Sicherung für 2 Cent gefunden.

Zitat:

@emv_tester schrieb am 24. September 2022 um 12:51:50 Uhr:

Bei den Autodoktoren hatten sie den Fall, da hatte BMW einen Kostenvoranschlag von 3500€ gemacht, die Doc´s haben dann eine kaputte Sicherung für 2 Cent gefunden.

Genau das fiel mir auch grad ein. Bevor man anfängt, wild Teile zu tauschen und die halbe Karre zu zerlegen, erstmal die einfachen und günstigsten Sachen testen. Und das sind halt Sicherungen und Stecker. Wenn du wirklich eine defekte Sicherung findest, kannst du diese erstmal mit einer gleichwertigen ersetzen. Dann bleibt aber immer noch die Frage: Warum ist die kaputte Sicherung durchgebrannt? Das muss man sich dann mal in Ruhe anschauen.

Frage wäre auch noch: Welche Motorisierung hast du und was ist für eine Batteriegröße verbaut? Und auch noch interessant wäre, ob du auch die korrekte Batterie eingebaut hast. Ist z.B. ab Werk eine AGM Batterie verbaut, dann gehört da auch wieder eine AGM Batterie rein.

Und auch die laufenden Spannungswerte wären nicht uninteressant.

Themenstarteram 24. September 2022 um 14:45

Zitat:

@emv_tester schrieb am 24. September 2022 um 12:51:50 Uhr:

Bei so vielen Fehlern ist sicher eine Sicherung oder Relais kaputt.

Den Fehler finden dauert ungefähr 20 min.

Du nimmst die Schaltpläne, schaust nach, wie die ganzen Steuergeräte aus dem Fehlerprotokoll miteinander verbunden sind. Schon stösst Du auf eine Sicherung, Relais oder Masseanschluss.

Außerdem steht ja im Protokoll "Unterspannung".

Bei den Autodoktoren hatten sie den Fall, da hatte BMW einen Kostenvoranschlag von 3500€ gemacht, die Doc´s haben dann eine kaputte Sicherung für 2 Cent gefunden.

Hallo ja werde mal mit Kumpeln nachschauen die Schaltpläne !

Das ist jetz komisch , heckklappe Glas geht von selbst auf ?!

Themenstarteram 24. September 2022 um 14:47

Zitat:

@Repsol-Bird schrieb am 24. September 2022 um 12:58:01 Uhr:

Zitat:

@emv_tester schrieb am 24. September 2022 um 12:51:50 Uhr:

Bei den Autodoktoren hatten sie den Fall, da hatte BMW einen Kostenvoranschlag von 3500€ gemacht, die Doc´s haben dann eine kaputte Sicherung für 2 Cent gefunden.

Genau das fiel mir auch grad ein. Bevor man anfängt, wild Teile zu tauschen und die halbe Karre zu zerlegen, erstmal die einfachen und günstigsten Sachen testen. Und das sind halt Sicherungen und Stecker. Wenn du wirklich eine defekte Sicherung findest, kannst du diese erstmal mit einer gleichwertigen ersetzen. Dann bleibt aber immer noch die Frage: Warum ist die kaputte Sicherung durchgebrannt? Das muss man sich dann mal in Ruhe anschauen.

Frage wäre auch noch: Welche Motorisierung hast du und was ist für eine Batteriegröße verbaut? Und auch noch interessant wäre, ob du auch die korrekte Batterie eingebaut hast. Ist z.B. ab Werk eine AGM Batterie verbaut, dann gehört da auch wieder eine AGM Batterie rein.

Bmw e60 530d 218ps 2004 Baujahr

100 amper Batterie eingebaut und mit bmw ista registriert ,

Glaube das Auto geht nicht in Schlaf Modus ruhe Modus .

Jetz geht dir Glas Scheibe von selbs auf wenn das Auto aufgesperrt ist .

Da solltest du die HK-Kabelbäume und den Mikroschalter prüfen. Beides kann Ärger machen.

Themenstarteram 24. September 2022 um 14:51

Zitat:

@KapitaenLueck schrieb am 24. September 2022 um 14:48:45 Uhr:

Da solltest du die HK-Kabelbäume und den Mikroschalter prüfen. Beides kann Ärger machen.

Kabel Bäume würden beide erneut von die Firma Sencom , die hatten Kabelbruch ,

 

 

Fehler leuchten auf und verschwinden , ich glaube langsam das der IBS Sensor vielleicht Probleme macht ..

Was meint ihr dazu ?

Mit freundlichen Grüßen

Asset.HEIC.jpg

Möglich.

Dann prüf mal deinen Taster der Cityklappe.

Themenstarteram 24. September 2022 um 16:12

Aktuell

Asset.JPG

Ich hatte an meinem E61 massivsten Kabelbruch an der Heckklappe. Quasi alle Kabel inklusive Wischwasser waren gebrochen. Habe das mit Sencom Kabeln repariert und einen Tag später ist die Cityklappe beim Losfahren aufgesprungen. Habe einen neuen Taster eingebaut und hatte Ruhe. Ob das Deine übrigen Fehler beseitigt, kann ich Dir leider nicht sagen.

Ich würde nebst IBS-Stecker mal die beiden Kabelbäume im Bereich des Heckklappenscharniers (im Dachhimmel) genauer anschauen. Diese brechen altersbedingt aufgrund der mechanischen Belastung und machen dann halt auch mal eine "Strombrücke". Das Problem der City-Klappe würde dazu genauso passen wie die Batterieentladung.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. BMW e61 - STARKE Batterieentladung im Stand !