ForumE60 & E61
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. BMW E60 Batterie Probleme / Reifenpanne

BMW E60 Batterie Probleme / Reifenpanne

BMW 5er E60
Themenstarteram 30. August 2020 um 19:29

Hallo, jetzt nochmal zu meinen Problemen mit meinem E60 520i zusammengefasst.

 

1.

Der Wagen Stand ungefähr 6-7 Monate und nach dem er wieder fahrbereit war Luft nachgefüllt weil die hinteren sehr wenig Luft noch hatten. Seit dem zeigt er Reifenpanne an und es fühlt sich so an als wenn er eiert .

 

2.

Leider habe ich irgendwelche Batterie Probleme.

Damals hatte ich eine neue verbaut weil er Batterie stark entladen angezeigt hatte. Seit dem ging es auch nicht weg .

Jetzt hatte ich wieder eine neue Verbaut weil die alte tot war . Habe Sie auch angelernt ... aber trotzdem zeigt es immer noch an .

 

Im Fehlerspeicher stehen Folgende Code:

Habe Bilder hinzugefügt.

 

3.

Habe ich Drehzahlschwankungen , habe aber bereits einen Wandler gekauft und hoffe das damit das Problem gelöst ist .

 

 

Zudem habe ich noch eine Frage zu den Bremsbacken .. meine Handbremse hält erst richtig wenn ich Sie bis zum Anschlag hochziehe . Sollte ich die Erneuern ?

Asset.PNG.jpg
Asset.PNG.jpg
Asset.PNG.jpg
Ähnliche Themen
13 Antworten

Wenn er eiert kann es evtl. an einer Unwucht am hinteren Reifen liegen, da er ja Monate ohne richtigen Luftdruck stand.

Der BWM misst den Reifenumfang, stimmt der nicht, zeigt den Fehler mit der Reifenpanne. Das passt zur Unwucht.

Mein TÜVer sagt immer, dass die Handbremse im Test nicht anziehen soll, damit während der Fahrt, durch unsachgemäße Bedienung, die Reifen nicht blockieren. Das müsste so OK sein.

Themenstarteram 30. August 2020 um 21:22

Danke für die Antwort. habe nächste Woche einen Termin in der Werkstatt da werden neue Bremsen komplett und reifen gemacht .

Die Handbremsen Beläge wurden noch nie Gewechselt..

Hast du eventuell eine Antwort zu den Fehlern die mir im Fehlerspeicher angezeigt wurden ?

 

1. RDS kalibrieren nach Luft auffüllen sonst zeigt der Käse an.

2. Als nächstes solltest du die Bordspannung in Ordnung bringen.

Miss mal die Spannungen nach der Nacht und auch die Ladespannungen während der Fahrt. Berichte die Werte.

Die Batterie, muss richtig codiert sein, ob Säure oder AGM und die AH sollte einigermaßen passen, da kommt es nicht auf 5 Ah an aber 70 zu 110 AH sind nicht gut.

3. Wenn das alles geklärt ist und dann nach FS löschen hoffentlich gar keiner mehr auftaucht oder nur LMM dann kümmern wir uns darum. Da brauchen wir aber die aktuellen Werte Soll/Ist.

Aber eins nach dem anderen, denn ich sagte ja bereits das Spannungsprobleme viele komische Fehler verursachen können.

Beispiel bei unserem: Wir hatten immer AUC Sensor drin und ließ sich auch mit INPA und RG nie löschen, erst als die neue Batterie drin und registriert wurde war er löschbar und kam vorerst auch nicht wieder.

Aber mit Spannungsproblemen kann dir auch ein STG nach dem anderen ausfallen oder Mist machen.

Eins zum Schluß, lass deinen anderen Beitrag schließen und mach nur noch hier weiter.

Themenstarteram 30. August 2020 um 22:57

Danke für die ausführliche Antworten!

Werde ich mal Kalibrieren hoffe das es dann weg ist. Die AH habe ich von 110 auf 90 angepasst wie die neue Batterie auch hat.

Wie messe ich die Spannung während der Fahrt etc ..? Bin leider kein Meister deshalb kenne ich mich nicht so gut aus ..

Was sollte denn getauscht werden bei der Bordspannung ?

Ich hatte damals den LMM gewechselt weil ich dachte das der deshalb drehzahlschwankungen hat . Hatte den abgesteckt und den neuen dran . War aber keine Veränderung. Der neue ist aber jetzt immer noch dran .. zeigt der deshalb den Fehler an? Luftsystem ist damit der LMM gemeint ?

 

Ist die Batteriespannung nicht viel zu wenig ? Kann es an Batterie Sensor liegen das der Defekt ist ?

 

Danke für die ausführliche Hilfe nochmal .

Es gibt keine Handbremsbelege, es sind die gleichen. Die Handbremse wird "mechanisch" angezogen, per Pedal wird sie"hydraulisch" angezogen, also zwei von einander getrennte Systeme die auf eine Bremse wirken, um das mal ganz einfach zu schreiben.

Kauf dir ein USB-Ladegerät mit Spannungsanzeige für den Zigarettenanzünder. Im Net kosten die so gut wie nichts.

Welche Batteriespannung? Die 90 Ah sind die Kapazität, die passt schon.

Bei mir war mal der Laderegler defekt und dann gab es Spannungsspitzen bis 17 V, da fiel ein STG nach dem anderen aus. Neu starten und alles wieder OK.

Naaaaa, über dieses schmale Brett würde ich mich nicht begeben.

Die meisten E6x haben hinten die Kombi Scheibe / Trommel

bist du dir da ganz sicher bzgl. Bermserklärung???

Wenn dann muss ich einen Andere haben.

Burak, Multimeter kennst du und kannst auch mit umgehen? Nein, das wäre schon mal schlecht.

Dann bleibt nur das Servicemenü im KI.

Themenstarteram 31. August 2020 um 14:32

Also schon mal von gehört aber noch nie was damit gemacht etc ..

und wie bekomme ich heraus woran es jetzt liegt ..

Messen/Prüfen.

an der Batterie direkt und auch am Überbrückungspunkt.

 

Wenn der ein Kennfeldthermo hat wovon ich ausgehe dann sollte man auch mal den Hauptanschluß zur DME prüfen oder da Korssion vorliegt oder gar Wasser in der DME ist.

Themenstarteram 31. August 2020 um 16:20

Danke für die Antwort leider hab ich keine Werkzeuge dafür und ehrlich gesagt auch nicht so viel Ahnung.

Dann fahr in eine Werkstatt deines Vertrauens und lass das überprüfen oder du schaltest das Service Menü im KI frei und lässt dir dort die Spannungen anzeigen.

Manual siehe Anhang.

Themenstarteram 31. August 2020 um 16:48

Okay danke . Werde ich mal ausprobieren. Kann mir dann jemand sagen nach den Werten her was defekt ist oder wie kann ich es verstehen ?

 

Noch eine andere Frage ..

Welches Getriebeöl kommt bei meinem E60 520i rein Automatik ..?

Eventuell noch eine andere Lösung als das Teure ZF Öl?

Man/n bitte nicht immer wieder von vorne. Das ist zäh wie Kaugummi.

Spannung Motor nach dem Abstelle und vor dem Starten morgens und dann während der Fahrt beobachten und alle Werte notieren.

Hoffentlich hast es jetzt mal im Kopp verewigt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E60 & E61
  7. BMW E60 Batterie Probleme / Reifenpanne