ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Bmw 325i e92 ruckelt und geht aus im leerlauf

Bmw 325i e92 ruckelt und geht aus im leerlauf

BMW 3er E92
Themenstarteram 30. Juni 2020 um 12:14

Hallo liebe Community,

Ich besitzte meinen E92 seit nun 1 1/2 Jahren und hatte auch keine Probleme mit ihm, womit ich eigentlich gerechnet habe, da er schon 200.000 kilometer unter der Haube hat.

Vor einem Monat fing es dann also doch an. Starker Leistungsverlust und der Motor ging im leer lauf aus (auch wenn ich dann im leerlauf rollen lasse z.b an eine Ampel). Darauf hin habe ich die 2 Magnetventille gewechselt jedoch hat das nur 100 Kilometer geholfen. Dann fing das gleiche von neu an und habe mein Auto einer Werkstatt abgeben, davor habe ich noch den Filter und das Öl gewechselt der Filter war schon lange nicht mehr gut.... Dort war des Auto dann ganze 3 wochen und folgende Teile wurden gewechselt

-Steuerkette & spanner

-Dichtungssatz, Zylinderkopfhaube

-Kurbelwelle

-Nockenwellenversteller x2

-Steuerventil Nockenwelle

-Stellelement Ventilhub

-Nadellager

Nach den 3 Wochen habe ich dann mein Auto wieder bekommen, der Meister meinte das Auto geht nicht mehr aus aber läuft noch unruhig und des würde am luftmassenmesser liegen also wurde dieser dann von mir getauscht.

Auto läuft bis heute nicht, immer noch unruhig beim start aber sobald ich losgefahren bin dann ist das Problem manchmal weg, manchmal da. Auto geht trotzdem manchmal beim rollen aus und im leerlauf auch.

Leistungsverlust ist manchmal da und manchmal läuft er als wäre er neu. Es ist ein hin und her und ich weiß nicht weiter, hätte noch die vermutung Nockenwellensensor kaputt/schmutzig wegen dem alten Öl? oder kurbelwellensensor kaputt/dreckig?

Danke fürs Lesen.

Ähnliche Themen
37 Antworten

Du hast nicht ernsthaft eine neue Kurbelwelle einbauen lassen oder?

Was steht denn im Fehlerspeicher? Der Korb im Ölfilterdeckel ist noch da?

Themenstarteram 30. Juni 2020 um 13:28

Zitat:

@hendrik1994 schrieb am 30. Juni 2020 um 13:09:18 Uhr:

Du hast nicht ernsthaft eine neue Kurbelwelle einbauen lassen oder?

Was steht denn im Fehlerspeicher? Der Korb im Ölfilterdeckel ist noch da?

In der Rechnung steht: Wedi Kurbellwelle für Bmw

& wenn du mit dem Korb im Ölfilter den Filter meinst dann ist er noch da.. haha

& fehlerspeicher sagt grad Mass air Flow Sensor A - circuit range/performance

Fehldercode: P00BC

Müsste ja eig der Luftmassenmesser sein, aber kann ja nicht sein.. der ist neu und nach dem wechsel wurden alle fehler gelöscht

Würde sagen das Wedi bedeutet Wellendichtring.

Hast du den alten LMM noch? Und was für einen hast du eingebaut, original?

Wie läuft der Wagen, wenn du den Stecker vom LMM abziehst?

Welche Fehler waren denn vor den ganzen Reparaturen abgelegt?

Mit Korb meine ich nicht den Filter selbst, nein. Im Deckel steckt ein Kunststoffkorb der manchmal versehentlich beim Wechsel entsorgt wird - wenn der nicht vorhanden ist, passt der öldruck nicht mehr, weshalb dann auch die Vanos nicht mehr richtig funktioniert.

Themenstarteram 30. Juni 2020 um 13:45

Zitat:

@hendrik1994 schrieb am 30. Juni 2020 um 13:38:09 Uhr:

Würde sagen das Wedi bedeutet Wellendichtring.

Hast du den alten LMM noch? Und was für einen hast du eingebaut, original?

Wie läuft der Wagen, wenn du den Stecker vom LMM abziehst?

Welche Fehler waren denn vor den ganzen Reparaturen abgelegt?

Ja den alten habe ich noch. Der LMM ist nicht Orginal der ist von Continental

wenn der Stecker rauß ist dann läuft er ruhig und hat nicht diese leerlaufschwankungen aber er ging mir trotzdem einmal aus, der hat sich auf 500-600rpm gehalten und dann direkt abgestorben und halt der leistungsverlust aber des ja eig klar dann.

Puh der Fehler davor war irgendwie nockenwellen einlass mechanischer fehler oder so irgendwie sowas tut mir leid falls das jetzt komplett falsch ist

Der LMM sollte ok sein, hatte nur die Befürchtung, dass du ein 20€ Ebay Teil eingebaut hast. Ich würde mal noch die Leitungen prüfen und außerdem den Fehlerspeicher mit geeigneter Software (möglichst original BMW) auslesen lassen, es kann durchaus sein, dass er da noch mehr Infos ausspuckt.

Wenn er mit abgezogenem LMM Stecker auch noch ausgeht, stimmt aber definitiv auch etwas anderes nicht ganz... Vielleicht valvetronic, aber da gibt's soweit ich weiß meistens einen spezifischen Eintrag im Fehlerspeicher.

Hast Du schonmal den spritdruck von der Tankpumpe geprüft?

Vielleicht waren die Arbeiten bisher umsonst und Deine Tankpumpe ist verdreckt?

Themenstarteram 30. Juni 2020 um 15:04

Zitat:

@emv_tester schrieb am 30. Juni 2020 um 14:04:02 Uhr:

Hast Du schonmal den spritdruck von der Tankpumpe geprüft?

Vielleicht waren die Arbeiten bisher umsonst und Deine Tankpumpe ist verdreckt?

mein auto fährt auf lpg und egal ob ich auf lpg oder auf benzin fahre ist dieses problem vorhanden also kann es nicht an der tankpumpe liegen aber danke für die antwort:)

Themenstarteram 30. Juni 2020 um 15:31

Zitat:

@hendrik1994 schrieb am 30. Juni 2020 um 13:56:25 Uhr:

Der LMM sollte ok sein, hatte nur die Befürchtung, dass du ein 20€ Ebay Teil eingebaut hast. Ich würde mal noch die Leitungen prüfen und außerdem den Fehlerspeicher mit geeigneter Software (möglichst original BMW) auslesen lassen, es kann durchaus sein, dass er da noch mehr Infos ausspuckt.

Wenn er mit abgezogenem LMM Stecker auch noch ausgeht, stimmt aber definitiv auch etwas anderes nicht ganz... Vielleicht valvetronic, aber da gibt's soweit ich weiß meistens einen spezifischen Eintrag im Fehlerspeicher.

Kurbelwellensensor und nockenwellensensor kommen da nicht in frage?

Die werfen normalerweise auch einen Fehler wenn sie Probleme machen.

Ist deine MKL eigentlich an?

Themenstarteram 30. Juni 2020 um 17:26

Zitat:

@hendrik1994 schrieb am 30. Juni 2020 um 15:31:51 Uhr:

Die werfen normalerweise auch einen Fehler wenn sie Probleme machen.

Ist deine MKL eigentlich an?

Die war heute morgen kurz bevor ich angekommen bin(so 5min fahrt) an und dann mittags wo ich heim gefahren bin war sie wieder weg und ich habe sogar also die mkl aufgeleuchtet hat, direkt den fehler ausgelesen und trotzdem kein eintrag

Themenstarteram 30. Juni 2020 um 17:28

Aber Heute morgen lief der motor aber alles andere als normal.

Ich habe des auto gestartet und des ging dann direkt wieder aus, dann nochmal an und lief unruhig und ging mir kurz vorm ziel nochmal aus an der ampel.. und sehr sehr unruhig im leerlauf und dann hat die mkl auch aufgeleuchtet

Das hört sich für mich eigentlich nach einem Vanos Problem an... Was für Magnetventile hast du damals eingebaut, originalteile? Wenn die MKL an war, muss es einen Eintrag geben, les das Auto mit vernünftiger Software aus, alles andere ist nur Raten. Mit was liest du zur Zeit denn aus?

Hey hatte das selbe Problem, bei mir war es aber sporadisch. Bis jetzt konnte mir keine Werkstatt sagen was denn wirklich defekt sei. Ich habe das Problem zwar nicht mehr. Aber würde trotzdem auch gerne wissen was in dem Fall getauscht werden müsste da ich dies in jedem Fall auch dann machen würde. Ich habe hier im Forum mal gelesen das ein andere das selbe Problem hatte und nur die Magnetventile getauscht hat gegen Original BMW Magnetventile und das Problem dann auch weg war.

Ich fahre den e92 325i n52b25

Themenstarteram 30. Juni 2020 um 20:49

Zitat:

@B.m.w.e92 schrieb am 30. Juni 2020 um 19:53:26 Uhr:

Hey hatte das selbe Problem, bei mir war es aber sporadisch. Bis jetzt konnte mir keine Werkstatt sagen was denn wirklich defekt sei. Ich habe das Problem zwar nicht mehr. Aber würde trotzdem auch gerne wissen was in dem Fall getauscht werden müsste da ich dies in jedem Fall auch dann machen würde. Ich habe hier im Forum mal gelesen das ein andere das selbe Problem hatte und nur die Magnetventile getauscht hat gegen Original BMW Magnetventile und das Problem dann auch weg war.

Ich fahre den e92 325i n52b25

Ja habe auch den n52b25 motor

& hast du orginale bmw magnetventile eingebaut oder ging des problem bei dir voll alleine weg?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Bmw 325i e92 ruckelt und geht aus im leerlauf