ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Bmw 316ti nimmt unter 2000 Umdrehungen kein gas an - nach zylinderkopfdichtung wechsel

Bmw 316ti nimmt unter 2000 Umdrehungen kein gas an - nach zylinderkopfdichtung wechsel

BMW 3er E46
Themenstarteram 29. Mai 2013 um 12:55

hallo motor-talk community :)

& zwar hab ich folgendes problem, ich hatte mein bmw in der werkstatt weil die zkd kaputt war. Der mechaniker hat die zkd samt ventildichtungen usw & öl - & kühlmittelwechsel durchgeführt. nun zu meinem problem wenn ich zb von der ampel anfahren will, die kupplung schleifen lasse & dann gas gebe neigt der zum absterben aber der stirbt nicht ab sondern bleibt bei 900 umdrehungen, wenn ich dann vom gas gehe & den motor auf ca 2000umdrehungen bringe & die kupplung kommen lasse kann ich erst anfahren :( und unter 2000 umdrehungen hat der gar keine power mehr aber sobald die 2000 umdrehungen erreicht sind geht der ab wie sau.. der mechaniker meinte dass der "kopf iwie hochgehen muss & das öl dann rauskommen muss" dann solls wieder besser werden..

habt ihr evtl ne idee was sonst sein kann weil das was der mann gesagt hat kann ich iwie nicht glauben.. Kupplung ist neu also kann ich die kupplung schon ausschliessen..

Ähnliche Themen
11 Antworten
am 29. Mai 2013 um 20:35

Hallo!

Es ist grundsätzlich normal, dass der Motor unter 2000 1/min keine Leistung hat. Es ist ein Sauger, der erstmal Drehzahl braucht - mit dem kleinsten Motor im 316ti braucht man da nicht viel erwarten :) Ist nicht böse gemeint - aber auch mein 530i will bei 1500 1/min nicht so beschleunigen, wie man es gerne hätte. Ab 2500 1/min geht dann die Post ab - ist nunmal so, das sind Sauger-Motoren!

Du musst am Gas bleiben, wenn du anfährst - habe ich dich falsch verstanden? Wenn du das Gas nach dem Anfahren los lässt, ist es auch normal, dass der Motor dann auf Leerlaufdrehzahl geht (oder fast).

Sonst kannst du nur den Fehlerspeicher auslesen und hoffen, dass was drinnen steht. :) Qualmt der Motor?

Grüße,

BMW_Verrückter

Themenstarteram 29. Mai 2013 um 21:10

ich weiss :) aber bevor das auto in der werkstatt war hats doch n bisschen mehr kraft in den unteren drehzahlbereich gehabt

beim anfahren ist das so: man lässt die kupplung schleifen, das auto fängt an zu rollen & dann wenn man beschleunigen will egal ob nur n bisschen oder vollgas neigt das auto dazu auszugehen.. wenn man aber dann vom gas geht & nochmal drauftritt kann man dann iwie anfahren... ist einfach ne komische sache..

danke für deine antwort :)

am 29. Mai 2013 um 21:16

Hallo!

Sehr interessant. Ich z.b. habe die Erfahrung gemacht, dass, wenn z.b. die VANOS oder auch der Nockenwellensensor einen weg hat (defekt ist), dass es zu Drehzahleinbrüchen kommen kann beim Anfahren - habe ich selbst erlebt. Ob es bei dir der Fall ist, klärt der Fehlerspeicher!

Grüße,

BMW_Verrückter

Zitat:

Original geschrieben von Sebi_04

ich weiss :) aber bevor das auto in der werkstatt war hats doch n bisschen mehr kraft in den unteren drehzahlbereich gehabt

beim anfahren ist das so: man lässt die kupplung schleifen, das auto fängt an zu rollen & dann wenn man beschleunigen will egal ob nur n bisschen oder vollgas neigt das auto dazu auszugehen.. wenn man aber dann vom gas geht & nochmal drauftritt kann man dann iwie anfahren... ist einfach ne komische sache..

danke für deine antwort :)

Also mit Vorgeschichte, wie sagt man so "landläufig", im Zweifel wurde "gemurxt".

Schreib doch einfach mal auf, was und weshalb diese Reparatur genau gemacht wurde:

Zylinderkopfdichtung defekt, mit welcher Diagnose, hat man dabei vielleicht noch weitere Komponenten überprüft, oder einfach nur mal auf Verdacht getauscht???? Ich weiß es nicht....

Gelesen habe ich die ZKD (also bei dem Motor, ich vermute mal der N42), diese ZKD da zu tauschen, das ist schon eine aufwändige Geschichte.

Gibt es INPA Fehler vor bzw. nach der Reparatur....?????

Alles "Fragen über Fragen", die kannst nur Du beantworten, am Besten sehr detailliert....

Themenstarteram 31. Mai 2013 um 11:59

also zkd wurde getauscht weil kühlwasser im öl war..

Ja, es ist der n42

ich war heute beim freundlichen fehlerspeicher auslesen, aber da war kein fehler drin gespeichert, die ganze sache ist iwie komisch, der mechaniker meinte es könnte die zündspule sein, die werd wahrscheinlich demnächst auch mal wechseln & schauen ob sich was getan hat...

am 1. Juni 2013 um 0:33

Zitat:

Original geschrieben von Sebi_04

also zkd wurde getauscht weil kühlwasser im öl war..

Ja, es ist der n42

ich war heute beim freundlichen fehlerspeicher auslesen, aber da war kein fehler drin gespeichert, die ganze sache ist iwie komisch, der mechaniker meinte es könnte die zündspule sein, die werd wahrscheinlich demnächst auch mal wechseln & schauen ob sich was getan hat...

Die Zündspulen werden es höchstwahrscheinlich nicht sein, da die Motorsteuerung sonst Verbrennungsaussetzer registrieren würde, was sie bei dir nicht tut!

Es liegt an was anderem, aber ohne Fehlerspeichereintrag ist sowas immer schwer zu sagen - außerdem weiß ich nicht, was der Mechaniker da gemacht hat - ob VANOS richtig eingstellt wurde etc. :) Denn, das kann auch die VANOS sein!

Grüße,

BMW_Verrückter

Themenstarteram 1. Juni 2013 um 3:25

Zitat:

as der Mechaniker da gemacht hat - ob VANOS richtig eingstellt wurde etc. Denn, das kann auch die VANOS sein!

so ein mist, naja ich wart mal ab & schau obs die tage nicht von allein besser wird & wenn nicht fahr ich nä woche wieder zum fehlerspeicher auslesen vll steht dann was drin :)

am 2. Juni 2013 um 0:49

Hallo!

Ja, leider bleibt dir nichts anderes übrig. Ich würde dir gerne auf die Sprünge helfen - aber das ist immer so eine Sache, da man ja nicht weiß, wie kompetent der Mechaniker war etc. :)

Man muss nämlich die VANOS auch korrekt einstellen und diese ist extrem wichtig für den Durchzug bis 3000 1/min, dann hat der Motor auch ohne VANOS genug Power, um hochzudrehen bzw. Leistung zu erreichen :)

Grüße,

BMW_Verrückter

Themenstarteram 2. Juni 2013 um 10:31

also der mechaniker hat n guten eindruck gemacht, ein bekannter von mir hat ihn mir empfohlen & der war mit ihm auch zufrieden :) vll ist es wichtig zu erwähnen dass es ne freie werkstatt war...

also nehmen wir mal an dass iwas mit dem vanos nicht stimmt was würde es kosten den zu ersetzen ? :)

Zitat:

Original geschrieben von Sebi_04

Zitat:

as der Mechaniker da gemacht hat - ob VANOS richtig eingstellt wurde etc. Denn, das kann auch die VANOS sein!

so ein mist, naja ich wart mal ab & schau obs die tage nicht von allein besser wird & wenn nicht fahr ich nä woche wieder zum fehlerspeicher auslesen vll steht dann was drin :)

Also ich glaube nicht, dass sich solche Fehler "selbst beheben".:confused:

am 3. Juni 2013 um 0:37

Zitat:

Original geschrieben von Sebi_04

also der mechaniker hat n guten eindruck gemacht, ein bekannter von mir hat ihn mir empfohlen & der war mit ihm auch zufrieden :) vll ist es wichtig zu erwähnen dass es ne freie werkstatt war...

also nehmen wir mal an dass iwas mit dem vanos nicht stimmt was würde es kosten den zu ersetzen ? :)

Naja, vermutlich ist nichts defekt an der VANOS - evtl. wurde nur was vertauscht oder eben nicht korrekt eingestellt das Ganze. Die muss man einstellen. Mehr kann ich dir auch nicht sagen aus der Ferne. Tut mir leid.

Grüße,

BMW_Verrückter

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Bmw 316ti nimmt unter 2000 Umdrehungen kein gas an - nach zylinderkopfdichtung wechsel