ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Blei-Vlies Akkus laden - nur wie?

Blei-Vlies Akkus laden - nur wie?

Themenstarteram 20. Febuar 2012 um 10:28

Hi

Ich habe ein Problem damit einen Blei-Vlies Akku zu laden, bzw. einige Fragen dazu. Ich habe hier einen Akku liegen mit Blei-Vlies Technik und 2,2 ah, also relativ klein. Diesen wollte ich laden und habe dazu zwei Ladegeräte, das eine lag dem Akku bei, das andere ist ein relativ teures Ladegerät von Graupner für den Modellbau das aber über ein Blau Programm verfügt. Als erstes habe ich das teurere Gerät verwendet, dieses stellt eine Ladespannung von 14,0V ein und nach wenigen Stunden laden war der Akku auch schon voll, die entnehmbare Kapazität lag jedoch nicht annähernd bei 2,2 ah, sondern eher bei 200 mah, was auch etwa der geladenen Menge entsprach. Dann habe ich mir gedacht ich versuche es mal mit dem preiswerten Gerät, dieses hat auch mit 14V angefangen, jedoch stieg die Spannung ziemlich schnell auf 15V an und stieg weiter und mit dem Ohr am Akku waren deutliche "glucks" Geräusche zu hören.

Da ich den Akku ungerne zerstören möchte mal die Fragen:

Sind die 1,4V des teuren Ladegeräts ausreichend und ich kann dem Akku nur deshalb kaum Kapazität entnehmen weil er ohnehin schon fast kaputt ist?

Oder macht das preiswerte Ladegerät alles richtig und das glucksen ist normal? (wobei 15V außerhalb dessen liegen was ich bisher beim googeln gefunden habe)

Sollte ich mit ein neues Ladegerät kaufen?

Da der Akku für den Modellbau gedacht ist reicht es mir nicht wenn es für 1x starten ausreicht, er sollte wenn möglich schon die volle Kapazität liefern.

Danke für die Antworten schon mal

Gruss

Ähnliche Themen
11 Antworten

...was hast Du denn für ein Ladegerät von Graupner? Richtiges Ladeprogramm eingestellt? Liest sich irgendwie nach Delta Peak..., aber nur ein Verdacht...

Themenstarteram 20. Febuar 2012 um 12:48

Ultramat 16 nennt sich das und es ist das Blei-Programm eingestellt.

Ich habe damit schon einmal eine Batterie geladen und das hat funktioniert. Allerdings war die für mein Motorrad gedacht und eine Blei-Säure Batterie und über die Kapazität die geladen wurde kann ich wenig sagen, außer das es zu 1x anlassen gereicht hat.

Ich frage mich eher nach den merkwürdigen Spannungen. Das eine Ladegerät macht 14,0V, das andere 15... die meisten die der Laden mit dem großen C anbietet machen 13,8V laut Bedienungsanleitung... ich bin verwirrt.

Soll ich das preiswerte Chinaladegerät das dabei war einfach mal über Nacht dran lassen obwohl es 15V anlegt? Ich kann mich erinnern das die Blei-Sre Batterie auch ausgegast hat als ich ihn das erste mal geladen habe, aber das sind meine ersten Schritte mit einer Blei-Vlies Batterie. Ist hier das Ausgasen (glucksgeräusche wenn man das Ohr an den Akku legt) normal?

Wenn es eine VRLA-Batterie ist so darf die nicht mit 15V geladen werden. Die 14V sind eigentlich okay und selbst 14,4 könne, je nach Umgebungstemperatur, schon grenzwertig sein.

Hinweise zur Vlies-Batterie

Mit welchem Strom lädt der billige 15V-Lader? Dies kann zuviel für die hohe Spannung sein. Wie schon geschrieben, sollten 14.2 nicht überschritten werden. Der Akku kann auch mit Gleichspannung von 14.2V geladen werden. Der Strom, sollte dabei auf 0,4A begrenzt werden. Bei erreichen der Ladeschlussspannung, sollte auf 0,2A mit dem Strom runter geregelt werden.

Ist der Akku neu? Oder lag der schon länger rum?

Ein konventioneller Bleiaukku-Lader, schaltet für die Vlies-Batterie einfach zu früh ab.

MfG

Themenstarteram 20. Febuar 2012 um 18:19

Hi

Zum Alter des Akkus kann ich natürlich wenig sagen, seit ca. 1 Woche in meinem Besitz und er sollte neu sein, ob er aber seit 10 Jahren "neu" im Regal lag??

Der Ladestrom des preiswerten Ladegeräts liegt anfänglich bei 120 ma, sinkt aber relativ schnell ab und nähert sich nach 1 min schon der 100ma.

Wenn die 14V des Grauper Ladegerätes aber nicht zu wenig sind, dann lade ich den Akku einfach mal über Nacht mit dem preiswerten das 15V anlegt. Evtl. braucht dieser Akkutyp das ja einfach und im schlimmsten Fall ruiniere ich einen Akku der ohnehin schon defekt ist. Vermutlich stelle ich das ganze aber sicherheitshalber in einen Kochtopf auf den Balkon falls der Akku explodiert.

Blei-Vlies (Auch AGM-genannt) explodiert nicht.

kurzfistig (6-10Std, je nach Herstellerangabe) können die Akkus auch 15V.

Die Absorbtionsphase wird dann kürzer.

Allerdings baut er dann langsam Druck auf, der irgendwann entweicht.

NAch ende Der Ladung rekombiniert er das wieder.

Beendet man die Ladung, bevor Druck entweicht, ging das folglich schadlos an Ihm vorrüber.

OK, die Gitterkorrosion ist bei hoher Spannung schneller, für 8 Stunden Laden mir 14,7V kannst du den Akku auch 3 Tage mit 13V lagern

Ich lade z.B. im WoWa mit Ladebooster@14,7V das hält mein Akku nach Datenblatt 10 Studen aus. Da ich selten mit vollem Akku Starte, und bei mehr als 10 Stunden Fahrt auch mal eine Pause mache, wo ich dann wieder etwas Strom brauche....

Bis jetzt lebt er noch.

(Im gegensatz zu Deinem. Der dürfte tot sein)

Ist jemand auf die Idee gekommen, so ein Ding mit einem "Labornetzteil" zu laden?

Das einfachste ist, das Netzteil auf 14.2 V Konstantspannung zu legen und mit einer FERNLICHTBIRNE in Reihe an den Akku anzuklemmen. Also +-Pol_Netzteil -> Birne -> Akku_Plus.

Die Birne arbeitet wie ein Vorwiderstand und begrenzt den Ladestrom bei sehr leerem Akku. Klappt seit etwa 30 Jahren bei Modellbau, PKW und Motorrad. Wer ein Netzteil mit einstellbarer Spannung nebst Strombegrenzung hat, der kanns noch einfacher. 14.2V Spannung, den Strom auf Kapazität/20 stellen (60 Ah = 3 A Ladestrom) und das Ding schonend in knapp einem Tag aufladen. Ist die Ladeschlussspannung eines Bleiakkus von 14.2V erreicht, fließt eh kein Strom mehr. Theoretisch kann der unbegrenzt lange dranbleiben, man muss nix abpassen.

Der Trick mit der Fernlichtbirne hat zudem den Vorteil, dass man diese freihängend im Raum (wegen Wärme, ansonsten Brandgefahr auf dem Teppich!) zugleich als Widerstand nutzen kann um den Akku kontrolliert zu entladen. Quasi manuelles Akkujogging.

 

 

Zitat:

Ist jemand auf die Idee gekommen, so ein Ding mit einem "Labornetzteil" zu laden?

Ja! Habe ich oben geschrieben!

Zitat:

Der Akku kann auch mit Gleichspannung von 14.2V geladen werden. Der Strom, sollte dabei auf 0,4A begrenzt werden. Bei erreichen der Ladeschlussspannung, sollte auf 0,2A mit dem Strom runter geregelt werden.

Ich lade meine Akkus oft mit meinem Labornetzteil. Starterblöcke, lade ich auch mal mit bis zu 60A vor, wenn ich einen leeren Akku hoch pushen will. Allerdings nur unter Beobachtung und nicht zu lange. Dann reduziere ich den Strom auf max. 1/4C.

MfG

Mach die Fernlichtbirne dazwischen, diese reduziert von selbst den Strom. Am Anfang geht gut was rein, danach wirds gemütlich.

Du hast aber gelesen, das das eine 2.2Ah ist??? Der Ladestrom sollte schon mit der Glühlampe (Nicht Birne! Ist ja kein Leuchtobst! :D) zu hoch werden können. Damit lässt sich der Akku auch auskochen.

MfG

Moin,

ich kann Johnes nur zustimmen!

Kauf Dir ein günstiges Labornetzteil, bei Conrad usw. ,

30 Volt,  5 Ampere, beides muß einstellbar sein,

- nur folgenden Fehler darf man nicht machen!

Immer erst das Netzgerät einschalten, und dann die Batterie

anklemmen,

und umgekehrt, erst abklemmen, dann ausschalten!

- sonst qualmst in der Regel:rolleyes:

schönen Gruß

 

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Blei-Vlies Akkus laden - nur wie?