ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Blauer und weißer Qualm, hoher Ölverbrauch - Hilfe :(

Blauer und weißer Qualm, hoher Ölverbrauch - Hilfe :(

Themenstarteram 3. Februar 2008 um 14:33

Hallo,

ich hab meinen B Vectra im Oktober gekauft.

Der hatte schon seit Kauf einen sehr hohen Ölverbrauch (ich hatte vorher nen Golf 2, und zwischen 2 Ölwechseln musste ich immer nur einmal kurz Öl nachfüllen...)

Der Vectra hier braucht alle 800km 1L Öl neu rein wie es scheint.

Wollte grad dabei mal fragen, ob jemand weiss wieviel Öl der Vectra B insgesamt fasst.

Jetzt zu meinem Problem.... Ich fahre überwiegend kurze Strecken bis 10km, und auch mal deutlich drunter zw. 3 bis 6 km.

Lange Autobahnfahrten sind die Seltenheit, das erklärt auch meinen hohen Benzinverbrauch.

Ich hab das Forum durchforstet und nicht wirklich eine Antwort auf mein wirklich großes Problem bekommen.

Seit einiger Zeit (ca. 2 Wochen) qualmt der aus dem Auspuff ganz schön, und der Qualm stinkt ziemlich (so nach Benzin so ein komischer Geruch). Ich bin der Meinung der Qualm ist grau - weißlich immer.

Klar, es könnte auch am kalten Wetter liegen, aber zB heute zeigte er +7° aussentemp. an und motor ist auch zw. 80 und 90°, also alles i.O. Die anderen Autos auf der Straße qualmen übrigens NICHT.

Heute wurde es so schlimm dass ich mich an euch wenden möchte. Der Qualm war so stark wie nie (bin sehr viel kurzstrecken heute gefahren) und vor allem er ist entweder weiß oder blau !! und wenn ich an der ampel losfahre, wars heute ja fast so dass die leute hinter mir nix mehr sehen konnten!

was kann das sein, was kann ich evtl dagegen machen ? Hab große Angst vor teuren Reparaturen, bin noch am abzahlen :/

Ich werde jetzt mal zuerst auf ne Autobahn fahren und hoffen, dass es nur an den Kurzstrecken liegt.

Vielen Dank schonmal fürs Lesen, und für alle Antworten die kommen.

Schönen Sonntag noch :-)

Ähnliche Themen
16 Antworten

hallo

da klingt nicht gut,die 1,6l motoren sind als ölfresser bekannt,1l auf 1000km gibts öfters,allerdings 1l auf 800km sind schon sehr viel,was auf einen defekt der ventil-schaftdichtungen,kolbenringen und die ventile selbst hindeuten kann,da hilft nur zerlegen,alles neu machen,was natürlich sehr teuer ist

hast du den vectra bei nen händer gekauft?

dann hast du ein gewährleistung auf das auto,im ersten halben jahr ist der händler in der beweispflicht,das der schaden beim kauf noch nicht war,kann er in dem fall nicht

im 2. halben jahr bist du in der beweispflicht,zu beweisen das der schaden schon beim kauf war,kannste nicht

aber da du im ersten halben jahr bist,würd ich mich mit den händler in verbindung setzen und auf gewährleistung pochen

hast du garantie auf den wagen???

MFG

 

Hallo CST21,

zuerst möchte ich dich warnen mit deinem Fahrzeug auf die Autobahn zu fahren um dort das Pedal durchzutreten, in der Hoffnung, dass danach alles besser wird. Unter Umständen riskierst du einen Motorschaden!

Für mich hört sich das nach einem Fall für die Werkstatt an. Blauer Qualm bedeutet, dass Öl verbrannt wird und dies bestätigt ja auch dein Verbrauch. Vermutlich sind deine Ventilschaftdichtungen verschlissen und müssen getauscht werden. Unter Umständen sogar die Kolbenringe.

Der weiße Qualm ist bei Kurzstreckenbetrieb normal, da das Kondenswasser erstmal verdunstet. Sollte dies auch bei warmen Motor und milderen Außentemperaturen auftreten, so verbrennt dein Motor Wasser. Kontrolliere am besten mal deinen Kühlwasserstand und guck, ob dort wirklich nur Wasser drin ist und kein Öl.

Ein gewisser Öl-Verbrauch ist bei diesem Motor leider normal, aber wenn du hinter dir alles einnebelst, dann besteht dringender Handlungsbedarf!

Grüße

Flasher

am 3. Februar 2008 um 17:11

Es richt nach ventilschaftabdichtungen oder Zylinderkopfdichtung!

Wie mien vorrädner gesagt hat, guck dein kühlwasser an und Öl an dem messstab, wenn kühlwasser verölt ist oder im Öl wasser ist(an dem Ölstandpeilstab viel bläschen sind) ist mit 100% sicherheit eine Dichtung kaputt.

Und allgemein blaue rauch ist ein anzechnen, dass der motor öl verbrennt.

Die ZKD oder ventilschaftabdichtungen zu wechseln ist relativ teuer!

mfg Artur

Themenstarteram 3. Februar 2008 um 21:56

dann hab ich mal eine Frage, es klingt verrückt aber ist wirklich so passiert:

gestern hab ich öl nachgefüllt mal wieder, und daraufhin war ja heute dieses krasse qualmen zu sehen.

gfenau nachdem ich euch den beitrag geschrieben hatte, hab ich nochmal etwas öl (wirklich wenig ) nachgefüllt, und das öl ist jetzt genau richtig von der menge des messtabs her.

es waren also so ca. 40 minuten nach den "Qualmfahrten" vergangen - und dann fuhr ich los in richtung autobahn, und....nichts ! er qualmte GAR NICHT MEHR! er stankd nicht, er qualmtre nicht, nichts!!!! so weit so schön

doch jetzt stellt sich die frage - kann das immer noch an ner kaputten ZKD liegen, oider warum qualmt der jetzt zumindest vorhin garnicht mehr ? (es war nichts, aber auch wirklich nichts qualmend oder stinkend, er war wie beim kauf!)

was ist blos los mit dem auto ? ich mag es so sehr, aber hätte kein geld ne ZKD reparieren zu lassen :(

 

danke für jede Antwort

schau in deinen ausgleichbehälter vom kühlwasser,ist das wasser braun,richt nach abgasen,oder blubbert bei laufenden motor,dann ist die tkd im eimer

ist weisser schlamm im öl,oder weisse wasserblasen zu sehen,dann kann das von kurzstreckenfahrten kommen oder auch hier ist die zkd im eimer

ist nichts davon zu sehen,kannst erstmal davon ausgehen das diese in ordnung ist

war der wagen kalt,als er so stark gequalmt hat??

wäre möglich das ein oder mehrere kolbenring(e) festgeklemmt hat (haben),durch zuviel ölverbrennung

meiner verbrennt im kaltzustand auch mehr öl als normal,zu sehen an den blauen wolken beim start,

dieses liegt wahrscheinlich an zu hohen fertigungstoleranzen,sprich spiel zwischen kolben/ringen und zylinderwand,aber mein ölverbrauch hält sich mit 1,3l auf ca.6000-7000km noch in grenzen

wenn die kolben zuviel spiel haben,oder die ventilschaftdichtungen hin sind,ist ne zkd noch ein schnäppchen,im gegensatz dazu.....

hast du den wagen nun bei einen händler gekauft,oder nicht???

garantie ja/nein???

MFG

Themenstarteram 3. Februar 2008 um 23:26

händler ja, garantie zwar nicht aber er muss mir gesetzl. gewährleistung geben und 6 monate beweislastumkehr gilt auch hier, studiere wirtschaftsrecht und weiss das. wollte nur ausloten was nun wirklich los sein könnte bevor ich stress mache.

schau mir morgen mal das kühlwasser an. Komisch aber trotzdem das er gfarnicht mehr qualmte oder ?! das heisst doch dass wieder alles iO ist oder nicht ?

beimn start kam übrigens noch nie ne wolke hinten raus, das ist immer während der fahrt und dann meist an ampeln, bis auf heute da wars zum ersten mal auch krass während der fahrt.

Danke

im lot ist da gar nichts,wenns beim kaltstart nicht qualmt,dann sind es "eventuell" nicht die kolben/ringe,sondern mit hoher wahrscheinlickeit die ventilschaftdichtungen,das sieht man aber erst mit sicherheit,wenn man das ganze zerlegt,bei den ölverbrauch kann der händler machen was er will,da wird er hinten runterfallen,wenn er das abwimmelt

denn ölverbrauch sieht man erst nach vielen km und nicht beim kauf selbst,

schau dir erstmal das kühlwasser an und dann ab zum händler,besser wird der motor dadurch nicht,nicht das nochmehr kaputt geht....

 

MFG

Fehlpost. Bitte löschen.

Könnte es nicht tatsächlich am Wenigfahren liegen?

 

Ich Mutmaße mal etwas:

 

1. Der Wagen wurde vorher nur Kurzstrecke gefahren.

2. Der Wagen wurde auch nach dem Kauf wieder nur Kurzstrecke gefahren.

 

Der TE hat den Wagen nun gefahren und wundert sich über den hohen Ölverbrauch und Qualm, wäre es nicht möglich, dass der Wagen erstmal das alte Wasser aus dem Öl fahren musste? Das würde den ersten Eindruck des relativ hohen Verbrauchs erklären, denn das Wasser ist ja verdampft. Nun ist er vielleicht mal etwas länger betrieben worden und das Restwasser ist raus, etwas Öl nachgefüllt und gut ist.

 

Aber ich würde auch raten das Kühlwasser zu untersuchen.

 

Aber egal, da Gewähleistung besteht, auf zum Händler und bemängeln, soll der doch das Problem erklären.

 

Wobei es schon ziemlich armselig vom Händler wäre, den Wagen zu verkaufen, ohne wenigstens mal neues Öl (ohne Kondenswasser) und nen neuen Ölfilter reinzumachen.

Die neueren 1.6er wie meiner brauchen dank geänderter Kolbenringe weniger an Öl, aber ich liege mit 40er Öl bei anderthalb Litern (heißt 0,1 Liter auf 1.000 km) und mit 5w 30er Öl (das von GM hab ich im Moment) brauche ich 2 Liter auf 15.000 km (heißt 0,133 Liter auf 1.000 km).

Werde im März wieder 40er Öl nehmen, dann sollte es doch wieder gehen, oder?

cheerio

Themenstarteram 6. Februar 2008 um 0:08

Bin leider krank geworden und konnte noch nicht nachsehen was mit dem kühlwasser ist.

Meine FRage: Sollte das jetzt garnicht mehr auftreten mit dem Qualmen und das Kühlwasseer in Ordnung sein....

BRauch ich mir dann weiter erstmal garkeinen Kopf zu machen ?

Motorleuchte hat noch nie geleuchtet, nur ienmal kurz die Ölleuchte, sodass ich dort dann ja den hohen Ölverbrauch erst bemerkt habe...

 

hallo

kühlwasser auf jeden fall überprüfen!!!!!!

und wenn du gewährleistung auf deinen vectra hast,lass es machen!!!!

der ölverbrauch wird mehr werden,1l auf 800km ist schon fett,da hätt ich die kiste schon lang verkauft......

 

MFG

am 7. Februar 2008 um 21:44

mein erster golf brauchte 2L pro tankfüllung... der ging wies messer. hat nur bissl gestunken

Themenstarteram 8. Februar 2008 um 4:46

na den werd ich nich wegschmeissen wegen nem liter öl auf 800km.... sollte es wirklich nur n problem eines montagsmotors sein und nix ernstes, kosten mich 5L öl genau 22,90€ und ich fahr im Jahr so ca. 15000km, müsste im jahr also Öl für 80€ kaufen falls es nur hoher verbrauch ohne sonstige nebenkosten is....

dat heisst einma weniger tanken und n bisle weniger fahren im jahr und schon is die kohle wieder raus.

deswegen werd ich mich doch nich von meinem geliebten vectra trennen, mensch...

naja und wenn was kaputt ist, werd ichs halt egal wie teuer repariern lassen... der wird gefahrn bisser platt ist....

achso, wollt noch sagen - das kühlwasser riecht NICHT merkwürdig, er hat jetzt (3 tage stand) auch kein öl verloren / verbraucht.... scheint wirklich ne fehlfunktion während betriebs zu sein... :(

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Blauer und weißer Qualm, hoher Ölverbrauch - Hilfe :(