ForumAudi Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. Blauer Qualm und schäumendes Öl

Blauer Qualm und schäumendes Öl

Themenstarteram 10. März 2008 um 10:44

Hallo Motoren Freaks

Ich musste leider gestern feststellen das mein Wagen nach dem starten etwas blau aus dem Auspff qualmte,ist sonst vorher noch nie vorgekommen.

Ich bin dann circa 10 km zum tanken gefahren,Olstand kontroliert und festgestellt das das Öl schäumt.

Letzter Ölwechsel war im Januar mit Mobil 1. Ich muss aber sagen das ich ein absoluter Kurzstreckenfahrer bin .2 mal tgl. 15 Kilometer.

Ich habe dann mal den Freundlichen aufgesucht .Motorblock ist völlig trocken und Fehlerspeicher zeigt keine Einträge.

Der Mechaniker meinte das käme beides vom vielen Kurzstreckenfahren und ich solle mal wieder eine lange Tour machen.

Der Wagen fährt sich sonst super und der Motor macht keinerlei Merkwürdige Geräusche .

Ist ein 2,4 V6 30v MKb ARJ

Was meint ihr dazu ?

Ähnliche Themen
18 Antworten

ja man sollte ab und zu längere strecken mit dem auto fahren. aber bei blauen rauch wäre ich damit auch vorsichtig. würde erst mal den CO gehalt im kühlwasser messen lassen. vielleicht ist es die zylinderkopfdichtung! kuck am besten mal wie dein kühlwasser aussieht wenn es ölig ist kannst davon ausgehn dass es die zylinderkopfdichtung ist oder falls vorhanden der ölkühler.

Themenstarteram 10. März 2008 um 12:30

Kann ich durch einen einfachen Blick von oben in den Kühlwasserbehälter erkennen ob das Wasser ölig ist oder muss ich es ablassen ?

Themenstarteram 10. März 2008 um 12:45

Ich hab einfach mal spontan einen Blick rein geworfen und kann so keinen Ölfilm oder ahnliches erkenne.

Kühlwasser fühlt sich auch nicht schmierig an oder so.

Wenn es die Zylinderkopfdichtung sein sollte müsste ich doch in nächster Zeit einen schleichenden Verlust von Kühlwasser feststellen oder ? Und vieleicht blöde Frage ,wenn es die Dichtung sein sollte was könnte den schlimmstenfalls passieren wenn ich diese nicht gleich auf Verdacht tauschen lasse.

Wie gesagt der Motorblock ist trocken.

ja kannst du erkennen indem du reinkuckst in den behälter hast ja mittlerweile gemacht.

es kann sein dass du beim zylinderkopf ne stelle hast wo öl in den brennraum kommt also vom ölkreislauf in die verbrennung da siehst du dann nichts im kühlwasser behälter.

wie sieht denn das öl aus ist es weiß und schleimig am öleinfülldeckel? das könnte man auf die kurzstreckenfahrten zurückführen und dem einlagern von kondenzwasser in das öl.

bei zylinderkopfdichtungen können folgende dinge auftreten

blauer rauch aus auspuff

kühlwasserverlust

ölverlust

ölvermehrung!!! + kühlwasserverlust

auf die sachen musst du achten wenn jetzt in nächster zeit sowas passiert.

schlimmsten falls kannst einen motorschaden bekommen,

dann gibt es noch def. kat vom verbrannten öl

auf verdacht würde ich nichts tauschen das soll dann schon die werke bestätigen dass es der zylinderkopf ist.

Themenstarteram 10. März 2008 um 13:14

Danke erstmal für die ausführlichen Antworten. Ja das Öl sieht am Einfüllstutzen und am Ölmesstab weißlich ,schleimig aus wie du beschreibst .

Am kommenden Wochenende ist am Wagen Früjahrsputz angesagt und dann werde ich wohl auch mal eine ausgiebige Tour machen .

Vieleicht habe ich ja Glück und es kommt wirklich nur von den Kurzstrecken ,den richtig auf Betriebstemperatur ist er die letzten Monate nicht wirklich gekommen.

 

Evtl Thermostat defekt, der Rest kommt vom Kurzstreckenfahren.

bei deiner ausfahrt bitte erst langsam die drehzahl steigern und nach der tour den ölstand kontrollieren, ich bin mir sicher, es wird einiges fehlen, denn das wasser sollte am ende aus dem öl verschwunden sein, problem ist einfach nur kurzstreckenfahren denke ich.

wie liegt dein ölverbrauch sonst auf 1000km?

spritverbrauch erhöht?

 

greetz chris

Themenstarteram 11. März 2008 um 14:10

Moin Moin 

Der Ölverbrauch liegt grob überschlagen so bei einem Liter auf 3000 km.

Mein Spritverbrauch hat sich bei 11,9 l laut Bordcomputer eingependelt. Ich denke beide Werte gehen in Ordnung. Ich habe hier im Forum schon öfters gelesen das sich der 2,4l gerne ,mal ein Schluck Öl mehr genehmigt als die die anderen 6 Zylinder von Audi,warum auch immer.

Ich habe mal bei Spritmonitor geschaut,da liege ich mit dem Spritverbrauch auch ganz gut,und mein Automat braucht doch immer etwas mehr. 

Themenstarteram 11. März 2008 um 14:12

@balimann

Der Thermostat sollte eigentlich noch in Ordnung sein. Zumindest steigt die Temperatur des Kühlwassers laut Anzeige ohne zu murren auf 90°.

Wieiviel KM hast du denn überhaupt gelaufen und was für ein Baujahr?

Ja dann ist das Thermostat tatsächlich ok, habe irgendwie aus deinen anderen Posts gelesen, dass er nicht richtig warm wird. Eine richtig schlimme Kurzstrecke stellen 15km übrigens nicht dar!

Themenstarteram 11. März 2008 um 15:33

Ist ein Baujahr 3/99 und hat 106000 Km gelaufen. 

Grüße an alle...

wie sind beim V6 30V eigentlich die Ventile angeordnet?

kann mir das grad nich bildlich vorstellen!

vielleicht hat ja irgendjemand von euch nen bild...

Einfach drei im Einlass zwei im Auslass, die im Auslass sind so angeordnet wie beim 4V die im Einlass sind in einem Bogen angeordnet.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. Blauer Qualm und schäumendes Öl