ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Bitte um Hilfe zu Motorfragen beim S6

Bitte um Hilfe zu Motorfragen beim S6

Audi S6 C5/4B
Themenstarteram 5. Juli 2016 um 20:25

Hallo zusammen,

ich bin der Steve und habe kürzlich einen S6 4B (Bj. 2000 mit 222tkm) gekauft. Ziel war ein familientaugliches robustes Auto und etwas Dampf unter der Haube wäre auch nicht schlecht.

Bin nicht wirklich penibel was die Optik angeht, also sind mir Steinschläge, kleine Dellen und Kratzer nicht wirklich ein Dorn im Auge. Die Technik sollte allerdings stimmen und nicht innerhalb der nächsten Zeit schlapp machen... also zuverlässig wäre nicht schlecht.

Ich hoffe, ihr könnte mir ein bisschen die Bauchschmerzen nehmen oder einfach sagen was ihr denkt. Ich selbst bin technisch nicht unbegabt, kann mir eigentlich gut selbst helfen, aber an komplexe Technik wie Motor etc. hab ich mich noch nicht ran getraut.

Tja also ich habe mir den S6 angesehen und bin ihn Probe gefahren. Läuft gut und hat vor nicht allzu langer Zeit eine neue Kupplung bekommen (Schaltgetriebe). Hatte vorher von regelmäßigen Automatikgetriebeproblemen gehört, also war ich von der Schaltung her schon mal optimistisch.

Die Ölwanne war allerdings ziemlich feucht. Schien eine nicht ganz so sauber abgedichtete Ölwanne zu sein.

Neue Ölwannendichtung ist ja kein großes Problem und der Verkäufer bot mir an, diese noch zu machen und ich kaufte das Auto.

Ansonsten war mir bekannt, dass die Klimaanlage nicht funktioniert. Wahrscheinlich muss nur mal ein Service gemacht werden.. hoffe ich jedenfalls. Und der Zahnriemen ist halt bald fällig (bei 240tkm). Außerdem ist das Thermostat kaputt... also ständig offen... würde dann mit dem Zahnriemen gemacht werden.

Habe hier schon Stunden mit Lesen zugebracht und je mehr ich hier über etwaige Probleme lese, umso unsicherer werde ich. Darum jetzt meine Fragen... entschuldigt mein vielleicht ungenaues Beschreiben, weil ich nicht vom Fach bin und mich erst rein arbeite. Vielleicht ist die ein oder andere Sache ja auch noch für weitere Leser interessant.

Vom Platz, der Ausstattung und dem Fahren her bin ich sehr zufrieden. Macht Spaß und bietet alles, was ich so brauche. Außerdem gefällt mir die Optik. Ein sehr schönes Auto, was Audi da gebaut hat finde ich. Kann mich nicht mit den danach folgenden SingleFrameGrills anfreunden, außer das aktuellste Modell gefällt mir wieder sehr gut, aber halt unbezahlbar für mich.

Jetzt zu den Problemen, wo ich nicht weiß ob es ein Fass ohne Boden wird und ihr mir hoffentlich Gewissheit bringen könnt:

1) Er verliert Kühlwasser. Ich kann nicht genau orten wo es flöten geht, habe aber immer mal einen Tropfen unter dem Wagen. Dachte allerdings bis jetzt, dass es die nicht so toll abgedichtete Ölwanne ist. Was raus kommt ist nicht rötlich, eher ölig, aber riecht nicht. Habe schon was von diesen Röhrchen gelesen, welches mit sehr viel Aufwand getauscht werden muss. Wo tropft es genau, wenn es das wäre? VIelleicht läuft es irgendwo am Öl vorbei und ist deswegen nicht mehr rötlich.

2) Habe hier den Beitrag über die Nockenwellenversteller gelesen. Ich habe auch ein kurzes Klappern bei einem Kaltstart. Hab hier mal ein Video davon gemacht... was sagt ihr? https://youtu.be/IsWmVnm3b0U

Normal oder sollte man danach schauen?

3) Unruhiger Leerlauf. Hab das Gefühl er läuft nicht wirklich weich... leicht unrund. Kann das mit dem neuen Zahnriemen weg sein? Spielt evtl. die Nockenwellenverstellung eine Rolle? Oder ist es Punkt 4?

4) Ich habe unter der Motorabdeckung einen mit Geflecht ummantelten recht dünnen Schlauch gefunden, der am Ende mit einer Schraube verschlossen ist. Sind das die Unterdruckschläuche? Wo müsste dieser denn normalerweise enden? Überhaupt kommen mir diese Schläuche irgendwie Fehl am Platze vor, so wie die verlegt sind. Habe echt schon lange gesucht, konnte aber nichts dazu im Netz finden. Auch dazu habe ich mal ein Video gemacht: https://youtu.be/kmBxUty7euI

Wenn ich im Leerlauf den Öldeckel auf mache, dann ist da kein Zischen... kein wirklicher Unterdruck, aber er fängt sehr schnell an komplett unrund zu laufen (das ist aber ja klar).

5) Es macht irgendwo ein rhytmisches Geräusch. Ich meine es kommt eher von unten. Auch hier mal ein Soundfile: https://youtu.be/p0mWyJ8DMpw

Kann es vielleicht die Wasserpumpe sein oder der Klimakompressor? Vielleicht kennt einer diesen Ton. Wasserpumpe wäre ja eh mit dem Zahnriemen fällig. Klimakompressor könnte ich gebraucht bekommen.

Das Geräusch ist allerdings nicht ständig da. Scheint zu verschwinden, sobald er was länger läuft.

 

Was sagt ihr dazu? Mach ich mir zu große Sorgen oder liegt da schwer was im argen?

Zahnriemen ist für nächstes Jahr geplant. Dazu würde ich das Thermostat und evtl. den Keilriemen wechseln. Was käme wohl aufgrund der obigen Sachen noch dazu? Mir gefällt das Auto sehr gut und würde auch nochmal etwas investieren, wenn danach eine Zeit lang Ruhe wäre. Eine ständige Baustelle möchte ich aber nicht haben.

Ich danke schon mal für das Lesen dieses langen Beitrages und hoffe, dass es positive Nachrichten gibt und ich mir einfach zu große Sorgen mache.

Viele Grüße

Ähnliche Themen
11 Antworten

Willkommen Steve und Glückwunsch zum Schalter :-)

1) Wenn Wasser austritt, dann läuft es im Bereich der Lichtmaschine über die Ölwanne

 

2) schwer zu sagen was das sein kann

 

3) Unruhiger Leerlauf kann leider viele Ursachen haben, VCDS und MWB auslesen könnte Hinweise liefern

 

4) Ich war so frei eine Reihe von Links rauszusuchen die dir sicher enorm helfen können:

http://teile.club/.../teile.php?...

http://teile.club/.../teile.php?...

http://teile.club/.../teile.php?...

 

5) ja hörbar Ursache unklar

Themenstarteram 5. Juli 2016 um 23:01

Hallo und danke! Auch für die Links. Werde ich morgen mal schauen ob das so passt.

Hmm, die Ölwanne ist feucht. Würde demnach passen. Donnerstag wollte ich mit einem Kollegen die Scheinwerfer neu anlernen. Auf was soll ich denn mal per vcds schauen?

Hallo Steve,

 

ruhig Blut. Meist sind es nur Kleinigkeiten. ;)

 

Woher kommst Du?

Themenstarteram 6. Juli 2016 um 0:17

Hi Sagi,

ich hoffe doch sehr auf Kleinigkeiten, aber wenn man sich hier so quer durch liest kann einem anders werden. Andererseits, so viele 4B wie ich täglich rumfahren sehe... sooo schlecht können die Autos ja nicht sein.

Komme aus Düren in NRW.

LG

Punkt 1. Also das ist einmal das Ölkühlerröhrchen, Das ist nicht zwingend teuer wenn du es selber machen kannst. Punkt 2. Kein grund zur sorge. Ist normal. Wechsel mal von Longlife auf 5 w40 öl.

Punkt 3. Schau mal ob der Zahnriehmen stramm ist . Die Nockenwellenversteller sind es nicht schuld.

Punkt 4. Mein Tipp. Alle schlaüche kontrolieren. Saugspinne abnehmen. Reinigen und gängig machen.. Neu abdichten.

Punkt 5. Das ist wohl ein lager.Wenn du den Zahnriemen ersetzt hast ist sicher das Problem erledigt.

Themenstarteram 7. Juli 2016 um 9:05

Hi Akleinol,

danke für Deine Antworten.

1) Joaaa, hab mir mal auf den Zeichnungen angesehen wie das verbaut ist. Laut Reparaturanleitung sollte der ganze Motor raus und das ist ja ein ziemlicher Aufwand. Hab hier aber auch schon gelesen, dass es anders gehen soll. Nur nen Motorkran hab ich nicht, um es anzuheben. Evtl. fahr ich dazu zu meiner freien Stammwerkstatt... vielleicht bekomm ich ja ne Bühne und nen Kran gestellt, wenn nicht gerade die Hütte brennt.

Ist das hier Teil 13? http://teile.club/.../teile.php?...

Welceh Dichtungen müsste ich dazu alle ersetzen? Gibts da vielleicht einen Dichtungssatz?

2) Also derzeit ist tatsächlich 5w30 Longlife drin. In meinem Corolla fahre ich seit jeher Meguin 5w40 und bin sehr zufrieden damit.. klar, anderes Motörchen. Wenn der AQJ das auch gerne nimmt, dann wäre das natürlich praktisch.

3) Zahnriehmen scheint schon stramm zu sein

4) Da hab ich momentan echt noch das Problem, dass ich keine Ahnung habe, wie diese Schläuche exakt verlaufen sollen. Hab gestern mal versucht, das anhand der Pläne von Shu-M rauszufinden, aber bei mir verlaufen die Leitungen anders als abgebildet (dabei 4 mal den verdammten Kopf an der Motorhaube gestoßen! ;-o). Da die auch recht und links irgendwann im Kotflügel verschwinden, kann ich den Verlauf echt nicht genau erkennen. Wo läuft auf dem Plan die Leitung 18 hin und wo genau sitzen diese Unterdruckbehälter?

Mich würde nicht wundern, wenn der etwas unruhige Lauf daher kommt.

Mit Saugspinne meinst Du das Teil wo das Saugrohr drin sitzt? Hmm, wenn das ein mal runter ist, dann kann cih ja auch die Ölrückhalteventile neu machen. Wollen wir bald bei meinem Bruder im A6 4.2 4b machen.. schau ich mir dann mal alles genauer an.

Achja.. neue Kerzen kommen nächste Woche mal rein. Weiß nicht wie alt die sind die drin sind.

Am besten wäre natürlich, wenn sich das mit den Schläuchen mal jemand ansehen könnte, der weiß wie die verlaufen müssten, aber kenne da keinen. Werde nur mal schauen, wie das bei meinem Bruder verläuft, aber kann sein, dass der S6 da andere Verläufe hat. (?)

5) Hoffe ich auch mal.

Vielen Dank für die Hilfe. Merke, dass ich noch einiges über das Aggregat lernen muss. Macht aber echt Spaß. Vorallen, weil man noch alles auseinander schrauben kann. Bei aktuellen Modellen soll das ja nicht mehr ganz so einfach sein.

Später wird erstmal alles ausgelesen, sofern der Kollege etwas Zeit hat.

 

Grüße!

1. ja es ist Teil 13 und Dichtungen neu sollten alle mit der Nummer 12 (3) sowie die 15A der Dichtsatz für den Kühler.

 

4. Ein Druckbehälter sitzt links fahrertürseitig hinter dem Kotflügel. Schau mal auf dem Bild "Kraftstoffleitung Druckregler Einspritzventil" Teil 9 gehört auch dazu

 

Ich glaube Leitung 18 kommt an die Drosselklappe um den ganzen Spaß da vorn mit Unterdruck zu versorgen.

 

Da muss auch eine weitere Leitung liegen die zur 25 an das Ventil 27 führt.

 

Auf deinen Videos ist zu sehen, dass die Saugrohrverstellung beim starten des Motors anzieht. Gutes Zeichen. Dreh den Motor mal hoch um zu sehen ob die Ventile und damit die Unterdruckdosen öffnen. Des weiteren, zieh mal nach dem der Motor aus ist eine Unterdruckleitung ab z.B. besagte 18 und hör/ fühle ob noch Unterdruck da ist. Bei mir gibt es ein kurzes Zischen wenn die Druckbehälter "Luft holen" da kann man schonmal einschätzen ob das System dicht ist.

Hat jemand zufällig noch nen Plan von den Unterdruck Leitungen. Also wo welcher Schlauch hin geht?

Danke sehr. Jetzt hab ich das andere Ende gefunden

zunächst erstmal den Kühlwasserverlust abstellen (gibts was im Handel ) wird einfach ins Kühlwasser reingekippt.(8,50euro)Öl das vorne irgendwo raustropft wird durch den Fahrtwind von vorne nach hinten geblasen und man kann nicht mehr genau feststellen wo es herkommt. also unter dem Motor den Pappdeckel abnehmen alles rauswaschen und 5minuten fahren .jetzt sollte man sehen wo das öl herkommt. viele audi 2,4ltr haben dieses Problem .der Tüv wird das beanstanden. bei mir waren es die Ventildeckeldichtungen(beide) Rp.Kosten etwa 150euro. schreib doch mal was dugemacht hast- mfg 1blinnie2

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Bitte um Hilfe zu Motorfragen beim S6