ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Bin neu hier und bitte gleich mal Hilfe: USB Ladestecker an Zigarettenanzünder geht nicht :-(

Bin neu hier und bitte gleich mal Hilfe: USB Ladestecker an Zigarettenanzünder geht nicht :-(

Themenstarteram 22. März 2014 um 16:40

Werte Gemeinde,

ich bin neu hier und möchte mich erstmal vorstellen. Ich heisse Norbert, bin 50 Jahre alt und wohne 35 km südlich von München. Wir fahren einen Espace JK mit 135.000 km auf der Uhr.

Ich habe ein Problem bei dem ich nimmer Durchblick:

Im Espace möchte ich mein Smartphone über USB Stecker laden + TomTom Navi betreiben. Da ich die Kabelstrecken möglichst kurz haben will und die so unauffällig wie möglich verlegt werden sollen, habe ich eine 2-fach KFZ Steckdose an einen besser geeigneten Platz untergebracht (der Espace hat ja mehrere großzügige Handschuhfächer im Cockpit). Den Strom habe ich vom Zigarettenanzünder in der Mittelkonsole "abgezwackt" und hinter Verkleidungen an die Doppelsteckdose gebracht. Auf richtige Polung (Plus = Mitte, Minus = aussen) habe ich geachtet. Spannung gemessen: 11,7 - 12,7 V (Motor aus / an) liegen an.

Wenn ich nun einen USB Ladestecker einstecke funktioniert der nicht. Ich habe alles mögliche probiert und geprüft:

- Mehrere, verschiedene Stecker versucht. Bei allen: nichts!

- Die gleichen Stecker habe ich in die bordseitig installierten Zigarettenanzünderbuchsen gesteckt: da funktionieren sie!

- Dann habe ich geprüft, ob der mittlere Pin überhaupt den Pluspol in der Mitte berührt (hab gelesen, dass hier manchmal ein Problem gibt, dass die Buchsen "zu tief sind"): Dürfte auch passen (man spürt beim einstecken den leichten Federwiderstand).

- In der Annahme, dass in der "Mechanik" der KFZ Steckdose der Wurm drin ist, habe ich den USB Ladestecker mittels Krokodilklemmen direkt an das Stromkabel angeschlossen: Hierbei habe ich folgendes beobachtet:

- 1. Test (Bild 1): An den Krokodilklemmen lieg ohne Ladestecker die volle Spannung an.

- 2. Test (Bild 2): Plus an die Mitte, Minus an eine der beiden Federn: 11,77 V stehen an.

- 3. Test (Bild 3): Plus an die Mitte, Minus an der gegenüberliegenden Feder: 0,9 V stehen an (?!)

- 4. Test (Bild 4): Plus an die Mitte, Beide Minuspole verbunden (überbrückt): 1,16 V stehen an (?!)

Ich habe wenig Ahnung von Elektronik - noch weniger kenne ich das elektronische "Innenleben" solcher KFZ USB Ladeadapter.

Irgendwie scheint aber die Spannung zusammenzubrechen, sobald ich das Teil anschliesse. Interner Kurzschluss? Aber bei allen Ladeadaptern die ich anschliesse???

UND: wenn ich die in den normalen Zigarettenanzünder einstecke, funktionieren sie.

Gibt es da vielleicht irgendwo eine raffinierte Schutzschaltung, die merkt, dass der Strom "um ein paar Ecken" geleitet wurde oder nicht direkt aus dem Ziggi-Anzünder kommt und das abschaltet?

Wer kennt sich da aus, hat ähnliches erlebt und kann mich mit Lösungsansätzen erleuchten???

Danke im Voraus,

Norbert

Anschluss-provisorisch-mehrfach-steckdose-im-handschuhfach
Bild-1-spannung-an-kabel
Bild-2-klemme-an-einer-feder-11-8v
+2
Beste Antwort im Thema

Nur der Vollständigkeit halber noch ein Wort zur Prüflampe:

Für solche Arbeiten ist sie gut geeignet, aber komm bloß nicht auf die Idee, damit elektronische Baugruppen damit zu testen, sonst hast du schneller ein Steuergerät kaputtgemessen, als du gucken kannst. Dafür brauchst du dann das Multimeter.

mfg

38 weitere Antworten
Ähnliche Themen
38 Antworten

Blockklemmen sind noch besser als diese Stromdiebe

Klemmverbindungen crimpen ist natürlich 1A

Nur der Vollständigkeit halber noch ein Wort zur Prüflampe:

Für solche Arbeiten ist sie gut geeignet, aber komm bloß nicht auf die Idee, damit elektronische Baugruppen damit zu testen, sonst hast du schneller ein Steuergerät kaputtgemessen, als du gucken kannst. Dafür brauchst du dann das Multimeter.

mfg

Themenstarteram 25. März 2014 um 17:21

Werte Gemeinde!

AAAAAARRRRRGGGGHHHHH!!!!!!!!! ich fress nen Besen! Jetzt geht's wieder Nicht!!!! Stromdiebe sind alle weg > sauber gekrimpt > hat dann auch wunderbar geklappt > Heute Morgen war der USB Ladeadapter wieder tot!!! (sama - wie kann man hier Smilies einfügen? > ich kann's nimmer mit Worten ausdrücken und bräuchte dringend ein paar Frust-Smilies...).

O.k. das nur mal als Rückmeldung. Ich denke mal ich muss noch weiter nach faulen Verbindungen (ist auch eine Verlängerungs-Lötstelle dabei :-( ), Bruch im Kabel, defekten Sicherungen suchen. Komme gerade aus der Arbeit und hatte noch keine Zeit, das ganze wieder auseinander zu reissen...

Ich berichte weiter....

Liebe Grüße, Norbert

Hallo Norbert

 

Guck auch deine neuen Verbindungen an,

vielleicht ist da irgendwo ein Draht rausgerutscht.

Wie du jetzt mit dem Meßgerät vorgehen musst, weist du ja schon ;)

 

Smiley einfügen - geht ganz einfach

einfach mit der Maus auf das "lachende Gesicht" fahren,

schon erscheinen mehrere Smileys, da brauchst du dann einfach nur draufklicken

siehe Anhang

probier es einfach mal aus :rolleyes:

wenn was unklar ist, frag einfach nochmal nach

Wir beissen nicht :D

 

Viktor

Smileys einfügen

Guck mal ob du einen "Kabelbruch" hast. Also einer wackelt langsam am Kabel von vorn bis hinten und das andere Auge bzw. der andere schaut auf die Prüflampe bzw. irgendeine LED, mit der "Strom da" Zustand zu erkennen ist.

Themenstarteram 26. März 2014 um 20:54

Hallo Leute,

ich nu wieder. Danke für die Tips mit den Smilies, Tom :p:eek::cool: Hihi funktioniert!

Jep, ich wird mir die ganzen Crimp Stecker wieder anschauen - und alle anderen Kontakt- und die Lötstelle (Verlängerung). Und ja: langsam kommt auch die Möglichkeit eines Kabelbruchs in Betracht.

Vielleicht reisse ich auch das alte Kabel raus, und mache die ganze Elektroinstallation neu. Kabel ohne Lötverlängerung, ordentliche KFZ Sicherung (nicht diese billige Plastikröhrchen Rundsicherung) usw. usf.

Sagt mal - noch ne Frage ( so langsam wird die Geschichte immer abstruser und meine Fragen immer absurder - sorry :confused:):

Vom KFZ seitigen Kabelbaum führen 2 Pluskabel zum Zigarettenanzünder. Die sind am Anschlusstecker vom Ziggizünder "vereint". Daher habe ich mir gedacht: "zwackst den Strom nur von einem der beiden +Kabel ab". Warum führen da überhaupt 2 +Kabel ran? Hätte ich den Strom besser von beiden +Kabeln abzwacken sollen???

Grüße, Norbert

Nur eine Idee - ich kenne Dein Auto nicht näher:

Kann es sein, das eines der beiden Kabel für die Beleuchtung des Anzünders zuständig ist und da nur Spannung drauf ist, wenn beispielsweise das Licht eingeschaltet ist? Wenn Du das erwischt hast, sollte die Erklärung auf der Hand liegen.

ich denk, er meint, die beiden sind in einer Klemme eingeführt,

dann geht der 2. Draht zu einem weiteren Verbraucher.

Da ist es egal, ob du an einem Draht, oder an beiden Drähten, angeklemmt hast.

 

Es gibt keine dummen Fragen, nur dumme Antworten ;)

 

Viktor

Themenstarteram 3. April 2014 um 22:03

Werte Gemeinde!

nach ein paar Tagen Abstinenz melde ich mich wieder zurück (es gibt noch andere Aufgaben im Leben als marode Stromleitungen im Auto zu reparieren, gell? :o).

Das Problem ist gelöst - und diesmal dauerhaft: Die neuen Crimp-Stecker und Kabelage war o.k.

In der Plusleitung war so eine "fliegende Sicherung" eingebaut - so aufschraubbares (1/4-Drehung-Verschluss) Plastikröhrchen mit ner Rundsicherung drin. Beim ordentlichen verräumen des Kabels im Handschuhfach (klaro: möglichst unsichtbar :cool:) ist das Plastikröhrchen aufgegangen und die Sicherung ist rausgekullert. Nun habe ich alles wieder zusammengesteckt und das Sicherungsgehäuse mit nem Stückerl Schrumpfschlauch gegen "aufspringen" gesichert.

Seitdem passt es. :p

Zur Frage mit den zwei Plusleitungen: keine von beiden dient der Beleuchtung. Dafür geht nämlich noch eine deutlich dünnere Leitung zur Beleuchtung weg. Keine Ahnung wofür also die 2 "dicke" Leitung an Plus da ist. Nun gut - jetzt funzt meine Verstromung ja und daher ist's mir auch eigentlich wurscht...

Liebe Grüße an alle und nochmals danke für gute Tips und moralischen Beistand!

Norbert

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Bin neu hier und bitte gleich mal Hilfe: USB Ladestecker an Zigarettenanzünder geht nicht :-(