ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Starterkabel weg und Motor geht aus

Starterkabel weg und Motor geht aus

Themenstarteram 8. Mai 2012 um 17:05

Hallo Leute!

Ich wollte heute meinen 205er GTI mit Hilfe von Starterkabeln nach der Winterpause starten. Dies gelang auch sofort. Der Motor lief dann gut drei Minuten und ging dann aus. Noch einmal mit den Kabeln gestartet und der Motor lief sofort wieder. Nur- als ich die Kabel wieder abnahm ging auch der Motor aus. Bei neuerlichem Versuch noch einmal das gleiche.

Nun meine Frage bevor ich mit der Reparatur beginne: "Lieg ich richtig mit meiner Vermutung, dass sich hier die Lichtmaschine verabschiedet hat?

Ähnliche Themen
16 Antworten

jep, das dürfte so sein + Batterie leer oder def.

der läuft nur über die Starterbatterie

lg

wolfmuc

Themenstarteram 8. Mai 2012 um 20:22

Danke für die schnelle Antwort.

Nachdem noch andere rep fällig sind, werd ich wohl investieren müssen.

Das wird wohl die Batterie sein.

Die LiMa käme für mich erst in zweiter Linie in Frage.

Moin,

 

Batterie wäre möglich, Plattenschluß durch auf dem Batterieboden abgelagerten Bleischlamm.

 

Ggf eventuell korridierte Masseverbindung Batterie - Karosse oder Motor - Karosse (zu hoher Übergangswiderstand)

hast du die Batterie über den Winter im Auto gelassen oder ausgebaut, und vor dem Starten nach dem Winterschlaf die Batterie erst richtig augeladen ?

die Lichtmaschine kannst ja mal messen (lassen) ob da noch genügend Leistung rauskommt, ich tippe aber eher auf defekte Batterie, wie alt ist den die Batterie

Mess mal die ladespannung die vor der lichtmaschine kommt. wenn der motor läuft soll sie zwischen 14 u. 14,5 volt haben .Etwas weniger ist nicht schlimm bis 13,5volt. Mess an den Batteriepolen. Wenn der wert so gut ist ,würde ich die Batterie tauschen. Wenn nicht ,Kann es sein das der Regler an der Lima hängt ,( mit leichtem Klopfen) am reglergehäuse könnte man die Kohle in federn gelagert wieder flott bekommen. wenn nicht, ausbauen Lima natürlich und reparieren lassen. melde dich wieder.;-) Viel erfolg

Zitat:

Original geschrieben von Mui123

Mess mal die ladespannung die vor der lichtmaschine kommt. wenn der motor läuft soll sie zwischen 14 u. 14,5 volt haben .Etwas weniger ist nicht schlimm bis 13,5volt. Mess an den Batteriepolen. Wenn der wert so gut ist ,würde ich die Batterie tauschen. Wenn nicht ,Kann es sein das der Regler an der Lima hängt ,( mit leichtem Klopfen) am reglergehäuse könnte man die Kohle in federn gelagert wieder flott bekommen. wenn nicht, ausbauen Lima natürlich und reparieren lassen. melde dich wieder.;-) Viel erfolg

Ah so und überprüfe die kabel zur lima auf korrosion.

Ich hatte in meinem Auto ne Batterie die lief. Nach Tagen blieb ich wieder liegen.

Der ADAC überbrückte das 1. mal, lief.

Beim 2. mal hat der ADAC die Batterie vorher nachgemessen. 11 oder 10 Volt. 1 Zelle war kaputt. Habe beim ADAC ne neue gekauft.

Das blöde ist Blei-Batterien sollen nur 4 Jahre halten.

Es gibt Geräte die Laden die Batterie im Intervall und so soll das Versumpfen gehemmt werden. Blei löst sich und sammelt sich unten und irgenwann legt ein Kurzschluß die Zelle lahm. Ob diese Geräte was taugen weiß ich nicht.

Ein Bekannter meinte mal er hätte eine trockene Batterie im Auto. Nun ne trockene habe ich noch nie gesehen. Ob es sie wirklich gibt weiß ich nicht.

Ich hatte mal ein Polo da war der Rotor der Lichtmaschine kaputt. Der Elektriker hat mir das defekte Teil gezeigt.

Was auch kaputt gehen kann ist der Laderegler. Ich glaube er regelt auf 13,8 oder 13,5 Volt. Ich glaube 13,8. Damit wird die Batterie geladen, weil mehr als 12 Volt ankommt.

Zitat:

Original geschrieben von logoft

Ich hatte in meinem Auto ne Batterie die lief. Nach Tagen blieb ich wieder liegen.

Der ADAC überbrückte das 1. mal, lief.

Beim 2. mal hat der ADAC die Batterie vorher nachgemessen. 11 oder 10 Volt. 1 Zelle war kaputt. Habe beim ADAC ne neue gekauft.

Weil sich im der Zelle Bleischlamm abgelagert hat

 

Das blöde ist Blei-Batterien sollen nur 4 Jahre halten.

Eine Blei-Batterie hat eine Lebensdauer von 2 - 15 Jahren, ist reine Glücksache wie lange sie hält.

 

Es gibt Geräte die Laden die Batterie im Intervall und so soll das Versumpfen gehemmt werden. Blei löst sich und sammelt sich unten und irgenwann legt ein Kurzschluß die Zelle lahm. Ob diese Geräte was taugen weiß ich nicht.

In meinem Vectra EZ 08/2005 ist noch die Orginale drin, ohne Interwallladegerät, es kommt auf die Wartung an, ab und zu mal mittels Säureheber Ladezustand prüfen und ggf mal den Säurestand prüfen und mit destillierten Wasser ergänzen (gilt nicht bei geschlossenen Systemen).

 

Ein Bekannter meinte mal er hätte eine trockene Batterie im Auto. Nun ne trockene habe ich noch nie gesehen. Ob es sie wirklich gibt weiß ich nicht.

 

Ich hatte mal ein Polo da war der Rotor der Lichtmaschine kaputt. Der Elektriker hat mir das defekte Teil gezeigt.

 

Was auch kaputt gehen kann ist der Laderegler. Ich glaube er regelt auf 13,8 oder 13,5 Volt. Ich glaube 13,8. Damit wird die Batterie geladen, weil mehr als 12 Volt ankommt.

Alles nur Halbwarheiten, eine trockene Batterie könnte eine Gel Batterie gewesen sein, sollen aber in den PKW nicht so lange leben, eher was für Motorräder.

 

Der Rotor geht normalerweise nicht kaputt, nur dann, wenn die Laufbuchsen ausgeschlagen sind.

 

Der Laderegler regelt die Ladespannung je nach eingeschalteten Verbraucher von 13 - 14,8 V die Batterie, da die LIMA aber keine 100%tige Gleichspannung liefert, glättet die Batterie sozusagen in der Funktion eines Kondensators, die Spannung zu 100%tigen Gleichspannung.

 

Zitat:

Original geschrieben von Corsadiesel

Zitat:

Original geschrieben von logoft

Ich hatte in meinem Auto ne Batterie die lief. Nach Tagen blieb ich wieder liegen.

Der ADAC überbrückte das 1. mal, lief.

Beim 2. mal hat der ADAC die Batterie vorher nachgemessen. 11 oder 10 Volt. 1 Zelle war kaputt. Habe beim ADAC ne neue gekauft.

Weil sich im der Zelle Bleischlamm abgelagert hat

Das blöde ist Blei-Batterien sollen nur 4 Jahre halten.

Eine Blei-Batterie hat eine Lebensdauer von 2 - 15 Jahren, ist reine Glücksache wie lange sie hält.

Es gibt Geräte die Laden die Batterie im Intervall und so soll das Versumpfen gehemmt werden. Blei löst sich und sammelt sich unten und irgenwann legt ein Kurzschluß die Zelle lahm. Ob diese Geräte was taugen weiß ich nicht.

In meinem Vectra EZ 08/2005 ist noch die Orginale drin, ohne Interwallladegerät, es kommt auf die Wartung an, ab und zu mal mittels Säureheber Ladezustand prüfen und ggf mal den Säurestand prüfen und mit destillierten Wasser ergänzen (gilt nicht bei geschlossenen Systemen).

Ein Bekannter meinte mal er hätte eine trockene Batterie im Auto. Nun ne trockene habe ich noch nie gesehen. Ob es sie wirklich gibt weiß ich nicht.

Ich hatte mal ein Polo da war der Rotor der Lichtmaschine kaputt. Der Elektriker hat mir das defekte Teil gezeigt.

Was auch kaputt gehen kann ist der Laderegler. Ich glaube er regelt auf 13,8 oder 13,5 Volt. Ich glaube 13,8. Damit wird die Batterie geladen, weil mehr als 12 Volt ankommt.

Alles nur Halbwarheiten, eine trockene Batterie könnte eine Gel Batterie gewesen sein, sollen aber in den PKW nicht so lange leben, eher was für Motorräder.

Der Rotor geht normalerweise nicht kaputt, nur dann, wenn die Laufbuchsen ausgeschlagen sind.

Der Laderegler regelt die Ladespannung je nach eingeschalteten Verbraucher von 13 - 14,8 V die Batterie, da die LIMA aber keine 100%tige Gleichspannung liefert, glättet die Batterie sozusagen in der Funktion eines Kondensators, die Spannung zu 100%tigen Gleichspannung.

Das ist richtig,Corsadiesel,er muss jetzt erst mal abklären ob seine Batterie hinüber ist oder die LIma bzw. der regler der Lima.

Bevor ich mir eine neue Batterie kaufen würde ob Blei-Säure oder Gel Batterie muss erst mal sichergestellt sein das die Lima richtig arbeitet. Was bringt mir eine neue Batterie wenn sie nicht geladen wird. Sie wird laufend leer und ich mache sie vielleicht kaputt. Gruss ;-)

Mit einem Voltmeter kann man beides pruefen, das dauert keine 2 Minuten...

Laufender Motor: Voltmeter an die Batterie, entweder hat man Ladestrom oder nicht. Wenn nicht? Lima/Regler ersetzen.

Stehender Motor: Voltmeter an die Batterie, starten, bricht die Spannung zusammen wird die Batterie ersetzt, fertig.

Gruss, Pete

Da würd ich erst mal 15-30 min überbrücken, wenn die Batterie tiefentladen war. Ob sie es überlebt hat, kann man auf die Schnelle nicht erkennen.

Themenstarteram 23. Mai 2012 um 8:21

Ein großes "Dankeschön" an alle. Nur- im Zuge der Ersatzteilbeschaffung bin ich auf einen Liebhaber gestossen und habe ihm das Fahrzeug überlassen. Er wird das Fahrzeug komplett überholen und einiges an Teilen tauschen. Nun werden wie wohl nie die Ursache erfahren.

lg aus Salzburg (A)

Zitat:

Original geschrieben von Reachstacker

Mit einem Voltmeter kann man beides pruefen, das dauert keine 2 Minuten...

 

Laufender Motor: Voltmeter an die Batterie, entweder hat man Ladestrom oder nicht. Wenn nicht? Lima/Regler ersetzen.

 

Stehender Motor: Voltmeter an die Batterie, starten, bricht die Spannung zusammen wird die Batterie ersetzt, fertig.

 

Gruss, Pete

Das die Batteriespannung beim Starten zusammenbricht, ist wie im Ohmschen Gesetzt beschrieben, mitunter wird in dem Augenblick auch bei einer "gesunden" Batterie nur 9 V angezeigt.

 

So einfach, wie Du das oben beschreibst, ist es real nicht.

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Starterkabel weg und Motor geht aus