ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Bin neu hier und bitte gleich mal Hilfe: USB Ladestecker an Zigarettenanzünder geht nicht :-(

Bin neu hier und bitte gleich mal Hilfe: USB Ladestecker an Zigarettenanzünder geht nicht :-(

Themenstarteram 22. März 2014 um 16:40

Werte Gemeinde,

ich bin neu hier und möchte mich erstmal vorstellen. Ich heisse Norbert, bin 50 Jahre alt und wohne 35 km südlich von München. Wir fahren einen Espace JK mit 135.000 km auf der Uhr.

Ich habe ein Problem bei dem ich nimmer Durchblick:

Im Espace möchte ich mein Smartphone über USB Stecker laden + TomTom Navi betreiben. Da ich die Kabelstrecken möglichst kurz haben will und die so unauffällig wie möglich verlegt werden sollen, habe ich eine 2-fach KFZ Steckdose an einen besser geeigneten Platz untergebracht (der Espace hat ja mehrere großzügige Handschuhfächer im Cockpit). Den Strom habe ich vom Zigarettenanzünder in der Mittelkonsole "abgezwackt" und hinter Verkleidungen an die Doppelsteckdose gebracht. Auf richtige Polung (Plus = Mitte, Minus = aussen) habe ich geachtet. Spannung gemessen: 11,7 - 12,7 V (Motor aus / an) liegen an.

Wenn ich nun einen USB Ladestecker einstecke funktioniert der nicht. Ich habe alles mögliche probiert und geprüft:

- Mehrere, verschiedene Stecker versucht. Bei allen: nichts!

- Die gleichen Stecker habe ich in die bordseitig installierten Zigarettenanzünderbuchsen gesteckt: da funktionieren sie!

- Dann habe ich geprüft, ob der mittlere Pin überhaupt den Pluspol in der Mitte berührt (hab gelesen, dass hier manchmal ein Problem gibt, dass die Buchsen "zu tief sind"): Dürfte auch passen (man spürt beim einstecken den leichten Federwiderstand).

- In der Annahme, dass in der "Mechanik" der KFZ Steckdose der Wurm drin ist, habe ich den USB Ladestecker mittels Krokodilklemmen direkt an das Stromkabel angeschlossen: Hierbei habe ich folgendes beobachtet:

- 1. Test (Bild 1): An den Krokodilklemmen lieg ohne Ladestecker die volle Spannung an.

- 2. Test (Bild 2): Plus an die Mitte, Minus an eine der beiden Federn: 11,77 V stehen an.

- 3. Test (Bild 3): Plus an die Mitte, Minus an der gegenüberliegenden Feder: 0,9 V stehen an (?!)

- 4. Test (Bild 4): Plus an die Mitte, Beide Minuspole verbunden (überbrückt): 1,16 V stehen an (?!)

Ich habe wenig Ahnung von Elektronik - noch weniger kenne ich das elektronische "Innenleben" solcher KFZ USB Ladeadapter.

Irgendwie scheint aber die Spannung zusammenzubrechen, sobald ich das Teil anschliesse. Interner Kurzschluss? Aber bei allen Ladeadaptern die ich anschliesse???

UND: wenn ich die in den normalen Zigarettenanzünder einstecke, funktionieren sie.

Gibt es da vielleicht irgendwo eine raffinierte Schutzschaltung, die merkt, dass der Strom "um ein paar Ecken" geleitet wurde oder nicht direkt aus dem Ziggi-Anzünder kommt und das abschaltet?

Wer kennt sich da aus, hat ähnliches erlebt und kann mich mit Lösungsansätzen erleuchten???

Danke im Voraus,

Norbert

Anschluss-provisorisch-mehrfach-steckdose-im-handschuhfach
Bild-1-spannung-an-kabel
Bild-2-klemme-an-einer-feder-11-8v
+2
Beste Antwort im Thema

Nur der Vollständigkeit halber noch ein Wort zur Prüflampe:

Für solche Arbeiten ist sie gut geeignet, aber komm bloß nicht auf die Idee, damit elektronische Baugruppen damit zu testen, sonst hast du schneller ein Steuergerät kaputtgemessen, als du gucken kannst. Dafür brauchst du dann das Multimeter.

mfg

38 weitere Antworten
Ähnliche Themen
38 Antworten

da war ich erst, vor etwa 3 Wochen,

da hätt ich dir helfen können

Themenstarteram 22. März 2014 um 18:18

Laut den Beiträgen von Viktor und Provaider (und auch meinem zunehmenden Verdacht) scheint sich ein potenzieller "Spitzpube" ausfindig zu machen: Stromdiebe sind am Werk!!!!

Ich werde Morgen mal die Mittelkonsole auseinander reissen und die Stromdiebe rausschmeissen und durch ordentliche Crimp-Stecker ersetzen. Dabei werde ich Kabel und alle weiteren Stecker überprüfen.

@Provaider: Jep ich gebe Dir Recht Stromdiebe = Pfusch!

Nein - keine Sorge wg. Überlastung: das maximale, das dranhängt sind 2 Smartphones und der TomTom. Der USB Ladegerät lässt ja auch nur max 2 x 2 A durch. Dass müsste ja ein Ziggi-Anzünder verkraften.

meß doch mal vor der Sicherung, bevor du alles rausreist

Themenstarteram 22. März 2014 um 18:21

Zitat:

Original geschrieben von viktor12v

da war ich erst, vor etwa 3 Wochen,

da hätt ich dir helfen können

Danke für das sehr freundliche Angebot! Wie heisst's?: zur falschen Zeit am richtigen Ort ;-)

Themenstarteram 22. März 2014 um 18:22

Zitat:

Original geschrieben von viktor12v

meß doch mal vor der Sicherung, bevor du alles rausreist

Was messen? die Spannung? die müsste auch davor ummera 12V sein, wenn's dahinter auch soviel sind...? Oder wie meinste?

Themenstarteram 22. März 2014 um 18:25

Leute - jetzt mal etwas OFF TOPIC:

ich finde es ja ganz große Klasse von Euch, wie rührend, geduldig und fleissig Ihr Euch um mich "Elektronikdeppen" kümmert. Das ist ein sehr sehr großartiges Forum hier!!!

Ganz großes Danke, dass Ihr mich so nett in Eurer Runde aufgenommen habt!!!

Zitat:

Original geschrieben von Fasermacker

Zitat:

Original geschrieben von viktor12v

meß doch mal vor der Sicherung, bevor du alles rausreist

Was messen? die Spannung? die müsste auch davor ummera 12V sein, wenn's dahinter auch soviel sind...? Oder wie meinste?

Du musst gucken, wenn du die 12 Volt immer hast, sind die Klemmstellen in Ordnung,

jetzt gehst du Klemmstelle für Klemmstelle durch,

und da wo die Spannung (Volt) einbrechen, da hast du die Fehlerquelle

Themenstarteram 22. März 2014 um 18:36

Zitat:

Original geschrieben von viktor12v

Zitat:

Original geschrieben von Fasermacker

 

Was messen? die Spannung? die müsste auch davor ummera 12V sein, wenn's dahinter auch soviel sind...? Oder wie meinste?

Du musst gucken, wenn du die 12 Volt immer hast, sind die Klemmstellen in Ordnung,

jetzt gehst du Klemmstelle für Klemmstelle durch,

und da wo die Spannung (Volt) einbrechen, da hast du die Fehlerquelle

Ahhh - jetzt ist's mir klar, Viktor! Ist ja auch irgendwie logisch (ich Dummerchen :-))! Also, das werde ich morgen früh gleich in Angriff nehmen. Für Heute ist's schon zu dunkel. Ich werde Euch auf alle Fälle auf dem Laufenden halten!!!

frag halt einfach nochmal nach, wenn dir was unklar ist ;)

Themenstarteram 22. März 2014 um 18:44

Zitat:

Original geschrieben von viktor12v

frag halt einfach nochmal nach, wenn dir was unklar ist ;)

Jep, Viktor + Alle, das werde ich in diesem tollen Forum gerne machen. Morgen ist erstmal Bastelstunde(n) angesagt bei denen ich Eure Tips umsetzen werde - und dann werde ich mich wieder melden.

Zitat:

Original geschrieben von Fasermacker

Zitat:

Original geschrieben von Fasermacker

 

Hi Gedoensheimer,

ähh - mit Prüflampe Spannung bis zur Senke prüfen??? Was ist ne Prüflampe? und bis zur welcher "Senke"? Danke für den Tip, aber da hakt's mit meinem Elektroniker Spatzenhirn schon aus....

Hab noch vergessen zu ergänzen: das ganze ist mit einer 10A Rundsicherung (in so einem teilbaren Plastikröhrchen) in der Plus-Leitung abgesichert....

Eine Prüflampe (Viktor hat ja schon einen Link gesetzt) besteht aus einer Glühlampe typ. 24V 3W in einem einfachen Haltegriffel. Der Vorteil gegenüber einem Multimeter ist, dass sie auch eine kleine Belastung darstellt, im Gegensatz zum hochohmigen Multimeter. (Kriechströme lassen sie kalt) Hiermit kannst Du, von da wo Du angezapft hast (Quelle) über alle Verbindungsstationen (parallel) bis zu Deiner neuen Dose (Senke) Schritt für Schritt prüfen. (Besonders vor und nach dieser "fliegenden Rundsicherung") Wenn's dann nichts wird????

Mit Sicherung meinte ich übrigens die im Kfz (Sicherungskasten)

Nebenbei: Eine Prüflampe gehört in jedes gut sortierte Bordwerkzeug (weshalb der ADAC sie auch nicht verkauft:D ). Nimm die billige aus Kunststoff für 2€ ! Die teuren aus Vollmessing sind wahre Kurzschluss-Bolzen. Wenn sie mal aus der Hand fallen, kann schneill ein Kabelbaum abrauchen.

Viel Erfolg....

Norbert, du kannst dich zu deinem Fahrzeug auch hier mal schlau machen,

da gibt es sicher viele interresante Freds für Dich.

Viktor

Themenstarteram 23. März 2014 um 13:00

Werte Gemeinde,

ES FUNKTIONIERT!!!! Es waren tatsächlich die Stromdiebe! Ich habe die rausgeschmissen und alles sauber gekrimpt. Siehe Da: Saft auf allen Buchsen :-).

DANKE EUCH ALLEN nochmal für die guten Tips und Ratschläge. Nun werde ich zur Komplettierung meiner Werkzeugausstattung noch eine Prüflampe besorgen (die nächsten Elektriksorgen werden bestimmt irgendwann kommen).

@Viktor: danke noch für den Tip des Renault Forums hier im Motortalk. Ich habe nur im allgemeinen Technikforum gepostet, denn es ist ja kein Renault-spezifisches Problem. Ich werde dennoch mal reinschauen. So ein Espace ist eine rechte "Diva" - und da kann man immer mal Hilfe gebrauchen.

Und wenn'st mal wieder in der Gegend von Wolfratshausen bist, schaust mal auf ein Bier vorbei (sehe aus Deinem Profil, dass Du gerne Bier trinkst - ich nämlich auch ;-))

Und an alle Espace Fahrer (und die es vlt. noch nicht kennen sollten): Es gibt auch eine eigene Espace-Gemeinde im Internet: http://www.espace-freunde.de/. Aber mir scheint das Forum ist bei weitem nicht so aktiv wie MotorTalk (die gleiche Anfrage hat mir bis jetzt nur 1 Kommentar gebracht....)

Liebe Grüße, Norbert

P.S. Im Anhang noch Fotos, wie ich den TomTom montiert habe und wie die Steckdose nun im Handschuhfach platziert ist.

20140323-121942
20140323-122146-lls

Hallo Norbert

 

Danke für die Rückmeldung

Meld dich halt wieder, wenn du wieder was wissen willst.

 

Viktor

Das war so klar mit dem Einschneidverbindern, das schlimme ist, das nutzen auch Werkstätten. Damit sichert man sich seinen nächsten auftragen. Für Litzen ist das nicht geeignet, geht vllt wenn man einem massiven Kupferkern hat wie in der Hauselektrik. Aber auch da würde ich sowas nicht einsetzen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Bin neu hier und bitte gleich mal Hilfe: USB Ladestecker an Zigarettenanzünder geht nicht :-(